<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28https%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isTeam = false;
document.addEventListener('contextmenu', function(e) {
  if (isTeam) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-10-in-demand-works-artsy-week-11-23-20"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link rel="preload" href="https://production-webfonts.artsy.net/artsy-icons.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://production-webfonts.artsy.net/ll-unica77_regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://production-webfonts.artsy.net/ll-unica77_medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://production-webfonts.artsy.net/adobe-garamond-pro_regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://production-webfonts.artsy.net/adobe-garamond-pro_bold.woff2" as="font" type="font/woff2" crossorigin><link type="text/css" rel="stylesheet" href="https://production-webfonts.artsy.net/all-webfonts.css"><script type="text/javascript">// TODO: Verify this is used. If possible swap with userPerformanceMetrics.js?
if ("PerformanceLongTaskTiming" in window) {
  let g = (window.__tti = { e: [] })
  g.o = new PerformanceObserver(function (l) {
    g.e = g.e.concat(l.getEntries())
  })
  g.o.observe({ entryTypes: ["longtask"] })
}
</script><title>10 In-Demand Works on Artsy This Week: November 23, 2020 - Artsy</title><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-10-in-demand-works-artsy-week-11-23-20"/><meta name="description" content="In this weekly series, Artsy’s Curatorial and Editorial teams offer a look at artworks that are currently gaining traction among collectors."/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-10-in-demand-works-artsy-week-11-23-20/amp"/><meta property="og:site_name" content="Artsy"/><meta property="og:title" name="og:title" content="10 In-Demand Works on Artsy This Week"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-10-in-demand-works-artsy-week-11-23-20"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2020-11-23T17:38:39.881Z"/><meta property="og:description" content="In this weekly series, Artsy’s Curatorial and Editorial teams offer a look at artworks that are currently gaining traction among collectors."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/6wc3CQN_ASCCB-2hEs1vZQ%2F630.jpg"/><meta property="fb:app_id" content="308278682573501"/><meta property="article:published_time" content="2020-11-23T17:38:39.881Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-10-in-demand-works-artsy-week-11-23-20"/><meta property="twitter:description" content="In this weekly series, Artsy’s Curatorial and Editorial teams offer a look at artworks that are currently gaining traction among collectors."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/6wc3CQN_ASCCB-2hEs1vZQ%2F630.jpg"/><meta name="twitter:title" content="10 In-Demand Works on Artsy This Week"/><meta name="sailthru.date" content="2020-11-23T17:38:39.881Z"/><meta name="sailthru.title" content="10 In-Demand Works on Artsy This Week"/><meta name="sailthru.author" content="Beatrice Sapsford, Shannon Lee"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FY-f05VsaDb3SDxLd5AwbMg%252F800.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FY-f05VsaDb3SDxLd5AwbMg%252F800.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article, MS-In-Demand Works, Zanele Muholi, Helen Frankenthaler, Alexander Calder, Stanley Whitney, Joana Choumali, Annie Leibovitz, Banksy, Futura, Mehdi Ghadyanloo, magazine"/><meta property="news_keywords" content="MS-In-Demand Works, Zanele Muholi, Helen Frankenthaler, Alexander Calder, Stanley Whitney, Joana Choumali, Annie Leibovitz, Banksy, Futura, Mehdi Ghadyanloo"/><meta name="keywords" content="MS-In-Demand Works, Zanele Muholi, Helen Frankenthaler, Alexander Calder, Stanley Whitney, Joana Choumali, Annie Leibovitz, Banksy, Futura, Mehdi Ghadyanloo"/><meta property="article:tag" content="MS-In-Demand Works, Zanele Muholi, Helen Frankenthaler, Alexander Calder, Stanley Whitney, Joana Choumali, Annie Leibovitz, Banksy, Futura, Mehdi Ghadyanloo"/><meta name="author" content="Beatrice Sapsford"/><meta name="author" content="Shannon Lee"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.fresnel-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.fresnel-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.fresnel-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.fresnel-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.fresnel-interaction-notHover{display:none!important;}}</style><style data-styled="lmlOqF hKWEaC hESeuM gmOESr fDwedk gHinQq leGZYj jBEbEP fkiJkc cTtkWG cskAir jYliOn fJoPuz lcvybg eUwMCb bPICSY gYAXW bqDcRI clyiop cSeFpl jFJHhj ZSmbh bSyNAT emylbM bjbULR kpUZht erdCCF fxpdmB dhdWeM eaebuW gRQKi ccbsAj dKUknO iMEKdP" data-styled-version="4.3.2">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</style><style data-styled="lmlOqF hKWEaC hESeuM gmOESr fDwedk gHinQq leGZYj jBEbEP fkiJkc cTtkWG cskAir jYliOn fJoPuz lcvybg dyMjwr dGWnHO eUwMCb bPICSY gYAXW bqDcRI ykzZB clyiop cSeFpl jFJHhj ZSmbh bSyNAT emylbM bjbULR kpUZht erdCCF fxpdmB dhdWeM eaebuW gRQKi ccbsAj dKUknO iMEKdP bBVXyI jRxiIh eBFujy haECda fRNwrU jCSrND iXYpmI UMjbe hcYbai jtKOOi egsNhX jRltlm vjCsk cfxKOj jiWibD rHICr eNxqlR lnQvdw jUzYTE exscNm kgTcUj czsizs iIadxt jnYuaW kXaUzI cXwknp djdTxY kNdYiz fHxPdx gAZlUz kgqZUC dGaHGw gIluTh cLMWhb bsOwzN iEvuFu dVFxUj kNWgvj jMblqO gXXNKY eiLrwn khoGHH kadVph jPpNUT glCHOf cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU egkOBg eSnHzr knyijo eeaPZa jEdRrx eCXAvw DGLPl iipiYh igVKpE" data-styled-version="4.3.2">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.8e98bd1a707c836d7b55e.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.fc68e17483b5e1d02cb01.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-20183"><style data-styled="lmlOqF hKWEaC hESeuM gmOESr fDwedk gHinQq leGZYj jBEbEP fkiJkc cTtkWG cskAir jYliOn fJoPuz lcvybg knCNnQ gMXYDU gOkEbn cRvMaI kwChax dxlBSi gcOKCA bIplSP eUwMCb bPICSY gYAXW bqDcRI egwFw kdIPnF gHiLDB FmHlp dhbLsf fXXqiM gGaIVx dNvcoO clyiop cSeFpl jFJHhj ZSmbh bSyNAT emylbM bjbULR kpUZht erdCCF fxpdmB dhdWeM eaebuW gRQKi ccbsAj dKUknO iMEKdP dnoCtV lhYcBO jAeiWG dldyPe lkZXGI fZmnMM hhFEIU cIiMaC eyKBZA enVSpa kdqOtQ dhcRqk cCiolu fIBqWt djhInt jjYpJr lgIKtn fuGGRA bJGiwO ggLPgy frpsit cNBVAc liKMpx eleRpU gQyNCc cyeJux lhpSKp gaPSpj dhUNTT dAUOnS fzKJge cvAkgd dqCVmW haECda kodAVO" data-styled-version="4.3.2">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><a href="#main" class="NavBarSkipLink__Container-sc-1sgex52-0 lhYcBO"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 jAeiWG">Skip to Main Content</div></a><header><nav display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 NavBar__NavBarContainer-sc-1qmtck8-0 eyKBZA"><div height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 egwFw"><div width="100%" height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 kdIPnF"><a href="/" class="NavBarPrimaryLogo__HitArea-ccx3bx-0 enVSpa"><svg height="40" width="40" name="Artsy" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div></div><div height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 gHiLDB"><div width="100%" height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 kdIPnF"><div display="block,none" width="100%" class="Box-sc-15se88d-0 knCNnQ"><div class="Box-sc-15se88d-0 gMXYDU"><div width="100%" class="Box-sc-15se88d-0 gOkEbn"><input placeholder="Search Artsy" class="SearchInputContainer__SearchInput-zkywb1-1 dhcRqk Input__StyledInput-bysdh7-0 cCiolu" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 fIBqWt"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div><div display="none,block" width="100%" class="Box-sc-15se88d-0 cRvMaI"><div class="Box-sc-15se88d-0 gMXYDU"><div width="100%" class="Box-sc-15se88d-0 gOkEbn"><input placeholder="Search by artist, gallery, style, theme, tag, etc." class="SearchInputContainer__SearchInput-zkywb1-1 dhcRqk Input__StyledInput-bysdh7-0 cCiolu" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 fIBqWt"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div></div></div><div height="100%" display="none,none,flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 FmHlp"><div width="100%" height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 kdIPnF"><div height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 dhbLsf"><div width="100%" height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 kdIPnF"><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 NavItem__Container-sc-1os4d44-0 djhInt"><button aria-haspopup="true" aria-expanded="false" color="black100" aria-label="Artists" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 fuGGRA Clickable-sc-10cr82y-0 bJGiwO" cursor="pointer"><a href="/artists" class="NavItem__UnfocusableAnchor-sc-1os4d44-2 ggLPgy" tabindex="-1" role="presentation"></a><div color="black100" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 dldyPe"><div height="25" class="Box-sc-15se88d-0 NavItem__NavItemInner-sc-1os4d44-3 frpsit">Artists</div></div></button><div style="display:none;opacity:0;transform:translate3d(0, -25px, 0)" data-menuanchor="full" class="NavItemPanel__AnimatedPanel-sc-14oa5vy-0 cNBVAc"><div width="100vw" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 BorderBoxBase-sc-1072ama-0 BorderBox-sc-18mwadn-0 Menu__Container-sc-3tkbxt-0 eleRpU"><div display="flex" class="Box-sc-15se88d-0 kwChax"><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 fXXqiM"><div class="Box-sc-15se88d-0 DropDownMenu__Links-sc-1inienq-2 cyeJux"><div display="flex" height="100%" width="110,110,110,135,170" class="Box-sc-15se88d-0 dxlBSi"><a href="/collection/queer-love-pride-month-2020" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Portrayals of Queer Love</div></a><a href="/collection/contemporary-women-surrealists" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Contemporary Women Surrealists</div></a><a href="/collection/black-figurative-painters" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Black Figurative Painters on the Rise</div></a><a href="/collection/master-works" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Modern &amp; Contemporary Masters</div></a><a href="/artists" class="DropDownMenu__ViewAllMenuItem-sc-1inienq-1 fzKJge MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 fZmnMM">View all artists</div></a></div></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Career Stage</div><a href="/collection/blue-chip-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Blue-Chip Artists</div></a><a href="/collection/critically-acclaimed-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Critically Acclaimed Artists</div></a><a href="/collection/trending-emerging-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Trending Emerging Artists</div></a><a href="/collection/new-and-noteworthy-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">New &amp; Noteworthy Artists</div></a></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Artist Nationality &amp; Region</div><a href="/collection/african-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">African</div></a><a href="/collection/asian-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Asian</div></a><a href="/collection/oceanian-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Australian &amp; Oceanian</div></a><a href="/collection/european-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">European</div></a><a href="/collection/latin-american-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Latin American</div></a><a href="/collection/middle-eastern-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Middle Eastern</div></a><a href="/collection/north-american-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">North American</div></a></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Featured Artists</div><a href="/artist/agnes-martin/works-for-sale" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Agnes Martin</div></a><a href="/artist/julie-mehretu/works-for-sale" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Julie Mehretu</div></a><a href="/artist/eddie-martinez/works-for-sale" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Eddie Martinez</div></a><a href="/artist/otis-kwame-kye-quaicoe/works-for-sale" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Otis Kwame Kye Quaicoe</div></a><a href="/artist/zanele-muholi/works-for-sale" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Zanele Muholi</div></a><a href="/artist/lee-ufan/works-for-sale" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Lee Ufan</div></a><a href="/artist/massimo-vitali/works-for-sale" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Massimo Vitali</div></a></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Top Categories</div><a href="/collection/in-demand-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">In-Demand Artists</div></a><a href="/collection/emerging-painters" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Emerging Painters</div></a><a href="/collection/critically-acclaimed-photographers" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Critically Acclaimed Photographers</div></a><a href="/collection/notable-street-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Notable Street Artists</div></a><a href="/collection/limited-edition-prints-trending-artists" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Limited-Edition Prints by Leading Artists</div></a></div></div></div></div></div></div><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 NavItem__Container-sc-1os4d44-0 djhInt"><button aria-haspopup="true" aria-expanded="false" color="black100" aria-label="Artworks" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 fuGGRA Clickable-sc-10cr82y-0 bJGiwO" cursor="pointer"><a href="/collect" class="NavItem__UnfocusableAnchor-sc-1os4d44-2 ggLPgy" tabindex="-1" role="presentation"></a><div color="black100" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 dldyPe"><div height="25" class="Box-sc-15se88d-0 NavItem__NavItemInner-sc-1os4d44-3 frpsit">Artworks</div></div></button><div style="display:none;opacity:0;transform:translate3d(0, -25px, 0)" data-menuanchor="full" class="NavItemPanel__AnimatedPanel-sc-14oa5vy-0 cNBVAc"><div width="100vw" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 BorderBoxBase-sc-1072ama-0 BorderBox-sc-18mwadn-0 Menu__Container-sc-3tkbxt-0 eleRpU"><div display="flex" class="Box-sc-15se88d-0 kwChax"><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 fXXqiM"><div class="Box-sc-15se88d-0 DropDownMenu__Links-sc-1inienq-2 cyeJux"><div display="flex" height="100%" width="110,110,110,135,170" class="Box-sc-15se88d-0 dxlBSi"><a href="/collection/new-this-week" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">New This Week</div></a><a href="/collection/highlights-this-month" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">What’s Trending</div></a><a href="/collection/exclusively-on-artsy" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Exclusively on Artsy</div></a><a href="/collection/limited-edition-works" class="DropDownMenu__LinkMenuItem-sc-1inienq-0 lhpSKp MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Limited Editions</div></a><a href="/collect" class="DropDownMenu__ViewAllMenuItem-sc-1inienq-1 fzKJge MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 fZmnMM">View all artworks</div></a></div></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Highlights From</div><a href="/collection/auction-highlights" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Auction</div></a><a href="/collection/art-fair-highlights" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Art Fairs</div></a><a href="/collection/gallery-show-highlights" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Gallery Shows</div></a><a href="/collection/nonprofit-shops" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Nonprofit Shops</div></a></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Price</div><a href="/collect?price_range=50000-%2A" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">$50,000 and Above</div></a><a href="/collect?price_range=25000-50000" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">$25,000–$50,000</div></a><a href="/collect?price_range=10000-25000" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">$10,000–$25,000</div></a><a href="/collect?price_range=5000-10000" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">$5,000–$10,000</div></a><a href="/collect?price_range=0-5000" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Under $5,000</div></a></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Medium</div><a href="/collection/painting" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Painting</div></a><a href="/collection/prints" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Prints</div></a><a href="/collection/photography" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Photography</div></a><a href="/collection/sculpture" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Sculpture</div></a><a href="/collection/drawing" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Drawing</div></a><a href="/collection/mixed-media" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Mixed Media</div></a><a href="/collection/design" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Design</div></a></div><div width="110,110,110,135,170" class="Box-sc-15se88d-0 gcOKCA"><div font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 hhFEIU">Movements</div><a href="/collection/contemporary" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Contemporary</div></a><a href="/collection/street-art" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Street Art</div></a><a href="/collection/pop-art" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Pop Art</div></a><a href="/collection/abstract-expressionism" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Abstract Expressionism</div></a><a href="/collection/post-war" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Post-War</div></a><a href="/collection/impressionist-and-modern" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Impressionism &amp; Modernism</div></a><a href="/collection/old-masters" class="MenuItem__Container-iilqpt-1 gaPSpj" px="1" py="0.5" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 lkZXGI">Old Masters</div></a></div></div></div></div></div></div><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 NavItem__Container-sc-1os4d44-0 djhInt"><a href="/auctions" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 fuGGRA" color="black100" px="1"><div color="black100" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 dldyPe"><div height="25" class="Box-sc-15se88d-0 NavItem__NavItemInner-sc-1os4d44-3 frpsit">Auctions</div></div></a></div><div display="none,none,none,flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 NavItem__Container-sc-1os4d44-0 jjYpJr"><a href="/viewing-rooms" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 fuGGRA" color="black100" px="1"><div color="black100" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 dldyPe"><div height="25" class="Box-sc-15se88d-0 NavItem__NavItemInner-sc-1os4d44-3 frpsit">Viewing Rooms</div></div></a></div><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 NavItem__Container-sc-1os4d44-0 djhInt"><a href="/articles" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 fuGGRA" color="black100" px="1"><div color="black100" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 dldyPe"><div height="25" class="Box-sc-15se88d-0 NavItem__NavItemInner-sc-1os4d44-3 frpsit">Editorial</div></div></a></div><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 NavItem__Container-sc-1os4d44-0 djhInt"><button aria-haspopup="true" aria-expanded="false" color="black100" aria-label="More" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 fuGGRA Clickable-sc-10cr82y-0 bJGiwO" cursor="pointer"><div color="black100" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 dldyPe"><div height="25" class="Box-sc-15se88d-0 NavItem__NavItemInner-sc-1os4d44-3 frpsit">More</div></div></button><div style="display:none;opacity:0;transform:translate3d(0, -25px, 0)" data-menuanchor="center" class="NavItemPanel__AnimatedPanel-sc-14oa5vy-0 liKMpx"><div width="160" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 BorderBoxBase-sc-1072ama-0 BorderBox-sc-18mwadn-0 Menu__Container-sc-3tkbxt-0 gQyNCc"><div display="flex" class="Box-sc-15se88d-0 kwChax"><a href="/viewing-rooms" class="MenuItem__Container-iilqpt-1 dhUNTT" px="2" py="1" display="flex,flex,flex,none"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 cIiMaC">Viewing Rooms</div></a><a href="/galleries" class="MenuItem__Container-iilqpt-1 dAUOnS" px="2" py="1" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 cIiMaC">Galleries</div></a><a href="/fairs" class="MenuItem__Container-iilqpt-1 dAUOnS" px="2" py="1" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 cIiMaC">Fairs</div></a><a href="/shows" class="MenuItem__Container-iilqpt-1 dAUOnS" px="2" py="1" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 cIiMaC">Shows</div></a><a href="/institutions" class="MenuItem__Container-iilqpt-1 dAUOnS" px="2" py="1" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 cIiMaC">Museums</div></a><a href="/consign" class="MenuItem__Container-iilqpt-1 dAUOnS" px="2" py="1" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 cIiMaC">Consign</div></a><a href="https://partners.artsy.net" class="MenuItem__Container-iilqpt-1 dAUOnS" px="2" py="1" display="flex"><div display="flex" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 cIiMaC">Artsy for Galleries</div></a></div></div></div></div></div></div><div height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 gGaIVx"><div width="100%" height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 kdIPnF"><button class="Button__Container-sc-1bhxy1c-2 cvAkgd" height="41px"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 kodAVO">Log in</div></button><button class="Button__Container-sc-1bhxy1c-2 dqCVmW" height="41px"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 kodAVO">Sign up</div></button></div></div></div></div><div height="100%" display="flex,flex,none" class="Box-sc-15se88d-0 Flex-cw39ct-0 dNvcoO"><div width="100%" height="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 kdIPnF"><div class="Box-sc-15se88d-0 Flex-cw39ct-0 mobileHamburgerButton NavItem__Container-sc-1os4d44-0 lgIKtn" display="flex"><a class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 fuGGRA" color="black100" px="1" tabindex="0" role="button"><div color="black100" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 dldyPe"><div height="25" class="Box-sc-15se88d-0 NavItem__NavItemInner-sc-1os4d44-3 frpsit"><div display="flex" class="Box-sc-15se88d-0 bIplSP"><svg style="transform:scale(1.5)" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></div></a></div></div></div></nav></header></div></div></header><main id="main"><div id="main-layout-container" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div><div class="StandardLayout__ArticleWrapper-sc-9dvpk1-1 jRxiIh"><div height="1px" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 DisplayAd__DisplayAdContainer-sc-10le8e3-0 eBFujy"><div class="Box-sc-15se88d-0 dyMjwr"><div style="width:970px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fRNwrU">Advertisement</div></div></div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-sc-18ndm72-0 vjCsk"><div class="StandardHeader__StandardHeaderContainer-sc-18ndm72-1 cfxKOj"><div class="StandardHeader__Vertical-sc-18ndm72-3 jiWibD"><div font-family="[object Object]" font-size="14px" color="#000" class="Typography-sc-1pie2ao-1 VerticalOrSeriesTitle__Vertical-sc-115i87c-0 rHICr Typography__BaseText-sc-1pie2ao-0 jCSrND"><span>Art Market</span></div></div><div class="StandardHeader__Title-sc-18ndm72-2 eNxqlR"><h1>10 In-Demand Works on Artsy This Week: November 23, 2020</h1></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI"><div color="black" class="Author__StyledAuthor-sbiape-0 jUzYTE">Beatrice Sapsford and Shannon Lee</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI">Nov 23, 2020 12:38pm</div></div><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-10-in-demand-works-artsy-week-11-23-20" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-10-in-demand-works-artsy-week-11-23-20&amp;text=10 In-Demand Works on Artsy This Week&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-10-in-demand-works-artsy-week-11-23-20&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc8818d8c9cf5d291f8d9d1ddd2d89cebd3ced7cf9cd3d29cfdcec8cfc59ce8d4d5cf9cebd9d9d79addd1cc87ded3d8c581ffd4d9dfd79cd3c9c89c8d8c9cf5d291f8d9d1ddd2d89cebd3ced7cf9cd3d29cfdcec8cfc59ce8d4d5cf9cebd9d9d79cd3d29cfdcec8cfc5869cd4c8c8cccf869393cbcbcb92ddcec8cfc592d2d9c893ddcec8d5dfd0d993ddcec8cfc591d9d8d5c8d3ced5ddd0918d8c91d5d291d8d9d1ddd2d891cbd3ced7cf91ddcec8cfc591cbd9d9d7918d8d918e8f918e8c" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-sc-9dvpk1-0 jnYuaW"><div class="StandardLayout__StandardLayoutContainer-sc-9dvpk1-2 kXaUzI"><div class="Sections__StyledSections-sc-14gz2oe-0 cXwknp"><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">In this weekly series, Artsy’s Curatorial and Editorial teams offer a look at the artworks that are currently gaining traction among collectors on Artsy. Looking at our internal data, we share a selection of works that Artsy members are engaging with through inquiries, bids, page views, and saves. The following pieces are culled from recent online auctions and art fairs hosted on Artsy, as well as exhibitions and works added by our gallery partners.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Zanele Muholi, <em>Vumani II, Boston</em> (2019)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/zanele-muholi-vumani-ii-boston" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F09srfV-x4AeOT2w7bmRPOQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Vumani II, Boston"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/zanele-muholi">Zanele Muholi</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/zanele-muholi-vumani-ii-boston">Vumani II, Boston</a></span><span>, </span><span class="date">2019</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/stevenson">Stevenson</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Uploaded ahead of the <a href="https://www.artsy.net/article/artsy-editorial-zanele-muholis-tate-exhibition-power-photography-activism">first major museum survey </a>of their work at <a href="https://www.artsy.net/tate">Tate Modern</a>, this piece by South African photographer Zanele Muholi has received an impressive number of inquiries. This portrait is a perfect example of how Muholi captures South Africa’s LGBTQ+ community with strength, dignity, and pride, combatting pervasive stigma in the region. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/zanele-muholi" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Zanele Muholi.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Helen Frankenthaler, <em>Nepenthe </em>(1972)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/helen-frankenthaler-nepenthe-1" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FAXgvzb9CkkDvy3zZJQ8IqA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Nepenthe"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/helen-frankenthaler">Helen Frankenthaler</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/helen-frankenthaler-nepenthe-1">Nepenthe</a></span><span>, </span><span class="date">1972</span></span></div></div><div class="LinesEllipsis  "><div><span>Artsy x Capsule Auctions</span></div></div></div></div></div></div></div></div><div class="Box-sc-15se88d-0 Sections__AdWrapper-sc-14gz2oe-1 khoGHH"><div height="1px" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 DisplayAd__DisplayAdContainer-sc-10le8e3-0 eBFujy"><div class="Box-sc-15se88d-0 dyMjwr"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fRNwrU">Advertisement</div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">This Helen Frankenthaler etching is currently available as part of the Artsy x Capsule Auctions “<a href="https://www.artsy.net/auction/artsy-x-capsule-auctions-collectible-gifts">Collectible Gifts</a>” sale and has already received a number of bids surpassing its high estimate. Hand-selected by Artsy, the sale includes a curated selection of potential gifts for the discerning collector and closes on December 2nd. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/helen-frankenthaler" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Helen Frankenthaler.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Stanley Whitney, <em>Untitled </em>(2006)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/stanley-whitney-untitled-2038" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FMllnS8AaxOUukAQATHAarg%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Untitled"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/stanley-whitney">Stanley Whitney</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/stanley-whitney-untitled-2038">Untitled</a></span><span>, </span><span class="date">2006</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/marc-jancou">Marc Jancou</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">This painting by the long-overlooked abstract painter Stanley Whitney has attracted major interest in the short time since it was first uploaded to Artsy on November 11th by the New York gallery <a href="https://www.artsy.net/marc-jancou">Marc Jancou</a>. Last week, it was announced that Whitney will be receiving his <a href="https://www.artsy.net/news/artsy-editorial-judy-chicago-stanley-whitney-will-receive-first-major-exhibitions-china">first major museum exhibition in China</a> at Shanghai’s recently Longlati Foundation in 2021.</div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/stanley-whitney" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Stanley Whitney.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Joana Choumali, <em>The healers </em>(2020)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/joana-choumali-the-healers" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FGyuFw8dLOO6PsHqVqd2cBA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="The healers"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/joana-choumali">Joana Choumali</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/joana-choumali-the-healers">The healers</a></span><span>, </span><span class="date">2020</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/loft-art-gallery">Loft Art Gallery</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Previously exhibited as part of the contemporary African art fair 1-54, Ivorian artist Joana Choumali’s <em>The healers</em> has received interest over the past week from collectors on Artsy. The work was also featured as part of a <a href="https://www.artsy.net/article/artsy-editorial-joana-choumalis-vividly-embroidered-photographs-expressions-hope">recent Artsy profile</a> on Choumali. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/joana-choumali" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Joana Choumali.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Annie Leibovitz, <em>SUMO </em>(2014) </h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/annie-leibovitz-sumo-2" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F7qjNlK2BGvVveWTt_3JX0g%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="SUMO"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/annie-leibovitz">Annie Leibovitz</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/annie-leibovitz-sumo-2">SUMO</a></span><span>, </span><span class="date">2014</span></span></div></div><div class="LinesEllipsis  "><div><span>Foundation for The AIDS Monument Benefit Auction</span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Part of Foundation for the AIDS Monument’s “<a href="https://www.artsy.net/auction/foundation-for-the-aids-monument-photo20-benefit-auction-2020">Photo20</a>” benefit auction, this iconic Annie Leibovitz print featuring <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/keith-haring" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Keith Haring</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> has, perhaps unsurprisingly, met its estimate after an immediate flurry of bids. Part of a massive edition of 9,000 prints, similar versions of this photograph have previously sold for figues between $9,000 and over $90,000. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/annie-leibovitz" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Annie Leibovitz.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Banksy, <em>Tesco Value Petrol Bomb </em>(2011)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/banksy-tesco-value-petrol-bomb-42" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FA6f4dkrnu6tXdBphC4-Nsw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Tesco Value Petrol Bomb"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/banksy">Banksy</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/banksy-tesco-value-petrol-bomb-42">Tesco Value Petrol Bomb</a></span><span>, </span><span class="date">2011</span></span></div></div><div class="LinesEllipsis  "><div><span>Tate Ward Auctions</span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">A print of Banksy’s <em>Tesco Value Petrol Bomb</em> from an edition of 2,000 has racked up a whopping number of bids, putting it well past three times its high estimate. Part of Tate Ward’s “<a href="https://www.artsy.net/auction/tate-ward-by-collectors-for-collectors-4">By Collectors For Collectors</a>” sale, bidding on this work closes on Tuesday, November 24th. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/banksy" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Banksy.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/joana-choumali" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY"> </a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Futura, <em>Venus </em>(2020)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/futura-venus" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2Fcta9jRU7E_00AFIlmZqwRQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="VENUS"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/futura">Futura</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/futura-venus">VENUS</a></span><span>, </span><span class="date">2020</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/eric-firestone-gallery">Eric Firestone Gallery</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Currently part of <a href="https://www.artsy.net/eric-firestone-gallery">Eric Firestone Gallery</a>’s inaugural exhibition at its new ground floor Manhattan space, this work by the legendary street artist Futura is one of 20 new paintings that continue his exploration of negative space and unprimed canvas. The painting has received a significant amount of attention since being uploaded on November 14th.</div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/futura" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Futura.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Mehdi Ghadyanloo, <em>The Invention of Solitude</em> (2020)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/mehdi-ghadyanloo-the-invention-of-solitude" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2Fk19MVF1o2-LnF4GUQLDXuw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="The Invention of Solitude"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/mehdi-ghadyanloo">Mehdi Ghadyanloo</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/mehdi-ghadyanloo-the-invention-of-solitude">The Invention of Solitude</a></span><span>, </span><span class="date">2020</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/dastans-basement">Dastan&#x27;s Basement</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">This hyper realistic painting by Iranian artist Mehdi Ghadyanloo was uploaded by the gallery <a href="https://www.artsy.net/dastans-basement">Dastan’s Basement</a> as part of Shanghai’s <a href="https://www.artsy.net/fair/art021-shanghai-contemporary-art-fair-2020">Art021</a> art fair. The fair opened as part of Shanghai Art Week, the first major in-person art week to take place with a large real-life component since COVID-19 reached pandemic proportions. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/mehdi-ghadyanloo" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Mehdi Ghadyanloo.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Ana Benaroya, <em>Untitled </em>(2020)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/ana-benaroya-untitled" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FmK70rNNQwnsmGYVNiZGxFA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Untitled"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/ana-benaroya">Ana Benaroya</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/ana-benaroya-untitled">Untitled</a></span><span>, </span><span class="date">2020</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/antonio-colombo">Antonio Colombo</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Interest in Ana Benaroya’s psychedelic wheel has been steady since being uploaded to Artsy on September 25th by the Milan gallery <a href="https://www.artsy.net/antonio-colombo">Antonio Colombo</a>. The work is part of the gallery’s current group exhibition, “Traguardo Volante. Columbus and Cinelli: art and bicycle,” which surveys bicycles in art. Benaroya’s drawing <em>Blue for You </em>(2020) was an in-demand work last month. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/ana-benaroya" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Ana Benaroya.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Alexander Calder, <em>Composition </em>(1969)</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/alexander-calder-composition-49" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FHz3h4Uk1cQn0YUjP2vuSTw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Composition"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="Box-sc-15se88d-0 dGWnHO"><div color="black60" font-family="sans" class="Box-sc-15se88d-0 Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 kNWgvj"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/alexander-calder">Alexander Calder</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/alexander-calder-composition-49">Composition</a></span><span>, </span><span class="date">1969</span></span></div></div><div class="LinesEllipsis  "><div><span>Rago/Wright</span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Excitement around this Alexander Calder lithograph drove bids well above the work’s high estimate early on in Rago Auctions’s “Prints + Multiples” sale. The print ultimately sold squarely at four times its high estimate. </div><div class="paragraph"><em><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/alexander-calder" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Browse available works by Alexander Calder.</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div></em></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 fHxPdx"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div color="black" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 Author__AuthorContainer-sc-1wsx80e-1 jPpNUT"><div font-family="[object Object]" font-size="16px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 UMjbe"><span class="Author__AuthorInfo-sc-1wsx80e-2 glCHOf"><div>Beatrice Sapsford</div></span></div></div><div color="black" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 Author__AuthorContainer-sc-1wsx80e-1 jPpNUT"><div font-family="[object Object]" font-size="16px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 UMjbe"><span class="Author__AuthorInfo-sc-1wsx80e-2 glCHOf"><span>Shannon Lee is Artsy’s Associate Editor.</span></span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 RelatedArticlesPanel__Label-ov3i45-2 cyPOxD Typography__BaseText-sc-1pie2ao-0 iXYpmI">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a href="/article/artsy-editorial-10-in-demand-works-artsy-week-11-16-20" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img alt="10 In-Demand Works on Artsy This Week" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FnmV7GyVr-kqwipKtaQX7cg%252F800.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 hcYbai">10 In-Demand Works on Artsy This Week</div></a><a href="/article/artsy-editorial-10-in-demand-works-artsy-week-11-09-20" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img alt="10 In-Demand Works on Artsy This Week" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FSdl12MtvbugdNTRKyRO2pg%252F800.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 hcYbai">10 In-Demand Works on Artsy This Week</div></a><a href="/article/artsy-editorial-10-in-demand-works-artsy-week-11-02-20" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img alt="10 In-Demand Works on Artsy This Week" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FIcJuKZGAIMMrkcJGg4VoKA%252F800.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 hcYbai">10 In-Demand Works on Artsy This Week</div></a></div></div></div><div height="1px" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 DisplayAd__DisplayAdContainer-sc-10le8e3-0 eBFujy"><div class="Box-sc-15se88d-0 dyMjwr"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fRNwrU">Advertisement</div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-sc-1tuekop-0 knyijo"><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 ykzZB"><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="22px,28px" class="Typography-sc-1pie2ao-1 RelatedArticlesCanvas__Title-sc-1ho76zd-0 eeaPZa Typography__BaseText-sc-1pie2ao-0 jtKOOi">Further reading in <span class="RelatedArticlesCanvas__VerticalSpan-sc-1ho76zd-1 jEdRrx">Art Market</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-sc-1ho76zd-2 eCXAvw"><a href="/article/artsy-editorial-laundromat-projects-kemi-ilesanmi-art-necessity" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FvTZ8NI3_JQ56yB9a4NnHqQ%252FTheLP_Laundry%2BRoom_Harlem%2BField%2BDay%2B2015.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="The Laundromat Project’s Kemi Ilesanmi Wants to Make Art a Necessity" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 egsNhX">The Laundromat Project’s Kemi Ilesanmi Wants to Make Art a Necessity</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Terence Trouillot</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm">Nov 20, 2020</div></div></div></a><a href="/article/artsy-editorial-deaccessioning-remains-controversial-museums-face-existential-crises" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F4kEGeewvUVrnIS5_EuBMzg%252FGettyImages-1229336776.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="Deaccessioning Remains Controversial Even as Museums Face Existential Crises" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 egsNhX">Deaccessioning Remains Controversial Even as Museums Face Existential Crises</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Justin Kamp</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm">Nov 19, 2020</div></div></div></a><a href="/article/artsy-editorial-10-in-demand-works-artsy-week-11-16-20" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FnmV7GyVr-kqwipKtaQX7cg%252F800.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="10 In-Demand Works on Artsy This Week" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 egsNhX">10 In-Demand Works on Artsy This Week</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Beatrice Sapsford and Shannon Lee</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm">Nov 16, 2020</div></div></div></a><a href="/article/artsy-editorial-art-cologne-moving-online-german-galleries-shift-focus" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FB5FYV584M7REFwoyFCzTmA%252Fart_19_021_028.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="With Art Cologne Moving Online, German Galleries Shift Focus Again" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 egsNhX">With Art Cologne Moving Online, German Galleries Shift Focus Again</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Courtney Tenz</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jRltlm">Nov 13, 2020</div></div></div></a></div></div></div></div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"10 In-Demand Works on Artsy This Week","url":"https://www.artsy.net/article/artsy-editorial-10-in-demand-works-artsy-week-11-23-20","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/Y-f05VsaDb3SDxLd5AwbMg%2F800.jpg","datePublished":"2020-11-23T17:38:39.881Z","dateCreated":"2020-11-23T17:38:39.881Z","articleSection":"Editorial","creator":["Artsy Editorial","Beatrice Sapsford","Shannon Lee"],"keywords":["MS-In-Demand Works","standard","Art Market","SL"]}</script></div></main><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Editorial</a></div><div class="mlf-login-signup"><a href="/sign_up" rel="nofollow" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" rel="nofollow" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="https://support.artsy.net/hc/en-us/categories/360003689513-Buy">Buying on Artsy</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="https://support.artsy.net">Visit our Help Center</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2020 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime.22820.b5e289e6bccb2d7cf459.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.22820.a2b21df40cf9f4cde41d.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/artsy-common.22820.897b82fa78d6516ec0bd.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-backbone.22820.8b59ca0759b7f9735fb1.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-jquery.22820.2e6cfc9d97fa4975f38e.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-react.22820.1671ea8a02837c9da19a.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-utility.22820.7cffc7c9b188ebe46995.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/artsy.22820.d48cc23954e7cd088bd4.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.22820.2b6837d0ef6e5b49209a.js"></script><script type="text/javascript">(function() {
  function loadHorizon() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = location.protocol + '//ak.sail-horizon.com/spm/spm.v1.min.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }
  loadHorizon();
  function loadSailthru() {
    if(typeof Sailthru !== "undefined" && typeof Sailthru.init === "function"){
      Sailthru.init({ customerId: sd.SAILTHRU_CUSTOMER_ID });
    }
    else{
      setTimeout(loadSailthru, 250);
    }
  }
  var oldOnLoad = window.onload;
  window.onload = function() {
    if (typeof oldOnLoad === 'function') {
      oldOnLoad();
    }
    loadSailthru();
  };
})();
</script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.22820.82b57a1afc44a5c29a7f.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.22820.ea4efb12afdffa1a0614.js"></script></div></body></html>