<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-5-celebrated-photographers-share-favorite-photo-books"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/all-webfonts.css"><script type="text/javascript">if ("PerformanceLongTaskTiming" in window) {
  var g = (window.__tti = { e: [] })
  g.o = new PerformanceObserver(function(l) {
    g.e = g.e.concat(l.getEntries())
  })
  g.o.observe({ entryTypes: ["longtask"] })
}
</script><title>5 Celebrated Photographers Share Their Favorite Photo Books - Artsy</title><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-5-celebrated-photographers-share-favorite-photo-books"/><meta name="description" content="Photographers share the photo books they hold dearest, from classics by Robert Adams and Nan Goldin to recent hits by Wayne Lawrence and Carrie Mae Weems."/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-5-celebrated-photographers-share-favorite-photo-books/amp"/><meta property="og:site_name" content="Artsy"/><meta property="og:title" name="og:title" content="5 Celebrated Photographers Share Their Favorite Photo Books"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-5-celebrated-photographers-share-favorite-photo-books"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2019-12-31T13:00:00.000Z"/><meta property="og:description" content="Photographers share the photo books they hold dearest, from classics by Robert Adams and Nan Goldin to recent hits by Wayne Lawrence and Carrie Mae Weems."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/eNY3CTuFMjy3cxqlUfCgbg%2Fcustom-Custom_Size___2019_1002_0132_MN+3.jpg"/><meta property="fb:app_id" content="308278682573501"/><meta property="article:published_time" content="2019-12-31T13:00:00.000Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-5-celebrated-photographers-share-favorite-photo-books"/><meta property="twitter:description" content="Photographers share the photo books they hold dearest, from classics by Robert Adams and Nan Goldin to recent hits by Wayne Lawrence and Carrie Mae Weems."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/eNY3CTuFMjy3cxqlUfCgbg%2Fcustom-Custom_Size___2019_1002_0132_MN+3.jpg"/><meta name="twitter:title" content="5 Celebrated Photographers Share Their Favorite Photo Books"/><meta name="sailthru.date" content="2019-12-31T13:00:00.000Z"/><meta name="sailthru.title" content="5 Celebrated Photographers Share Their Favorite Photo Books"/><meta name="sailthru.author" content="Jacqui Palumbo"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FtubLwymYOl8gCybAjoPjxg%252Fcustom-Custom_Size___2019_1002_0132_MN%2B2.jpg&amp;width=1200&amp;height=800&amp;quality=95"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FtubLwymYOl8gCybAjoPjxg%252Fcustom-Custom_Size___2019_1002_0132_MN%2B2.jpg&amp;width=600&amp;height=400&amp;quality=95"/><meta name="sailthru.tags" content="article, Collecting, Jacqui Palumbo, magazine"/><meta property="news_keywords" content="Collecting, Jacqui Palumbo"/><meta name="keywords" content="Collecting, Jacqui Palumbo"/><meta property="article:tag" content="Collecting, Jacqui Palumbo"/><meta name="author" content="Jacqui Palumbo"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.rrm-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.rrm-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-at-xl{display:none!important;}}
@media not all and (max-width:767px){.rrm-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.rrm-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.rrm-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.rrm-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.rrm-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.rrm-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.rrm-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.rrm-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.rrm-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.rrm-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.rrm-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.rrm-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.rrm-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.rrm-interaction-notHover{display:none!important;}}</style><style data-styled="kHAimt haiGzO gnmdKV cdtXSx iQPZlk hOCQNP eulkAR jnuCCS cUiqzH eDtEDF dsrRcS jNywQ jFFYAb hcJFwa daCbsP cdKDGM eNmxcA iTEJsa kjSPjf dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh fcqMDP bOOzuD gWSLba VfpAa dpMDHs iAbClp jvhRUa iMAVUl eFBjNa iMEKdP bfnScS gqPnEY" data-styled-version="4.3.2">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</style><style data-styled="kHAimt haiGzO gnmdKV cdtXSx iQPZlk hOCQNP eulkAR jnuCCS cUiqzH eDtEDF dsrRcS jNywQ jFFYAb hcJFwa hPRziE daCbsP cdKDGM eNmxcA iTEJsa cPvpPd kjSPjf dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh fcqMDP bOOzuD gWSLba VfpAa dpMDHs iAbClp jvhRUa iMAVUl eFBjNa iMEKdP bBVXyI bfnScS gqPnEY jWeoBv gTPxXw dOrNHt htJRPl kZRUpp gvScJM dejqeb AaDvB jRxiIh gKPggF bUZGRr vjCsk cfxKOj jiWibD rHICr eNxqlR lnQvdw jUzYTE exscNm kgTcUj czsizs iIadxt jnYuaW kXaUzI cXwknp kNdYiz djdTxY fHxPdx gAZlUz kgqZUC cLMWhb bsOwzN iEvuFu dVFxUj hViexZ kouZSK jMblqO gXXNKY eiLrwn kadVph dFUpPV caaxJU glCHOf cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU egkOBg eSnHzr cFlEyZ knyijo eeaPZa jEdRrx eCXAvw DGLPl iipiYh igVKpE" data-styled-version="4.3.2">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.4e431e554a2f07e2ca417.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.03d2a35ffab586a2993e0.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-965"><style data-styled="kHAimt haiGzO gnmdKV cdtXSx iQPZlk hOCQNP eulkAR jnuCCS cUiqzH eDtEDF dsrRcS jNywQ jFFYAb hcJFwa eLwuQl wbQbM iDYbXv cgFBqI bpMLiu daCbsP cdKDGM eNmxcA iTEJsa hUQxbi bVqbma bjgMTW gKdcCY rZLMC kjSPjf dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh fcqMDP bOOzuD gWSLba VfpAa dpMDHs iAbClp jvhRUa iMAVUl eFBjNa iMEKdP bfnScS gqPnEY bjaFOV fTelno dnoCtV ixswrQ iMYovB kvUifX gzegKo lmJieb bUZGRr hPaPSV jBIpvi dRABjl" data-styled-version="4.3.2">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><div class="sc-bwzfXH NavBar__NavBarContainer-sc-1f2dwyb-0 ixswrQ"><div class="sc-bwzfXH hUQxbi"><a href="/" style="display:flex" class="Link-oxrwcw-0 iMYovB"><svg height="40" width="40" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 lmJieb"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div><div class="sc-bdVaJa eLwuQl"></div><div width="100%" class="sc-bwzfXH bVqbma"><div width="100%" class="sc-bdVaJa wbQbM"></div></div><div class="sc-bdVaJa iDYbXv"></div><div display="none,none,flex" class="sc-bwzfXH bjgMTW"><div class="sc-bwzfXH hUQxbi"><div class="sc-bdVaJa cgFBqI"><a href="/collect" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Artworks</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/auctions" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Auctions</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/galleries" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Galleries</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/art-fairs" color="black80" class="Link-oxrwcw-0 gzegKo" display="none,none,none,none,block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Fairs</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/articles" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Editorial</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">More</div></div></a></div></div><div class="sc-bdVaJa iDYbXv"></div><div class="sc-bwzfXH hUQxbi"></div><div class="sc-bwzfXH hUQxbi"><button height="41px" class="  Button__Container-sc-1bhxy1c-2 hPaPSV"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Log in</div></button><div class="sc-bdVaJa eLwuQl"></div><button height="41px" class="  Button__Container-sc-1bhxy1c-2 jBIpvi"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Sign up</div></button></div></div><div display="flex,flex,none" class="sc-bwzfXH gKdcCY"><div class="sc-bdVaJa cgFBqI"><a color="black80" class="mobileHamburgerButton Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu"><div width="22" height="22" class="sc-bwzfXH rZLMC"><div class="sc-bdVaJa NavBar__MobileNavDivider-sc-1f2dwyb-1 dRABjl"></div><svg style="transform:scale(1.5);top:2px" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></div></a></div></div></div></div></div></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div><div class="StandardLayout__ArticleWrapper-sc-9dvpk1-1 jRxiIh"><div height="1px" class="sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 gKPggF"><div class="sc-bdVaJa hPRziE"><div style="width:970px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-sc-18ndm72-0 vjCsk"><div class="StandardHeader__StandardHeaderContainer-sc-18ndm72-1 cfxKOj"><div class="StandardHeader__Vertical-sc-18ndm72-3 jiWibD"><div font-family="[object Object]" font-size="14px" color="#000" class="sc-bxivhb VerticalOrSeriesTitle__Vertical-sc-115i87c-0 rHICr sc-htpNat gTPxXw"><span>Art Market</span></div></div><div class="StandardHeader__Title-sc-18ndm72-2 eNxqlR"><h1>5 Celebrated Photographers Share Their Favorite Photo Books</h1></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt"><div color="black" class="Author__StyledAuthor-sbiape-0 jUzYTE">Jacqui Palumbo</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt">Dec 31, 2019 8:00am</div></div><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-5-celebrated-photographers-share-favorite-photo-books" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-5-celebrated-photographers-share-favorite-photo-books&amp;text=5 Celebrated Photographers Share Their Favorite Photo Books&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-5-celebrated-photographers-share-favorite-photo-books&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae3ebfe9dbbb2bbbcacbfaabbbafe8eb6b1aab1b9acbfaeb6bbacadfe8db6bfacbbfe8ab6bbb7acfe98bfa8b1acb7aabbfe8eb6b1aab1fe9cb1b1b5adf8bfb3aee5bcb1baa7e39db6bbbdb5feb1abaafeebfe9dbbb2bbbcacbfaabbbafe8eb6b1aab1b9acbfaeb6bbacadfe8db6bfacbbfe8ab6bbb7acfe98bfa8b1acb7aabbfe8eb6b1aab1fe9cb1b1b5adfeb1b0fe9facaaada7e4feb6aaaaaeade4f1f1a9a9a9f0bfacaaada7f0b0bbaaf1bfacaab7bdb2bbf1bfacaaada7f3bbbab7aab1acb7bfb2f3ebf3bdbbb2bbbcacbfaabbbaf3aeb6b1aab1b9acbfaeb6bbacadf3adb6bfacbbf3b8bfa8b1acb7aabbf3aeb6b1aab1f3bcb1b1b5ad" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-sc-9dvpk1-0 jnYuaW"><div class="StandardLayout__StandardLayoutContainer-sc-9dvpk1-2 kXaUzI"><div class="Sections__StyledSections-sc-14gz2oe-0 cXwknp"><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F40beWv3GP58vufFs_MepFg%252F2019_1002_0132_MN.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Alec Soth in his photo book library. Photo by Ethan Jones."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Alec Soth in his photo book library. Photo by Ethan Jones.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">All photographers remember the magic of the first camera they owned, but another transformative experience is often the first photography book that kindled a flame within them. Photographers’ books are rarely hidden away or untouched, but rather combed through frequently, and loved.</div><div class="paragraph">“My photo book collection is arranged in stacks in my living room, in a way that encourages visitors to my home to look and enjoy them,” said documentary photographer <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/laylah-amatullah-barrayn" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Laylah Amatullah Barrayn</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>.</div><div class="paragraph">Stains, yellowed pages, and worn bindings might make the rare book collector balk. But fine-art photographer <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/alec-soth" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Alec Soth</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> often becomes deeply attached to his copies precisely because of their imperfections. “I love the worn parts of them—this clipped corner on [<span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/stephen-shore" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Stephen Shore</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span>] <em>Uncommon Places</em>,” he said, or a stain on his copy of <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/robert-adams" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Robert Adams</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>Summer Nights</em> (1985)<em>. </em>“It&#x27;s just the memory and the tactile quality of the book. I remember pulling it from my bookshelf, when I first fell in love with it.”</div><div class="paragraph">Here, five renowned photographers take us inside their photo book collections.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Alex Prager</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FmMeyAEDwsYj0aq0eeIVArQ%252FAP_Artsy%2BBook%2BCollection.JPG&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Alex Prager&amp;#x27;s photo book collection. Courtesy of Alex Prager."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Alex Prager&#x27;s photo book collection. Courtesy of Alex Prager.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">One of Soth’s earliest photo books was the stained copy of Adams’s <em>Summer Nights</em>. He bought it before he considered his handful of books a collection. Today, he said, “the Robert Adams shelf is a heavy one.”</div><div class="paragraph">Soth has collected around 5,000 books, but he still doesn’t consider what he does “collecting” in a formal sense. “I&#x27;m not obsessive about first editions, or untouched books. Not everything needs to be signed,” he said.</div><div class="paragraph">When Soth began earning international recognition for his work, he was able to travel to book fairs; form relationships with publishers; and start an experimental imprint, Little Brown Mushroom. His own publisher, Mack Books, released his latest book, <em>I Know How Furiously Your Heart is Beating</em>, earlier this year, as well as a reprint in 2017 of his formative 2004 monograph <em>Sleeping by the Mississippi</em>.</div><div class="paragraph">Soth has been heavily influenced by classic U.S. photo books like <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/walker-evans" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Walker Evans</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>Message from the Interior</em> (1966), and Shore’s <em>Uncommon Places</em> (1982), but he also seeks out niche books that have unusual relationships between image and text. He became fascinated by the subgenre of photographic children’s books—Dare Wright’s <em>The Lonely Doll</em> (1957) being among the most famous—as well as photo-based comic books. “I have lots of obscure artists’ books and zines that use image and text in funny ways,” he said.</div><div class="paragraph">His most treasured photo book was an unlikely find. Over two decades ago he was sifting through a Barnes and Noble sales bin when he came across the U.S. edition of <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/masahisa-fukase" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Masahisa Fukase</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>The Solitude of Ravens</em> (1991), an obsessive, poetic study of ravens that reflected the desolate mood of postwar Japan. It’s a rare book cherished by many photographers, but was unknown to him at the time. “I opened it up and I was transformed by the images,” he said. “This particular American edition doesn&#x27;t have great design. I think it’s valuable [now] because it&#x27;s kind of obscure, but just the act of discovering this work at this time in my life has such value.” He added: “I keep that one in glassine and I treasure it. I think about it a lot.”</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Alec Soth</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F2bvkkWk2efL8sfwS2La_dw%252F2019_1003_0244_MN.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Alec Soth in his photo book library. Photo by Ethan Jones."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Alec Soth in his photo book library. Photo by Ethan Jones.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">The first photo book that photographer and filmmaker <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/alex-prager" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Alex Prager</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> bought is still the most meaningful to her. She attended a <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/william-eggleston" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">William Eggleston</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> show at the <a href="https://www.artsy.net/getty">Getty Museum</a> in Los Angeles in the early 2000s, and it gave her immediate clarity. Seeing how Eggleston imbued magic in the ordinary through his color work, Prager knew she would be a photographer. She bought his book <em>William Eggleston’s Guide</em> (1976) at the museum shop, followed by a camera and darkroom equipment for her bathroom.</div><div class="paragraph">Since then, she’s added many of the greats to her collection, including <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/brassai" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Brassaï</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>The Secret Paris of the ’30s</em> (1976), <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/martin-parr" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Martin Parr</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>The Last Resort</em> (1986), <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/weegee" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Weegee</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>Naked City</em> (1945), <em>Diane Arbus: An Aperture Monograph</em> (1972), and <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/philip-lorca-dicorcia" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Philip-Lorca diCorcia</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> self-titled book (2013). She’s often drawn to street photography, though her own practice is staged and cinematic, as seen in her monograph <em>Silver Lake Drive</em> last year. But the street is a stage itself, the people a cast of characters, and it makes sense that she would look to such a rich tableaux of life.</div><div class="paragraph">Lately, she’s been acquiring books related to filmmaking. Her latest short film, <em>Play the Wind</em> (2019), debuted at <a href="https://www.artsy.net/lehmann-maupin">Lehmann Maupin</a> gallery in New York in September. “I buy what I want to look at over and over—what I can use as inspiration or education for a particular project I might be working on,” she wrote via email.</div><div class="paragraph">Prager usually seeks out her books on the internet, at yard sales, or in museum stores, but they are her favorite gift to receive as well. “They are always the best present because they&#x27;re full of insight to another way of thinking, living, feeling,” she added. “They are rich with ideas and almost always affordable.”</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Todd Hido</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FkdZ6Wy7kWm8d1L_VYjn1Hg%252F45280002_color%2B%25281%2529.jpeg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Todd Hido with his photo book collection. © Todd Hido."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Todd Hido with his photo book collection. © Todd Hido.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">When <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/todd-hido" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Todd Hido</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> began collecting photo books, he was 18 years old and hunting through his local bookstore in downtown Pittsburgh for remaindered copies at a few dollars each. “They were all I could afford at that point in time,” he said.</div><div class="paragraph">Today, Hido has a noted private library of around 6,600 books, primarily focused on photography. Though the sheer volume of books is monumental—he uses Bookpedia to keep track of them—it’s unsurprising that such a collection belongs to Hido, a photographer who considers creating monographs essential to his practice. All of his series, which often explore the solitude of American suburban landscapes, culminate in photo books, such as <em>House Hunting</em> (2001) and <em>Excerpts from Silver Meadows</em> (2013). Without them, the work would be incomplete.</div><div class="paragraph">Hido’s favorite modern classics in his collection include <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/gregory-halpern" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Gregory Halpern</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> ode to California,<em> ZZYZX</em> (2016); <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/stephen-gill" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Stephen Gill</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> chronicle of the secret nocturnal world of wildlife, <em>Night Procession </em>(2017); and <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/sally-mann" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Sally Mann</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> examination of her family within the Southern landscape, <em>A Thousand Crossings</em> (2018). Older books that have inspired him include <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/robert-frank" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Robert Frank</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> seminal <em>The Americans</em> (1958) and <em>Alfred Stieglitz: The Key Set</em> (2002)—which covers the entirety of what <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/georgia-okeeffe" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Georgia O’Keeffe</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> donated to the <a href="https://www.artsy.net/ngadc">National Gallery of Art</a> following <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/alfred-stieglitz" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Stieglitz</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> death. “It’s an exhaustive two-volume, super-phonebook-thick kind of a book,” Hido said. “There’s certain pages I’ve left open and walked by for 10 years.”</div><div class="paragraph">Recently, Hido returned from Paris Photo with around 30 new books. He primarily acquires books directly from publishers, in person or online. New additions include <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/garrett-grove" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Garrett Grove</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> series on workers in the American Northwest, <em>Errors of Possession</em> (2019), and <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/tania-franco-klein" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Tania Franco Klein</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> vivid body of work on modern anxieties, <em>Positive Disintegration</em> (2019).</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Adama Delphine Fawundu &amp; Laylah Amatullah Barrayn</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FOb1qaUaJdRjGavQLtpMASA%252FLaylah%2BWith%2BBooks.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt=" Laylah Amatullah Barrayn with her photo book collection. Courtesy of Laylah Amatullah Barrayn."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p> Laylah Amatullah Barrayn with her photo book collection. Courtesy of Laylah Amatullah Barrayn.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">In 2018, <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/adama-delphine-fawundu" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Fawundu</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> and Barrayn co-edited <em>MFON: Women Photographers of the African Diaspora</em>, a survey of 100 black female photographers that served as both a resource and a declaration. Their personal collections also highlight black photographers, who historically have had less access to publish monographs.</div><div class="paragraph">“It is important to me to make sure that I have photo books by Black photographers, and specifically Black women photographers, as we have not been published at the same rate as White photographers,” Barrayn wrote via email. Her favorite books include a limited-edition, pocket-sized book from <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/seydou-keita" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Seydou Keïta</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/malick-sidibe" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Malick Sidibé</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>Mali Twist</em> (2017), and <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/carrie-mae-weems" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Carrie Mae Weems</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>Kitchen Table Series </em>(2016). She also praised <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/wayne-lawrence" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Wayne Lawrence</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> Bronx beach portraits, <em>Orchard Beach </em>(2013); <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/deana-lawson" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Deana Lawson</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> acclaimed self-titled monograph from Aperture (2018); and Antwaun Sargent’s <a href="https://www.artsy.net/article/artsy-editorial-7-women-photographers-celebrating-black-beauty">recent release</a> <em>The New Black Vanguard</em> (2019).</div><div class="paragraph">Fawundu began her collection in 1997 after hearing <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/gordon-parks" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Gordon Parks</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> speak in New York City. She bought his book <em>Half Past Autumn: A Retrospective</em> (1997) and had him sign it. But it wasn’t her first deep connection with a photo book. “When I first read <em>The Sweet Flypaper of Life</em> by <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/roy-decarava" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Roy DeCarava</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> and Langston Hughes, I knew that I would be committed to photography for life,” she wrote. At the library, she pored over books like <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/mary-ellen-mark" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Mary Ellen Mark</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>Streetwise</em> (1988), Eli Reed’s <em>Black in America</em> (1997), <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/nan-goldin" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Nan Goldin</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>The Ballad of Sexual Dependency</em> (1986), and Jeanne Moutoussamy-Ashe’s <em>Viewfinders: Black Women Photographers</em> (1986).</div><div class="paragraph">Fawundu’s favorites also include <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/annie-leibovitz" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Annie Leibovitz</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>American Music</em> (2003), <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/latoya-ruby-frazier" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">LaToya Ruby Fraizer</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>The Notion of Family</em> (2014), and Andrew Dosunmu’s love letter to soccer and contemporary African culture, <em>African Game</em> (2006)<em>. </em>Both photographers list <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/jamel-shabazz" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Jamel Shabazz</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>Back in the Days</em> (2001) and Shantrelle Lewis’s <em>Dandy Lion: The Black Dandy and Street Style</em> (2017) as books they treasure.</div><div class="paragraph">“I love photo books because they are are a tremendous resource of historical value,” Barrayn explained, “they allow us to escape through fictionalized windows and at the same time, they bear witness.”</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 fHxPdx"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div color="black" class="sc-bwzfXH Author__AuthorContainer-sc-1wsx80e-1 dFUpPV"><div src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F8Hsdknrxvjqjjc7sdVOvgw%252Fjacquiheadshot.jpg&amp;width=200&amp;quality=80" class="sc-bdVaJa Author__ProfileImage-sc-1wsx80e-0 caaxJU"></div><div font-family="[object Object]" font-size="16px" class="sc-bxivhb bUZGRr sc-htpNat htJRPl"><span class="Author__AuthorInfo-sc-1wsx80e-2 glCHOf"><span>Jacqui Palumbo is a contributing writer for Artsy Editorial.</span></span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-htpNat dOrNHt">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a href="/article/artsy-editorial-danish-mega-collector-launched-latest-private-museum-brooklyn" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fvhu2c7TH093EP7zzilU2hQ%252Ffaurschou%2Bthumb.jpg&amp;width=160&amp;height=110&amp;quality=95" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">This Danish Mega-Collector Launched His Latest Private Museum in Brooklyn</div></a><a href="/article/artsy-editorial-julia-stoschek-extreme-care-takes-build-new-media-art-collection" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FkXQsvZEEAzw9lzEym0MNmw%252Fcustom-Custom_Size___JSC_Julia-Stoschek-Portrait_001%2B3.jpg&amp;width=160&amp;height=110&amp;quality=95" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">Julia Stoschek on the Extreme Care It Takes to Build a New Media Art Collection</div></a><a href="/article/artsy-editorial-inside-art-collection-british-prime-ministers-residence" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FlWV8s-s33yh0iWe0DV-VHg%252Fcustom-Custom_Size___49165339003_f9fe13178c_o.jpg&amp;width=160&amp;height=110&amp;quality=95" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">Inside the Art Collection at the British Prime Minister’s Residence</div></a></div></div></div><div height="1px" class="sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 gKPggF"><div class="sc-bdVaJa hPRziE"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-sc-1tuekop-0 knyijo"><div class="sc-bwzfXH cPvpPd"><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="22px,28px" class="sc-bxivhb RelatedArticlesCanvas__Title-sc-1ho76zd-0 eeaPZa sc-htpNat gvScJM">Further reading in <span class="RelatedArticlesCanvas__VerticalSpan-sc-1ho76zd-1 jEdRrx">Art Market</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-sc-1ho76zd-2 eCXAvw"><a href="/article/artsy-editorial-clyfford-control-market-work" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FJMiE9edRDSh3iFg5v4jwSw%252Fclyfford%2Bstill%2Bthumb.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="How Clyfford Still Took Control of the Market for His Work" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">How Clyfford Still Took Control of the Market for His Work</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Alina Cohen</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Dec 30, 2019</div></div></div></a><a href="/article/artsy-editorial-galleries-online-viewing-rooms-storytelling-sales" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F2c1KT4VZR0YydoogATFw5A%252Fcustom-Custom_Size___Gagosian_Albert%2BOehlen_Art%2BBasel%2BHong%2BKong_OVR_2%2B3.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="For Galleries, Online Viewing Rooms Are About Storytelling and Sales" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">For Galleries, Online Viewing Rooms Are About Storytelling and Sales</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Scott Indrisek</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Dec 27, 2019</div></div></div></a><a href="/article/artsy-editorial-10-expensive-works-sold-2019" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FQtKmkWE26MD_MXKVQRrjfA%252Fmost%2Bexpensive%2Bworks%2B2019%2Bthree-part%2Bthumb%2B800.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The 10 Most Expensive Works Sold in 2019" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">The 10 Most Expensive Works Sold in 2019</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Annie Armstrong</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Dec 26, 2019</div></div></div></a><a href="/article/artsy-editorial-8-artists-broke-art-market-big-leagues-2019" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FZW9RYGOkLOusR8FxgUt7lA%252Fart%2Bmarket%2Bbig%2Bleagues%2Bthumb.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="These 8 Artists Broke into the Art Market Big Leagues in 2019" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">These 8 Artists Broke into the Art Market Big Leagues in 2019</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Benjamin Sutton</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Dec 24, 2019</div></div></div></a></div></div></div></div><div></div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"5 Celebrated Photographers Share Their Favorite Photo Books","url":"https://www.artsy.net/article/artsy-editorial-5-celebrated-photographers-share-favorite-photo-books","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/tubLwymYOl8gCybAjoPjxg%2Fcustom-Custom_Size___2019_1002_0132_MN+2.jpg","datePublished":"2019-12-31T13:00:00.000Z","dateCreated":"2019-12-31T13:00:00.000Z","articleSection":"Editorial","creator":["Jacqui Palumbo"],"keywords":["Collecting","standard","Art Market","BS","AC"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Editorial</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2019 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime-manifest.b1f7c0c14d83ac303dd7.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.c605b5d277b7cacce3e7.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.7e1154a8ac59f1d5be93.js"></script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.9513587babdad71aa9d2.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.e897c91a2a6ea3cd72c3.js"></script></div></body></html>