<!DOCTYPE html><html data-useragent="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="al:ios:app_name" content="Artsy"><meta property="al:ios:app_store_id" content="703796080"><meta property="al:ios:url" content="https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/force-webfonts.css?a=b"><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>6 Artists Who Are Pushing the Limits of Wood</title><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood"><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood/amp"><meta property="og:site_name" content="Artsy"><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood"><meta property="og:type" content="article"><meta property="og:published_time" content="2017-10-16T21:47:30.203Z"><meta property="article:published_time" content="2017-10-16T21:47:30.203Z"><meta property="article:publisher" content="https://www.facebook.com/artsy/"><meta name="twitter:site" content="@artsy"><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood"><meta property="twitter:card" content="summary_large_image"><meta name="cre" content="Artsy"><meta property="fb:app_id" content="308278682573501"><meta property="description" content="These woodworkers are sculpting wood into radical forms, carving impossibly slender objects that curl like loose ribbon, or creating three-dimensional, wooden paintings. "><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/NuDD63pPDHV1S6iSqNOg3A%2FSingularity+2.jpg"><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/NuDD63pPDHV1S6iSqNOg3A%2FSingularity+2.jpg"><meta name="twitter:description" content="These woodworkers are sculpting wood into radical forms, carving impossibly slender objects that curl like loose ribbon, or creating three-dimensional, wooden paintings. "><meta name="og:description" content="These woodworkers are sculpting wood into radical forms, carving impossibly slender objects that curl like loose ribbon, or creating three-dimensional, wooden paintings. "><meta name="twitter:title" content="6 Artists Who Are Pushing the Limits of Wood"><meta name="og:title" content="6 Artists Who Are Pushing the Limits of Wood"><meta property="news_keywords" content="Artists, Alison Elizabeth Taylor, Bhuvanesh Gowda, Christopher Kurtz, Julian Watts, MANGLE, Rachel Beach, Ariela Gittlen"><meta name="keywords" content="Artists, Alison Elizabeth Taylor, Bhuvanesh Gowda, Christopher Kurtz, Julian Watts, MANGLE, Rachel Beach, Ariela Gittlen"><meta property="article:tag" content="Artists, Alison Elizabeth Taylor, Bhuvanesh Gowda, Christopher Kurtz, Julian Watts, MANGLE, Rachel Beach, Ariela Gittlen"><meta name="sailthru.title" content="6 Artists Who Are Pushing the Limits of Wood"><meta name="sailthru.author" content="Ariela Gittlen"><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FNuDD63pPDHV1S6iSqNOg3A%252FSingularity%2B2.jpg&amp;width=1200&amp;height=706&amp;quality=95"><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FNuDD63pPDHV1S6iSqNOg3A%252FSingularity%2B2.jpg&amp;width=900&amp;height=530&amp;quality=95"><meta name="sailthru.tags" content="article,magazine,Artists,Alison Elizabeth Taylor,Bhuvanesh Gowda,Christopher Kurtz,Julian Watts,MANGLE,Rachel Beach,Ariela Gittlen"><meta name="sailthru.date" content="2017-10-16T21:47:30.203Z"><meta name="author" content="Ariela Gittlen"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-63bc43f4.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-b081afb9.css.cgz"></head><body class="body-header-fixed body-article body-article-standard"><div id="modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search" name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search…" tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a data-priority="1" href="/artists" class="mlh-top-nav-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-top-nav-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-top-nav-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-top-nav-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-top-nav-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-top-nav-link is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a data-priority="1" href="/artists" class="mlh-pulldown-top-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-pulldown-top-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-pulldown-top-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-pulldown-top-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-pulldown-top-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-pulldown-top-link is-inactive">Magazine</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a href="/about" class="mlh-pulldown-bottom-link">About Artsy</a><a href="/gallery-partnerships" class="mlh-pulldown-bottom-link">Artsy for Galleries</a><a href="/institution-partnerships" class="mlh-pulldown-bottom-link">Artsy for Museums</a><a href="/auction-partnerships" class="mlh-pulldown-bottom-link">Artsy for Auctions</a><a href="/artsy-education" class="mlh-pulldown-bottom-link">Artsy for Education</a><a href="/categories" class="mlh-pulldown-bottom-link">The Art Genome Project</a><a href="https://medium.com/artsy-blog" class="mlh-pulldown-bottom-link">Artsy Blog</a><a href="/about/jobs" class="mlh-pulldown-bottom-link">Jobs</a><a href="/press" class="mlh-pulldown-bottom-link">Press</a><a href="/contact" class="mlh-pulldown-bottom-link">Contact Artsy</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="mlh-top-nav-link mlh-login">Log in</a><a href="/sign_up" class="mlh-top-nav-link mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><div id="articles-show"><div id="articles-body-container" role="article"><div data-id="59e0fb27e2a9fa001d871619" class="article-container"><div class="article-content"><div data-section-type="hero" class="main-layout-container first"></div><div data-id="59e0fb27e2a9fa001d871619" class="article-share-fixed"><a data-message="Post to Facebook" data-service="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood" target="_blank" class="share-to-facebook"><i class="icon-facebook-f"><span class="screen-reader-text">Post to Facebook</span></i></a><a data-message="Share on Twitter" data-service="twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood&amp;text=6 Artists Who Are Pushing the Limits of Wood&amp;url=https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood&amp;via=artsy" target="_blank" class="share-to-twitter"><i class="icon-twitter"><span class="screen-reader-text">Share on Twitter</span></i></a><a data-message="Share via email" data-service="email" href="mailto:?subject=6 Artists Who Are Pushing the Limits of Wood&amp;body=Check out 6 Artists Who Are Pushing the Limits of Wood on Artsy: https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood" class="share-by-email"><i class="icon-mail"><span class="screen-reader-text">Share via email</span></i></a></div><div class="article-header responsive-layout-container"><h1 class="large-garamond-header">6 Artists Who Are Pushing the Limits of Wood</h1><div class="article-author-date"><div class="article-author has-contributing-author">Artsy Editorial</div><div class="article-contributing-author">By Ariela Gittlen</div><div class="article-date">Oct 16th, 2017 5:47 pm</div></div></div><div class="responsive-layout-container"></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>Wood may be one of the oldest and most commonplace art materials, long used in <a href="https://www.artsy.net/gene/traditional-african-art">African</a>, <a href="https://www.artsy.net/gene/pre-columbian-art">Pre-Columbian</a>, and <a href="https://www.artsy.net/gene/traditional-oceanic-art">Oceanic</a> artwork to create groundbreaking forms, but it’s full of surprises. Even the artist <a href="https://www.artsy.net/artist/ursula-von-rydingsvard">Ursula von Rydingsvard</a>, who has been creating monumental sculptures from cedar wood for more than 40 years, is frequently caught off guard by its vagaries. “Often, as I build my work, the original image changes—it is not unusual for the wood to [refuse to] yield to something I am asking of it,” she tells me. “Every time I see a truckload of my cedar beams, I give myself a talking-to: ‘Okay Ursula, enough is enough, surely there must be some other material that you can work with.’” </p><p>Through their powerful, large-scale public artworks, and elegant, minimal, or playful forms, artists like von Rydingsvard, <a href="https://www.artsy.net/artist/martin-puryear">Martin Puryear</a>, and <a href="https://www.artsy.net/artist/courtney-smith">Courtney Smith</a> have positioned wood as a viable contemporary material for sculpture, one that transcends its associations with mere craft. Wood has also become easier to manipulate in recent years, due to the availability of digital tools for design and fabrication. CAD programs, CNC machines, and laser cutters have expanded the possibilities of shaping wood, making it more versatile and reducing the need for hard-earned manual skill. </p><p>However, the most innovative artists working with wood today aren’t necessarily taking advantage of the newest technology. Some, like <a href="https://www.artsy.net/artist/christopher-kurtz">Christopher Kurtz</a>, are still honing traditional woodcraft techniques, and others, like <a href="https://www.artsy.net/artist/alison-elizabeth-taylor">Alison Elizabeth Taylor</a>, are reinvigorating methods of sculpting wood that date back to the <a href="https://www.artsy.net/gene/renaissance">Renaissance</a>. This new generation continues to push the limits of wood, employing a dizzying variety of conceptual and technical approaches. Below, six artists describe their strong relationships to the material, despite (and in some cases, <em>because of</em>) its challenges.</p></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p><br></p><h2><a href="https://www.artsy.net/artist/christopher-kurtz">Christopher </a><a href="https://www.artsy.net/artist/christopher-kurtz" class="is-follow-link">Kurtz</a><a data-id="christopher-kurtz" class="entity-follow artist-follow"></a></h2><h3>B. 1975, based in Kingston, New York</h3></div></div><div data-layout="overflow_fillwidth" data-section-type="image_collection" class="article-section-container responsive-layout-container"><div data-index='2' data-layout="overflow_fillwidth" class="article-section-image-collection"><ul><li><figure><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FggBWrOXLSJzhElwuERy9pQ%252FSingularity%2B2.jpg&amp;width=1100&amp;quality=95" alt="Christopher Kurtz, Singularity, 2013. Courtesy of the artist. "><figcaption><p>Christopher Kurtz, <em>Singularity</em>, 2013. Courtesy of the artist. </p></figcaption></figure></li></ul></div></div><div data-section-type="image_set" class="article-section-container responsive-layout-container"><div data-index='3' class="article-section-image-set"><div class="article-section-image-set__images"><div data-index='0' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FtuOi9rWqpdQORf_Zct2pcQ%252FPearl%2BCommode.jpg&amp;height=150&amp;quality=95" alt="Christopher Kurtz, Pearl Commode, 2017. Courtesy of the artist. " class="hoverable-image"></div><div data-index='1' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FChe5WHfBL9pOQrOmjoEfAg%252FPearl%2BCommode%2B3.jpg&amp;height=150&amp;quality=95" alt="Christopher Kurtz, Pearl Commode, 2017. Courtesy of the artist. " class="hoverable-image"></div><div data-index='2' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FriIGK1XZo65zU-HKD_iDbA%252FCK_Meridian_2008_1.jpeg&amp;height=150&amp;quality=95" alt="Christopher Kurtz, Meridian, 2013. Courtesy of the artist. " class="hoverable-image"></div></div><div class="article-section-image-set__remaining"><div data-total="4" class="article-section-image-set__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><defs><style>.cls-1{fill:#231f20;}</style></defs><path class="cls-1" d="M6760.67,551.72h-32v-32h32v32Zm-30-2h28v-28h-28v28Z" transform="translate(-6728.67 -507.72)"/><polygon class="cls-1" points="38 37 36 37 36 8 7 8 7 6 38 6 38 37"/><polygon class="cls-1" points="44 31 42 31 42 2 13 2 13 0 44 0 44 31"/></svg></div><div class="article-section-image-set__text">Enter Slideshow</div></div></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>Kurtz, who once worked as an assistant in <a href="https://www.artsy.net/artist/martin-puryear">Martin Puryear</a>’s studio, shares the older artist’s commitment to manual skill. “The human hand is still infinitely more complex than any multi axis CNC machine— so I continue to work wood by hand—not to be nostalgic, but because the result is much more nuanced and spontaneous for me,” &nbsp;Kurtz explains. “The process I use would look very familiar to the craftsperson of 100 years ago.” </p><p>Kurtz’s sculptures look impossible, like models of yet unproven astrological theories. They are often confoundingly slender, the wood either ending in tiny points or curling around itself like loose ribbon. His furniture line, originally started in 2008 to support his art, is sturdier, but employs the same attentive craftsmanship. </p><p>Kurtz enjoys working within the restrictions of the medium—for example, responding to the way wood swells or shrinks in response to changes in its environment, or selecting the most adept wood species for a particular job. Inspired by wood’s challenges as much as by its malleability, he notes: “I like bumping up against the rules and seeing how far I can challenge the conventions as a way to find compelling forms.”</p></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p><br></p><h2><a href="https://www.artsy.net/artist/rachel-beach">Rachel </a><a href="https://www.artsy.net/artist/rachel-beach" class="is-follow-link">Beach</a><a data-id="rachel-beach" class="entity-follow artist-follow"></a></h2><h3>B. 1975, based in Brooklyn, New York</h3></div></div><div data-layout="overflow_fillwidth" data-section-type="image_collection" class="article-section-container responsive-layout-container"><div data-index='6' data-layout="overflow_fillwidth" class="article-section-image-collection"><ul><li data-id="5772cf9bb202a365eb000b6f"><figure class="artwork-item"><div class="artwork-item-image-container"><a href="/artwork/rachel-beach-water-bearer" class="artwork-item-image-link"><div class="artwork-item-image"><img src="https://d32dm0rphc51dk.cloudfront.net/8CZ5LgWuxcsINHJj0U_v6Q/larger.jpg" alt="Water Bearer"></div></a></div><figcaption class="artwork-item-caption"><p class="artwork-item-artist artwork-item-overflow"><a href="/artist/rachel-beach">Rachel Beach</a></p><p class="artwork-item-title artwork-item-overflow"><a href="/artwork/rachel-beach-water-bearer"><em>Water Bearer</em>,&nbsp2016</a></p><p class="artwork-item-partner artwork-item-overflow"><a href="/jane-lombard-gallery">Jane Lombard Gallery</a></p></figcaption></figure></li><li data-id="5772cf53b202a365e7000b7a"><figure class="artwork-item"><div class="artwork-item-image-container"><a href="/artwork/rachel-beach-cuff" class="artwork-item-image-link"><div class="artwork-item-image"><img src="https://d32dm0rphc51dk.cloudfront.net/XBVTpGOeRo2D6sqBnpsIFQ/larger.jpg" alt="Cuff"></div></a></div><figcaption class="artwork-item-caption"><p class="artwork-item-artist artwork-item-overflow"><a href="/artist/rachel-beach">Rachel Beach</a></p><p class="artwork-item-title artwork-item-overflow"><a href="/artwork/rachel-beach-cuff"><em>Cuff</em>,&nbsp2015</a></p><p class="artwork-item-partner artwork-item-overflow"><a href="/jane-lombard-gallery">Jane Lombard Gallery</a></p></figcaption></figure></li></ul></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>Beach first learned woodworking by building painting panels, and later by working construction. Her interest flows from a practical connection to the material. “I like wood’s factual, elemental relationship to building and manual labor,” she says. “It’s historical and human in scale; one human can build one thing out of wood.” </p><p>Beach’s work often references the ways and means of architecture, and she’s particularly interested in transitional elements in the built environment—“seams that transition space to plane, edges that frame an experience or vista, the place the floor meets the wall, or where a hallway opens to a room,” she explains. The references in her current work are broad-ranging, from ancient armor and shields to symbolic languages such as hieroglyphs, marine flags, and typography.</p><p>In Beach’s human-scaled, geometric sculptures, you’ll find angles, patterns, and colors reminiscent of <a href="https://www.artsy.net/gene/memphis-design">Memphis</a> furniture, and incised shapes that suggest minimalist totem poles or modern skyscrapers. For Beach, this affinity with the built environment is also conceptual: “In addition to the more obvious spatial, structural, and material relationships my work has to architecture, it also [combines] the commonplace with the magical.”</p></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p><br></p><h2><a href="https://www.artsy.net/artist/mangle">MAN</a><a href="https://www.artsy.net/artist/mangle" class="is-follow-link">GLE</a><a data-id="mangle" class="entity-follow artist-follow"></a></h2><h3>Founded 2006, based in Bogotá, Colombia</h3></div></div><div data-layout="overflow_fillwidth" data-section-type="image_collection" class="article-section-container responsive-layout-container"><div data-index='9' data-layout="overflow_fillwidth" class="article-section-image-collection"><ul><li data-id="5898fbe3139b21042b7b6998"><figure class="artwork-item"><div class="artwork-item-image-container"><a href="/artwork/mangle-carpeta-calada" class="artwork-item-image-link"><div class="artwork-item-image"><img src="https://d32dm0rphc51dk.cloudfront.net/EmDiXh7gh2awbg-9aVJU8A/larger.jpg" alt="Carpeta Calada"></div></a></div><figcaption class="artwork-item-caption"><p class="artwork-item-artist artwork-item-overflow"><a href="/artist/mangle">MANGLE</a></p><p class="artwork-item-title artwork-item-overflow"><a href="/artwork/mangle-carpeta-calada"><em>Carpeta Calada</em>,&nbsp2014</a></p><p class="artwork-item-partner artwork-item-overflow"><a href="/sgr-galeria">SGR Galería</a></p></figcaption></figure></li></ul></div></div><div data-section-type="image_set" class="article-section-container responsive-layout-container"><div data-index='10' class="article-section-image-set"><div class="article-section-image-set__images"><div data-index='0' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FlT6CCFgpaF6867cotRztIA%2Flarger.jpg&amp;height=150&amp;quality=95" alt="Celosía Mellethalia " class="hoverable-image"></div><div data-index='1' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FDrhUjfWat6AxBn-k6X2gng%2Flarger.jpg&amp;height=150&amp;quality=95" alt="Cilindro Flores" class="hoverable-image"></div><div data-index='2' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FZXQx7akvXvgEeZZHu4gJeA%2Flarger.jpg&amp;height=150&amp;quality=95" alt="Porra 4 libras" class="hoverable-image"></div></div><div class="article-section-image-set__remaining"><div data-total="4" class="article-section-image-set__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><defs><style>.cls-1{fill:#231f20;}</style></defs><path class="cls-1" d="M6760.67,551.72h-32v-32h32v32Zm-30-2h28v-28h-28v28Z" transform="translate(-6728.67 -507.72)"/><polygon class="cls-1" points="38 37 36 37 36 8 7 8 7 6 38 6 38 37"/><polygon class="cls-1" points="44 31 42 31 42 2 13 2 13 0 44 0 44 31"/></svg></div><div class="article-section-image-set__text">Enter Slideshow</div></div></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>MANGLE is a partnership between Colombian artists María Paula Alvarez and Diego Fernando Alvarez, who met as woodworking students at the Fundación Escuela de Artes y Oficios (School of Arts and Crafts) in Santo Domingo​, and later married. The group takes its name from the Latin classification for mangrove tree, a plant—known for its twisty, tangled shapes—that reflects their interest in complex forms in the natural world.</p><p>“I think their diversity distinguishes them,” explains Dara Metz of <a href="https://www.artsy.net/magnan-metz-gallery">Magnan Metz</a>, the collective’s New York gallery. For Metz, MANGLE’s cross-disciplinary approach is part of their appeal. “They create both usable objects and conceptual objects without thought to what category they might be considered,” she explains. </p><p>Although the duo is trained in carpentry, many of MANGLE’s sculptures aren’t immediately recognizable as woodcraft. They create the illusion that wood can behave just like textiles, rubber, or even living plants. Among their recent subjects are tangled extension cords, ferns rendered in wood and concrete, and delicate plywood lattices inspired by the ironwork of Bogotá. </p></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p><br></p><h2><a href="https://www.artsy.net/artist/julian-watts">Julian </a><a href="https://www.artsy.net/artist/julian-watts" class="is-follow-link">Watts</a><a data-id="julian-watts" class="entity-follow artist-follow"></a></h2><h3>B. 1989, based in Oakland, California</h3></div></div><div data-layout="overflow_fillwidth" data-section-type="image_collection" class="article-section-container responsive-layout-container"><div data-index='13' data-layout="overflow_fillwidth" class="article-section-image-collection"><ul><li><figure><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FlSlAJZqvUKNLnRFFKtwZLQ%252FBlob%2BVases%2B1.jpg&amp;width=1100&amp;quality=95" alt="Julian Watts, &amp;nbsp;Blob Vases, 2017. Photo by Julian Watts. Courtesy of the artist. "><figcaption><p>Julian Watts, &nbsp;<em>Blob Vases</em>, 2017. Photo by Julian Watts. Courtesy of the artist. </p></figcaption></figure></li></ul></div></div><div data-section-type="image_set" class="article-section-container responsive-layout-container"><div data-index='14' class="article-section-image-set"><div class="article-section-image-set__images"><div data-index='0' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FY_xjkeAbf4GzCCN0c6yMFQ%2Flarger.jpg&amp;height=150&amp;quality=95" alt="Ball with Hole" class="hoverable-image"></div><div data-index='1' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FOU2y9ppF4MuuaxirGN28qA%2Flarger.jpg&amp;height=150&amp;quality=95" alt="Mound with Hole" class="hoverable-image"></div><div data-index='2' class="article-section-image-set__image-container hoverable-image-link"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=height&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FTfsjILW8mFZ0ftosnfZ98w%2Flarger.jpg&amp;height=150&amp;quality=95" alt="Tower" class="hoverable-image"></div></div><div class="article-section-image-set__remaining"><div data-total="4" class="article-section-image-set__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><defs><style>.cls-1{fill:#231f20;}</style></defs><path class="cls-1" d="M6760.67,551.72h-32v-32h32v32Zm-30-2h28v-28h-28v28Z" transform="translate(-6728.67 -507.72)"/><polygon class="cls-1" points="38 37 36 37 36 8 7 8 7 6 38 6 38 37"/><polygon class="cls-1" points="44 31 42 31 42 2 13 2 13 0 44 0 44 31"/></svg></div><div class="article-section-image-set__text">Enter Slideshow</div></div></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>Watts didn’t pick up a chisel or operate a lathe in art school—at the University of Oregon, he focused on conceptual and installation art. But after graduation, he took a job in a woodshop, and something clicked. “I quickly became obsessed with wood,” Watts says. “As a living material, it incorporates the organic, irregular forms I have always been drawn to.” </p><p>Watts’s sculptures look vaguely libidinal, like housewares from an erotic dream. His spoons have impossibly long handles, and his bowls have unexpected apertures. His recent “blob vases” are perforated with holes and look less like vessels than fairytale birdhouses. Subverting the assumption that wood is inherently functional and sturdy, his work is playful and impractical.</p><p>Although Watts uses wood in unusual ways, his sculptures employ the techniques of traditional folk wood carving, and he’s compelled by this connection with the past: “I like the idea that my strange, very non-traditional-looking woodcarvings follow an almost identical process that has been part of human expression for as long as we’ve been around.”</p></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p><br></p><h2><a href="https://www.artsy.net/artist/alison-elizabeth-taylor">Alison Elizabeth </a><a href="https://www.artsy.net/artist/alison-elizabeth-taylor" class="is-follow-link">Taylor</a><a data-id="alison-elizabeth-taylor" class="entity-follow artist-follow"></a></h2><h3>B. 1973, based in Brooklyn, New York</h3></div></div><div data-layout="overflow_fillwidth" data-section-type="image_collection" class="article-section-container responsive-layout-container"><div data-index='17' data-layout="overflow_fillwidth" class="article-section-image-collection"><ul><li data-id="583f1e402a893a42bf0014b5"><figure class="artwork-item"><div class="artwork-item-image-container"><a href="/artwork/alison-elizabeth-taylor-the-lookers" class="artwork-item-image-link"><div class="artwork-item-image"><img src="https://d32dm0rphc51dk.cloudfront.net/VI5ezcSA7QrnZIlE_tYqaw/larger.jpg" alt="The Lookers"></div></a></div><figcaption class="artwork-item-caption"><p class="artwork-item-artist artwork-item-overflow"><a href="/artist/alison-elizabeth-taylor">Alison Elizabeth Taylor</a></p><p class="artwork-item-title artwork-item-overflow"><a href="/artwork/alison-elizabeth-taylor-the-lookers"><em>The Lookers</em>,&nbsp2015</a></p><p class="artwork-item-partner artwork-item-overflow"><a href="/james-cohan-gallery">James Cohan</a></p></figcaption></figure></li><li><figure><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F9vsvGJ6Z-AgI_JmAoFk2kA%252FThe%2BCosmopolitan.jpg&amp;width=1100&amp;quality=95" alt="Alison Elizabeth Taylor, The Cosmopolitan, 2016. Courtesy of the artist. "><figcaption><p>Alison Elizabeth Taylor, <em>The Cosmopolitan</em>, 2016. Courtesy of the artist. </p></figcaption></figure></li></ul></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>“Originally, woodworking seemed very off-limits, because of the bias against craft in contemporary art,” Taylor tells me. Not to mention that the field is still heavily male, and very gendered. “I made my teachers nervous when I got near a table saw, and men in hardware stores are <em>still </em>trying to explain wood glue to me,” she says. </p><p>Clearly Taylor isn’t one to mince words or take the popular route. She’s best known for marquetry, the technique of applying thin pieces of wood to a surface in order to form a pattern or image. Taylor builds her flat, figurative compositions and installations by cutting and fitting pieces of wood veneer together like pieces in a jigsaw puzzle. “I like making flat images out of three-dimensional materials,” she says. “The grain of wood is like having a tube of paint that makes texture within form.”</p><p>In contrast to marquetry’s Renaissance origins, Taylor’s work shows contemporary, often quotidian scenes, such as those depicting pleasure-seekers at casino machines or posing with whalebone cocktails. Taylor’s forthcoming show, opening at <a href="https://www.artsy.net/james-cohan-gallery">James Cohan Gallery</a> next month, will feature marquetry hybrids, which combine wood with paint and photography.</p></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p><br></p><h2><a href="https://www.artsy.net/artist/bhuvanesh-gowda">Bhuvanesh G</a><a href="https://www.artsy.net/artist/bhuvanesh-gowda" class="is-follow-link">owda</a><a data-id="bhuvanesh-gowda" class="entity-follow artist-follow"></a></h2><h3>B. 1976, based in Mumbai, India</h3></div></div><div data-layout="overflow_fillwidth" data-section-type="image_collection" class="article-section-container responsive-layout-container"><div data-index='20' data-layout="overflow_fillwidth" class="article-section-image-collection"><ul><li><figure><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FtGttj1H6cCVrQ0ykZE9SYA%252F4-2.jpg&amp;width=1100&amp;quality=95" alt="Bhuvanesh Gowda, Born from Each Other, 2016. Courtesy of the artist. "><figcaption><p>Bhuvanesh Gowda, <em>Born from Each Other</em>, 2016. Courtesy of the artist. </p></figcaption></figure></li></ul></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>Gowda credits his interest in wood to his childhood. Raised on the slopes of Western Ghats, a mountain range in southern India, Gowda has a knowledgeable connection to the material by way of his community. “Almost everyone knew how to handle wooden implements and build wooden structures,” he explains. Even wooden tools and “wooden ploughs,” he says, had strong aesthetic forms.</p><p>Gowda’s recent work investigates the relationship between new developments in physics and Eastern philosophy. Some of his wooden elements are finely carved, others left in their original state. Some are burned black, while others are painted, suggesting a confluence of opposing forces or a psychological narrative. <em>Antarmukhi I</em> (2016), which means introverted or inward-facing, is a carved sculpture that extends both above and below its steel plinth. It’s rough above the plinth, but shaped into careful ridges below. </p><p>Gowda’s primary material is salvaged wood, either purchased second-hand or sent to him by friends. This isn’t so much a conceptual choice, as an ethical one, he explains: “The use of salvaged wood lies in my responsibility towards the environment as a human.”</p></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p><br></p><p>—Ariela Gittlen</p></div></div><div class="responsive-layout-container"><div data-id="59e0fb27e2a9fa001d871619" class="article-social"><h2 class="article-social__header">Share article</h2><div class="share-item"><a data-message="Post to Facebook" data-service="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood" target="_blank" class="share-to-facebook"><i class="icon-facebook-f icon-in-table"><span class="screen-reader-text">Post to Facebook</span></i></a></div><div class="share-item"><a data-message="Share on Twitter" data-service="twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood&amp;text=6 Artists Who Are Pushing the Limits of Wood&amp;url=https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood&amp;via=artsy" target="_blank" class="share-to-twitter"><i class="icon-twitter icon-in-table"><span class="screen-reader-text">Share on Twitter</span></i></a></div><div class="share-item"><a data-message="Share via email" data-service="email" href="mailto:?subject=6 Artists Who Are Pushing the Limits of Wood&amp;body=Check out 6 Artists Who Are Pushing the Limits of Wood on Artsy: https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood" class="share-by-email"><i class="icon-mail icon-in-table"><span class="screen-reader-text">Share via email</span></i></a></div></div></div></div><div class="responsive-layout-container"></div></div><div class="responsive-layout-container"><div data-id="59e0fb27e2a9fa001d871619" class="articles-featured-articles article-related-widget"></div></div></div><div id="article-loading"><div class="loading-spinner"></div></div></div><section id="articles-footer" class="responsive-layout-container"></section><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"6 Artists Who Are Pushing the Limits of Wood","url":"https://www.artsy.net/article/artsy-editorial-6-artists-pushing-limits-wood","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/NuDD63pPDHV1S6iSqNOg3A%2FSingularity+2.jpg","dateCreated":"2017-10-16T21:47:30.203Z","articleSection":"Editorial","creator":["Artsy Editorial","Ariela Gittlen"],"keywords":["Artists","Art","TT","evergreen"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a><a href="/professional-buyer">Artsy for Professional Buyers</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/about/the-art-genome-project">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="/about/jobs">Jobs</a><a href="http://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a href="/gallery-partnerships">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2017 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a></span></nav><nav id="main-layout-footer-external"><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://snapchat.com/add/artsy.net" target="_blank" class="mlf-social mlf-icon-snapchat"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 316.47 297.05"><path d="M1233.59,334.52c-0.81,0-1.62,0-2.42-.06h0c-0.51,0-1,.06-1.58.06-18.75,0-30.78-8.51-42.42-16.73-8-5.68-15.62-11-24.55-12.52a79.2,79.2,0,0,0-12.89-1.09,88.15,88.15,0,0,0-17.86,2,39.15,39.15,0,0,1-6.66,1c-1.81,0-3.77-.39-4.63-3.31-0.74-2.52-1.28-5-1.79-7.33-1.33-6.09-2.27-9.83-4.82-10.22-29.74-4.59-38.25-10.86-40.14-15.3a5.72,5.72,0,0,1-.46-1.9,3.35,3.35,0,0,1,2.8-3.49c45.71-7.53,66.21-54.25,67.06-56.23l0.07-.16c2.8-5.67,3.35-10.59,1.63-14.62-3.14-7.39-13.37-10.64-20.14-12.79-1.66-.52-3.23-1-4.47-1.51-13.51-5.34-14.64-10.83-14.11-13.62,0.91-4.76,7.27-8.08,12.42-8.08a8.7,8.7,0,0,1,3.7.74c6.08,2.85,11.56,4.29,16.28,4.29,6.53,0,9.38-2.74,9.73-3.1-0.17-3.09-.37-6.33-0.58-9.66-1.36-21.61-3-48.46,3.79-63.79,20.49-45.95,63.95-49.52,76.78-49.52l5.63-.06h0.76c12.86,0,56.41,3.58,76.91,49.55,6.84,15.34,5.15,42.21,3.78,63.81l-0.06.94c-0.19,3-.37,5.93-0.52,8.73,0.33,0.33,2.95,2.86,8.87,3.08h0c4.5-.17,9.67-1.61,15.35-4.27a11.57,11.57,0,0,1,4.77-.94,14.56,14.56,0,0,1,5.48,1l0.1,0c4.59,1.63,7.6,4.85,7.66,8.21,0.06,3.17-2.36,7.93-14.21,12.61-1.23.48-2.8,1-4.46,1.51-6.78,2.15-17,5.4-20.14,12.79-1.71,4-1.17,8.95,1.63,14.62,0,0.05.05,0.11,0.07,0.17,0.85,2,21.33,48.69,67.06,56.22a3.35,3.35,0,0,1,2.8,3.49,5.62,5.62,0,0,1-.47,1.91c-1.89,4.41-10.39,10.67-40.14,15.26-2.43.37-3.37,3.54-4.82,10.18-0.53,2.42-1.06,4.79-1.8,7.29a4,4,0,0,1-4.26,3.18H1338a37.21,37.21,0,0,1-6.66-.84,88.82,88.82,0,0,0-17.87-1.89,79.29,79.29,0,0,0-12.9,1.09c-8.92,1.49-16.5,6.84-24.52,12.51-11.66,8.25-23.69,16.75-42.45,16.75h0Z" transform="translate(-1073.35 -37.47)"/></svg><span class="screen-reader-text">Follow Artsy on Snapchat</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script type="text/javascript" src="//du4pg90j806ok.cloudfront.net/js/touch-history/dist/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(/^\/article|^\/2016-year-in-art|^\/venice-biennale/)){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://js.stripe.com/v2/"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-40a8da73.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics-3e915b7f.js.jgz"></script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script type="text/javascript">(function() {
  function loadHorizon() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }
  loadHorizon();
  var oldOnLoad = window.onload;
  window.onload = function() {
    if (typeof oldOnLoad === 'function') {
      oldOnLoad();
    }
    Sailthru.setup({
      domain: 'horizon.artsy.net',
      useStoredTags: false
    });
  };
})();</script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-9fae5ad1.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-14e1973d.js.jgz"></script></div></body></html>