<!DOCTYPE html><html data-useragent="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="al:ios:app_name" content="Artsy"><meta property="al:ios:app_store_id" content="703796080"><meta property="al:ios:url" content="https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/force-webfonts.css?a=b"><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>7 Things You Didn’t Know about Edvard Munch</title><meta name="description" content="Few artworks are more iconic than Edvard Munch’s The Scream. But there’s more to the Norwegian painter than that famous shriek."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch/amp"/><meta property="og:title" content="7 Things You Didn’t Know about Edvard Munch"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-11-28T22:15:12.664Z"/><meta property="article:published_time" content="2017-11-28T22:15:12.664Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="Few artworks are more iconic than Edvard Munch’s The Scream. But there’s more to the Norwegian painter than that famous shriek."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/NXM36ES15jgrxQHEHU8YQg%2Fcustom-Custom_Size___edvard-munch-the-scream-1893+2.jpg"/><meta name="og:title" content="7 Things You Didn’t Know about Edvard Munch"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch"/><meta property="twitter:description" content="Few artworks are more iconic than Edvard Munch’s The Scream. But there’s more to the Norwegian painter than that famous shriek."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/NXM36ES15jgrxQHEHU8YQg%2Fcustom-Custom_Size___edvard-munch-the-scream-1893+2.jpg"/><meta name="twitter:title" content="7 Things You Didn’t Know about Edvard Munch"/><meta property="news_keywords" content="Art History, Alina Cohen"/><meta name="keywords" content="Art History, Alina Cohen"/><meta property="article:tag" content="Art History, Alina Cohen"/><meta name="sailthru.date" content="2017-11-28T22:15:12.664Z"/><meta name="sailthru.title" content="7 Things You Didn’t Know about Edvard Munch"/><meta name="sailthru.author" content="Alina Cohen"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fur2GKDVSCwJTgNG3Jt9umA%252Fcustom-Custom_Size___edvard-munch-the-scream-1893.jpg&amp;width=1200&amp;height=800&amp;quality=95"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fur2GKDVSCwJTgNG3Jt9umA%252Fcustom-Custom_Size___edvard-munch-the-scream-1893.jpg&amp;width=600&amp;height=400&amp;quality=95"/><meta name="sailthru.tags" content="article,magazine,Art History, Alina Cohen"/><meta name="author" content="Alina Cohen"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style type="text/css" data-styled-components="eMcqxG bpbIxU" data-styled-components-is-local="true">/* sc-component-id: Default__StyledButton-s1i15arp-0 */

.bpbIxU{background:#e5e5e5;color:black;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:15px 30px;font-size:13px;line-height:1;outline:0;-webkit-transition:background-color .25s,color .25s;transition:background-color .25s,color .25s;margin:10px;border:none;box-sizing:border-box;text-decoration:none;font-family: 'ITC Avant Garde Gothic W04', 'AvantGardeGothicITCW01D 731075', 'AvantGardeGothicITCW01Dm', 'Helvetica', 'sans-serif';-webkit-font-smoothing:antialiased;text-transform:uppercase;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;}.bpbIxU:hover:not(:disabled){cursor:pointer;background:#cccccc;}
/* sc-component-id: TextLink__StyledTextLink-s1lumppu-0 */

.eMcqxG{color:#999;text-decoration:none;}
</style><style type="text/css" data-styled-components="" data-styled-components-is-local="false">/* sc-component-id: sc-global-1298575213 */
body{margin:0;}
</style><style type="text/css" data-styled-components="bDtmpf jGqDDC eXKCUR jqhYTM gjadQt dJkcdO gAgsIX klwplz eXCWAi hoHfrg eELJxl jYqmcD gDNTiN cMnqxj fERFRc bdwqNM cZfoEh itVsou MaXDh dggttC ijacPH kQLxTU igHjLv cgatHR YbLyR bkXfzV iKfdRB fAzXeO czkmIw iwtDvc bgJKJi imYENm lhbGic fEGSwr bbparz dfeIPi cvCoix iATrzv kRBzuj cFZFZc dWiUOw lduCsi dpNOiR haBByo mRAmQ cypIDN jCDjcn fIXVHh efkuRX xMASZ hBAgvY imPowI dkTZcx dlnWdu kpAEFy gqurrH gqwwmS jltvoH dplXIZ egsNDR eaIoUx dDbLad iyjOeW VPufv hXuYsf gXVZFq fqYuBs cAMAmR fhmnfi emKxqh gojXpH" data-styled-components-is-local="true">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-82c7c04a.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-313c1174.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search" name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search…" tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a data-priority="1" href="/artists" class="mlh-top-nav-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-top-nav-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-top-nav-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-top-nav-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-top-nav-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-top-nav-link is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a data-priority="1" href="/artists" class="mlh-pulldown-top-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-pulldown-top-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-pulldown-top-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-pulldown-top-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-pulldown-top-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-pulldown-top-link is-inactive">Magazine</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a href="/about" class="mlh-pulldown-bottom-link">About Artsy</a><a href="/gallery-partnerships" class="mlh-pulldown-bottom-link">Artsy for Galleries</a><a href="/institution-partnerships" class="mlh-pulldown-bottom-link">Artsy for Museums</a><a href="/auction-partnerships" class="mlh-pulldown-bottom-link">Artsy for Auctions</a><a href="/artsy-education" class="mlh-pulldown-bottom-link">Artsy for Education</a><a href="/categories" class="mlh-pulldown-bottom-link">The Art Genome Project</a><a href="https://medium.com/artsy-blog" class="mlh-pulldown-bottom-link">Artsy Blog</a><a href="/about/jobs" class="mlh-pulldown-bottom-link">Jobs</a><a href="/press" class="mlh-pulldown-bottom-link">Press</a><a href="/contact" class="mlh-pulldown-bottom-link">Contact Artsy</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="mlh-top-nav-link mlh-login">Log in</a><a href="/sign_up" class="mlh-top-nav-link mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div data-reactroot="" data-reactid="1" data-react-checksum="-911486609"><div data-reactid="2"></div><!-- react-empty: 3 --><div id="article-root" data-reactid="4"><div data-reactid="5"><div class="sc-cJSrbW bDtmpf" data-reactid="6"><div data-reactid="7"><div style="height:100%;overflow:auto;" data-reactid="8"><div class="StandardHeader__StandardHeaderParent-s6nvowq-0 jGqDDC" data-reactid="9"><div class="StandardHeader__StandardHeaderContainer-s6nvowq-1 eXKCUR" data-reactid="10"><div class="StandardHeader__Vertical-s6nvowq-3 jqhYTM" data-reactid="11">Art</div><div class="StandardHeader__Title-s6nvowq-2 gjadQt" data-reactid="12">7 Things You Didn’t Know about Edvard Munch</div><div class="sc-gPEVay dJkcdO" data-reactid="13"><div class="author sc-jDwBTQ gAgsIX" data-reactid="14"><!-- react-text: 15 -->By <!-- /react-text --><!-- react-text: 16 -->Alina Cohen<!-- /react-text --></div><div class="date sc-jAaTju klwplz" data-reactid="17">Nov 28, 2017 5:15 pm</div><div class="Share__ShareContainer-ub78i4-0 eXCWAi" data-reactid="18"><a class="Share__IconWrapper-ub78i4-1 hoHfrg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-7-things-edvard-munch" target="_blank" data-reactid="19"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="20"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="21"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black" data-reactid="22"></path></g></svg></a><a class="Share__IconWrapper-ub78i4-1 hoHfrg" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-7-things-edvard-munch&amp;text=7 Things You Didn’t Know about Edvard Munch&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-7-things-edvard-munch&amp;via=artsy" target="_blank" data-reactid="23"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="25"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black" data-reactid="26"></path></g></svg></a><a class="Share__IconWrapper-ub78i4-1 hoHfrg" href="mailto:?subject=7 Things You Didn’t Know about Edvard Munch&amp;body=Check out 7 Things You Didn’t Know about Edvard Munch on Artsy: https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch" data-reactid="27"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="28"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="29"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black" data-reactid="30"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s1p18vya-0 eELJxl" data-reactid="31"><div class="StandardLayout__StandardLayout-s1p18vya-1 jYqmcD" data-reactid="32"><div class="sc-kgAjT gDNTiN" data-reactid="33"><div class="sc-cHGsZl cMnqxj" data-reactid="34"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 fERFRc" data-reactid="35"><div class="sc-gisBJw bdwqNM" width="397" data-reactid="36"><div class="article-image" data-reactid="37"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="38"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FdFgTVMwEZKKy95ikJ3eVdw%252FFriederich_Nietzsche.jpg&amp;width=1200&amp;quality=80" width="397" height="500" alt="Edvard Munch, Portrait of Freidrich Nietzsche, 1906. Image via Wikimedia Commons. " data-reactid="39"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="40"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="41"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="42"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="43"><g data-reactid="44"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="45"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="46"><g data-reactid="47"><g transform="translate(0.382532, 0.382532)" data-reactid="48"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="49"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="50"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="51"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-upi6e4-0 ijacPH" data-reactid="52"><div class="sc-iRbamj kQLxTU" data-reactid="53"><div data-reactid="54"><p>Edvard Munch, <em>Portrait of Freidrich Nietzsche</em>, 1906. Image via Wikimedia Commons. </p></div></div></div></div></div><div class="sc-gisBJw igHjLv" width="397" data-reactid="55"><div class="display-artwork" data-reactid="56"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-the-scream" data-reactid="57"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="58"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F8kT5mcmEW97rlV2-FKFsTw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="397" height="500" alt="The Scream" data-reactid="59"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="60"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="61"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="62"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="63"><g data-reactid="64"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="65"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="66"><g data-reactid="67"><g transform="translate(0.382532, 0.382532)" data-reactid="68"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="69"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="70"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="71"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="72"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="73"><div class="LinesEllipsis  " data-reactid="74"><div data-reactid="75"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-the-scream" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">The Scream</a></span><span class="date">1893</span>National Gallery, Oslo</span></div></div></div></div></div></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="76"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="77"><div data-reactid="78"><p>Few artworks are more iconic than <a href="https://www.artsy.net/artist/edvard-munch">Edvard Munch</a>’s <em>The Scream</em>. The painting’s central figure, a ghostly form with its mouth hanging open in horror, quickly became a symbol of modern malaise after it was first painted in 1893. The artist made three more versions by 1910, one of which would go on to sell for a record-breaking $119.9 million at Sotheby’s in 2012. But there’s more to Munch than that famous shriek. Born in 1863 near rural Løten, Norway, the artist enjoyed (or, perhaps more accurately, suffered through) a long and prolific career. With a major Munch exhibition currently on view at New York’s <a href="https://www.artsy.net/metmuseum">Met Breuer</a>, here are seven things you probably didn’t know about the Norwegian painter.</p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="79"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="80"><div data-reactid="81"><p><br></p><h2>His childhood was marked by tragedy.</h2></div></div></div><div class="sc-cHGsZl cMnqxj" data-reactid="82"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 fERFRc" data-reactid="83"><div class="sc-gisBJw bdwqNM" width="397" data-reactid="84"><div class="display-artwork" data-reactid="85"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-despair" data-reactid="86"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="87"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F3gWAR4LoDJQFxYhkSwG1_A%2Flarger.jpg&amp;width=1200&amp;quality=80" width="397" height="500" alt="Despair" data-reactid="88"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="89"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="90"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="91"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="92"><g data-reactid="93"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="94"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="95"><g data-reactid="96"><g transform="translate(0.382532, 0.382532)" data-reactid="97"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="98"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="99"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="100"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="101"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="102"><div class="LinesEllipsis  " data-reactid="103"><div data-reactid="104"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-despair" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Despair</a></span><span class="date">1894</span><a href="/partner/munch-museum" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">&quot;Jasper Johns + Edvard Munch&quot; at Munch Museum, Oslo </a></span></div></div></div></div></div></div><div class="sc-gisBJw czkmIw" width="511" data-reactid="105"><div class="display-artwork" data-reactid="106"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-the-sick-child" data-reactid="107"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="108"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F_ceDAIbmj1Is3cH7dj_l4Q%2Flarger.jpg&amp;width=1200&amp;quality=80" width="511" height="500" alt="The Sick Child" data-reactid="109"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="110"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="111"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="112"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="113"><g data-reactid="114"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="115"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="116"><g data-reactid="117"><g transform="translate(0.382532, 0.382532)" data-reactid="118"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="119"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="120"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="121"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="122"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="123"><div class="LinesEllipsis  " data-reactid="124"><div data-reactid="125"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-the-sick-child" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">The Sick Child</a></span><span class="date">1907</span><a href="/partner/museo-thyssen-bornemisza" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">&quot;Edvard Munch. Archetypes&quot; at Museo Thyssen-Bornemisza, Madrid</a></span></div></div></div></div></div></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="126"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="127"><div data-reactid="128"><p>Munch’s mother died from tuberculosis in 1868, when he was just five years old. His older sister, Sophia, died from the same disease nine years later. But this early distress didn’t deter him: Munch initially trained as an engineer at the Royal Technical College in Kristiania, dropping out after a year to become a painter instead. He studied at the Royal School of Art and Design in the same city, and in 1883 he made his debut at the local Industry and Art Exhibition. With encouragement from other artists and financial support from his community, he managed to exhibit in Antwerp and study in Paris in his early twenties—quickly establishing himself on the international scene.</p><p>Even then, his life was punctuated by death. The artist’s father, a military physician, passed away in 1889. No wonder, then, that much of Munch’s work often focused on loss. <em>The Sick Child</em> (painted in many versions, first in 1885) shows a woman kneeling at the bedside of a pale, red-haired girl, appearing to mourn an impending death. In <em>The Dead Mother </em>(also produced serially), a wan woman’s face protrudes from the bed sheets. A child, standing nearby, raises her hands to her head in what looks like despair or disbelief. </p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="129"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="130"><div data-reactid="131"><p><br></p><h2>He had anarchist ties and friends in high places. </h2></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="132"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="133"><div data-reactid="134"><p>In 1886, Munch met philosopher and political activist Hans Jæger. As the leader of the Norwegian “Bohème,” Jæger fought against conventional morality and instead advocated for sexual freedom and individualism. While Munch didn’t write any political manifestos, as other artists of his time did, many of his works are similarly concerned with man’s isolation and cultural decline. From 1892 to 1896, Munch lived in Berlin. The city’s intellectual community—which included Swedish playwright August Strindberg and Norwegian sculptor Gustav Vigeland—furthered his interest in exploring the joys and disappointments of love. In 1906, he even painted a posthumous portrait of famous German philosopher Friedrich Nietzsche, whose nihilist beliefs coincide with <em>The Scream</em>’s depiction of existential dread. &nbsp; &nbsp; </p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="135"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="136"><div data-reactid="137"><p><br></p><h2>He suffered a mysterious gunshot wound after a breakup.</h2></div></div></div><div class="sc-cHGsZl cMnqxj" data-reactid="138"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 fERFRc" data-reactid="139"><div class="sc-gisBJw iwtDvc" data-reactid="140"><div class="display-artwork" data-reactid="141"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-the-voice-die-stemme" data-reactid="142"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="143"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F5cNfXih8iGPItDKWjZLGNw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="The Voice [Die Stemme]" data-reactid="144"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="145"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="146"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="147"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="148"><g data-reactid="149"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="150"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="151"><g data-reactid="152"><g transform="translate(0.382532, 0.382532)" data-reactid="153"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="154"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="155"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="156"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="157"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="158"><div class="LinesEllipsis  " data-reactid="159"><div data-reactid="160"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-the-voice-die-stemme" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">The Voice [Die Stemme]</a></span><span class="date">1893</span>Munch Museum, Oslo</span></div></div></div></div></div></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="161"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="162"><div data-reactid="163"><p>Munch never married, and his love life was often tumultuous. In 1902, a relationship with young, wealthy Tulla Larsen ended with a gunshot wound to a finger on Munch’s left hand. The details surrounding the incident—who pulled the trigger? why?—are still unresolved. The relationship, however, had always been fraught. Larsen, who had met the artist in 1898, pursued Munch throughout Europe. He fled from her advances, and she doggedly followed. He refused to marry her. She threatened suicide. If far from healthy, the association provided the artist with plenty of material. Munch’s famous series of paintings about love and death, entitled <em>The Frieze of Life</em>, debuted at the Berlin Secession in 1902. </p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="164"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="165"><div data-reactid="166"><p><br></p><h2>He may have been the first artist to take selfies. </h2></div></div></div><div class="sc-cHGsZl bgJKJi" data-reactid="167"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 fERFRc" data-reactid="168"><div class="sc-gisBJw iwtDvc" data-reactid="169"><div class="display-artwork" data-reactid="170"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-edvard-munch-i-profil-innendors" data-reactid="171"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="172"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FWbuvSF9pXYUzQfSt56m6eQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Edvard Munch I profil, innendørs" data-reactid="173"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="174"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="175"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="176"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="177"><g data-reactid="178"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="179"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="180"><g data-reactid="181"><g transform="translate(0.382532, 0.382532)" data-reactid="182"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="183"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="184"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="185"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="186"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="187"><div class="LinesEllipsis  " data-reactid="188"><div data-reactid="189"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-edvard-munch-i-profil-innendors" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch I profil, innendørs</a></span><span class="date">1904</span><a href="/partner/munch-museum" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">&quot;Mapplethorpe + Munch&quot; at Munch Museum, Oslo</a></span></div></div></div></div></div></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="190"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="191"><div data-reactid="192"><p>Currently on view at New York’s Scandinavia House, “The Experimental Self” presents a selection of Munch’s photography. The artist bought his first camera in Berlin in 1902, probably a Kodak Bulls’-Eye No. 2. It’s no surprise that Munch, a persistent self-portraitist, often turned the camera on his face and body. He captured himself nude and clothed, in nature and society, in and out of focus. The photographs aren’t masterpieces, but rather amateur experiments in the form. In 1927, Munch bought a Pathé-Baby video camera and began to shoot home movies as well.</p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="193"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="194"><div data-reactid="195"><p><br></p><h2>He was prolific, in more ways than one.</h2></div></div></div><div class="sc-cHGsZl cMnqxj" data-reactid="196"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 fERFRc" data-reactid="197"><div class="sc-gisBJw imYENm" width="371" data-reactid="198"><div class="display-artwork" data-reactid="199"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-madonna-4" data-reactid="200"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="201"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FCmIZmptLvCaT9H7mAqgybA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="371" height="500" alt="Madonna" data-reactid="202"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="203"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="204"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="205"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="206"><g data-reactid="207"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="208"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="209"><g data-reactid="210"><g transform="translate(0.382532, 0.382532)" data-reactid="211"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="212"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="213"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="214"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="215"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="216"><div class="LinesEllipsis  " data-reactid="217"><div data-reactid="218"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-madonna-4" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Madonna</a></span><span class="date">1895-1902</span><a href="/partner/modernism-inc" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Modernism Inc.</a></span></div></div></div></div></div></div><div class="sc-gisBJw lhbGic" width="475" data-reactid="219"><div class="display-artwork" data-reactid="220"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-the-kiss-iv-2" data-reactid="221"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="222"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FPJTyxyN-tiyyvlEJ-9_eqw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="475" height="500" alt="The Kiss IV" data-reactid="223"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="224"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="225"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="226"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="227"><g data-reactid="228"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="229"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="230"><g data-reactid="231"><g transform="translate(0.382532, 0.382532)" data-reactid="232"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="233"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="234"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="235"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="236"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="237"><div class="LinesEllipsis  " data-reactid="238"><div data-reactid="239"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-the-kiss-iv-2" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">The Kiss IV</a></span><span class="date">1902</span><a href="/partner/modernism-inc" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Modernism Inc.</a></span></div></div></div></div></div></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="240"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="241"><div data-reactid="242"><p>Munch produced more than 1,000 paintings and 4,000 drawings throughout this career. It’s an impressive output—but that number is dwarfed by the nearly 15,400 prints contained in his oeuvre. Munch created his first etchings, woodcuts, and lithographs in the mid-1890s. If prints were always a way to mass-produce art, Munch innovated by leaving a trace of his own hand. His flowing, imprecise line imbued the flat form with deep expression and feeling. His work inspired the <a href="https://www.artsy.net/gene/german-expressionism">German Expressionists</a> that succeeded him, including <a href="https://www.artsy.net/artist/erich-heckel">Erich Heckel</a> and <a href="https://www.artsy.net/artist/emil-nolde">Emil Nolde</a>, to use printing for their own symbolic, psychological work. &nbsp;</p><p>Munch also wrote extensively on what was perhaps his favorite subject: himself. He penned some 13,000 pages of autobiographical notes, novel and short story fragments, prose poems, correspondence, and meditations on art. Munch’s melancholy writings often focused on the same topics as many of his paintings: nature, isolation, and longing. </p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="243"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="244"><div data-reactid="245"><p><br></p><h2>He was a major influence on Jasper Johns and Andy Warhol.</h2></div></div></div><div class="sc-cHGsZl cMnqxj" data-reactid="246"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 fERFRc" data-reactid="247"><div class="sc-gisBJw fEGSwr" width="400" data-reactid="248"><div class="display-artwork" data-reactid="249"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/edvard-munch-self-portrait-between-the-clock-and-the-bed" data-reactid="250"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="251"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FnZy1vf8TSySZQ_1GI-ARew%2Flarger.jpg&amp;width=1200&amp;quality=80" width="400" height="500" alt="Self-Portrait. Between the Clock and the Bed" data-reactid="252"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="253"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="254"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="255"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="256"><g data-reactid="257"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="258"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="259"><g data-reactid="260"><g transform="translate(0.382532, 0.382532)" data-reactid="261"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="262"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="263"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="264"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="265"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="266"><div class="LinesEllipsis  " data-reactid="267"><div data-reactid="268"><span><span class="artist-name"><span class="name"><a href="/artist/edvard-munch" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Edvard Munch</a></span></span><span class="title"><a href="/artwork/edvard-munch-self-portrait-between-the-clock-and-the-bed" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Self-Portrait. Between the Clock and the Bed</a></span><span class="date">1940-1943</span><a href="/partner/munch-museum" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">&quot;Jasper Johns + Edvard Munch&quot; at Munch Museum, Oslo </a></span></div></div></div></div></div></div><div class="sc-gisBJw bbparz" width="871" data-reactid="269"><div class="display-artwork" data-reactid="270"><a class="Artwork__ArtworkImageLink-x3ytle-0 cgatHR" href="/artwork/jasper-johns-between-the-clock-and-the-bed-1" data-reactid="271"><div class="ImageWrapper__StyledImageWrapper-stbx9q-1 cZfoEh" data-reactid="272"><img class="BlockImage__container ImageWrapper__BlockImage-stbx9q-2 itVsou" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FqSbJ9fZlU5hY9bT1Gcks-Q%2Flarger.jpg&amp;width=1200&amp;quality=80" width="871" height="500" alt="Between the Clock and the Bed" data-reactid="273"/><div class="ImageWrapper__Fullscreen-stbx9q-0 MaXDh" data-reactid="274"><div class="ViewFullscreen__ViewFullscreenLink-vtm7ob-0 dggttC" data-reactid="275"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="276"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-reactid="277"><g data-reactid="278"><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13" data-reactid="279"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF" data-reactid="280"><g data-reactid="281"><g transform="translate(0.382532, 0.382532)" data-reactid="282"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094" data-reactid="283"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963" data-reactid="284"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square" data-reactid="285"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption sc-hzDkRC YbLyR" data-reactid="286"><div class="ArtworkCaption__TruncatedLine-s16zdm8w-0 bkXfzV" data-reactid="287"><div class="LinesEllipsis  " data-reactid="288"><div data-reactid="289"><span><span class="artist-name"><span class="name"><a href="/artist/jasper-johns" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Jasper Johns</a></span></span><span class="title"><a href="/artwork/jasper-johns-between-the-clock-and-the-bed-1" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">Between the Clock and the Bed</a></span><span class="date">1982-1983</span><a href="/partner/munch-museum" class="TextLink__StyledTextLink-s1lumppu-0 eMcqxG">&quot;Jasper Johns + Edvard Munch&quot; at Munch Museum, Oslo </a></span></div></div></div></div></div></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="290"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="291"><div data-reactid="292"><p>As he did with the gunshot wound, Munch often turned the events of his life into provocative, widespread gossip. He curated his image in the way that <a href="https://www.artsy.net/artist/andy-warhol">Warhol</a>—self-mythologist extraordinaire—later admired. Munch never shied away from the public eye, developing a reputation during his lifetime. In 1927, 17 years before Munch died, the National Galleries of Berlin and Oslo both mounted large-scale retrospectives of his work. Artists, Munch demonstrated, need not be appreciated posthumously. </p><p>If Warhol most applauded the artist’s life, <a href="https://www.artsy.net/artist/jasper-johns">Johns</a> was more inspired by one particular work: <em>Between the Clock and the Bed</em> (1940–43). In this work, Munch depicts a man standing, literally, between a clock and a bed. Johns’s 1981 interpretation of the same name is an abstract, three-paneled work filled with a cross-hatch pattern that resembles the bedspread in the original.</p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="293"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="294"><div data-reactid="295"><p><br></p><h2>His most famous work has been stolen—twice.</h2></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="296"><div class="article__text-section sc-TOsTZ fAzXeO" data-reactid="297"><div data-reactid="298"><p><em>The Scream</em> (in all its iterations) has twice been the victim of a heist. In 2004, thieves stole the 1910 version—along with another Munch masterpiece, <em>Madonna</em>—from Oslo’s <a href="https://www.artsy.net/munch-museum">Munch Museum</a> in broad daylight. Another theft, in February 1994 from Oslo’s National Gallery, intersected with politics in an unexpected way: A Norwegian anti-abortion group took responsibility for the crime, promising to return the painting if an anti-abortion advertisement played on television. The offer was a bluff; that May, <em>The Scream</em> was recovered from a hotel undamaged. <span class="content-end"> </span></p></div></div></div><div class="sc-cHGsZl iKfdRB" data-reactid="299"><div class="Authors__AuthorsContainer-s1gp7daf-0 dfeIPi" data-reactid="300"><div class="Author__AuthorContainer-od7gew-0 cvCoix" data-reactid="301"><div class="Author__AuthorInfo-od7gew-1 iATrzv" data-reactid="302"><div data-reactid="303">Alina Cohen</div></div></div></div></div></div><div class="Sidebar__SidebarContainer-s1efkcl-0 kRBzuj" data-reactid="304"><div class="Article__SidebarItem-s1bnj9ar-1 cFZFZc" data-reactid="305"><div class="EmailPanel__EmailPanelContainer-s1alru32-0 dWiUOw" data-reactid="306"><div class="EmailPanel__Title-s1alru32-1 lduCsi" data-reactid="307">Stay up to date with Artsy Editorial</div><div class="EmailPanel__Form-s1alru32-2 dpNOiR" data-reactid="308"><input type="email" class="sc-brqgnP haBByo" placeholder="Enter Your Email..." value="" data-reactid="309"/><button class="s6xvgnt-0-Inverted__InvertedButton-ghGTVm mRAmQ Default__StyledButton-s1i15arp-0 bpbIxU" data-reactid="310"><span data-reactid="311">Subscribe</span></button></div></div></div><div class="Article__SidebarItem-s1bnj9ar-1 cFZFZc" data-reactid="312"><div class="RelatedArticlesPanel__RelatedArticlesContainer-c3clit-0 cypIDN" data-reactid="313"><div class="RelatedArticlesPanel__Label-c3clit-2 jCDjcn" data-reactid="314">Related Stories</div><div class="RelatedArticlesPanel__Collection-c3clit-1 fIXVHh" data-reactid="315"><a class="RelatedArticlesPanel__ArticleLink-c3clit-3 efkuRX" href="/article/artsy-editorial-paint-digital-scream-edvard-munchs-brushes" data-reactid="316"><img class="RelatedArticlesPanel__ArticleImage-c3clit-4 xMASZ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F1NktQupZwyiut84L1PzUtg%252FMunch_11.jpg&amp;width=160&amp;height=110&amp;quality=95" data-reactid="317"/><span class="RelatedArticlesPanel__ArticleTitle-c3clit-5 hBAgvY" data-reactid="318">You Can Now Paint a Digital “Scream” Using Edvard Munch’s Brushes</span></a><a class="RelatedArticlesPanel__ArticleLink-c3clit-3 efkuRX" href="/article/artsy-editorial-edvard-munch-expressed-anxiety-modern" data-reactid="319"><img class="RelatedArticlesPanel__ArticleImage-c3clit-4 xMASZ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FK7i4YxAtq-MBFsd_QOiDWw%252Fmunch.png&amp;width=160&amp;height=110&amp;quality=95" data-reactid="320"/><span class="RelatedArticlesPanel__ArticleTitle-c3clit-5 hBAgvY" data-reactid="321">How Edvard Munch Expressed the Anxiety of the Modern World</span></a><a class="RelatedArticlesPanel__ArticleLink-c3clit-3 efkuRX" href="/article/artsy-editorial-winslow-homer-greatest-american-painter-19th-century" data-reactid="322"><img class="RelatedArticlesPanel__ArticleImage-c3clit-4 xMASZ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F10s-MV-niLeq2Xh-ZBcgRA%252Fcustom-Custom_Size___winslow-homer-the-life-line-1884%2B%25281%2529.jpg&amp;width=160&amp;height=110&amp;quality=95" data-reactid="323"/><span class="RelatedArticlesPanel__ArticleTitle-c3clit-5 hBAgvY" data-reactid="324">Was Winslow Homer the Greatest American Painter of the 19th Century?</span></a></div></div></div><div class="DisplayPanel__Wrapper-nj0sak-0 imPowI" data-reactid="325"><div class="DisplayPanel__DisplayPanelContainer sc-jWBwVP dkTZcx" data-reactid="326"><div class="DisplayPanel__Image DisplayPanel__Image-nj0sak-1 dlnWdu" data-reactid="327"></div><div data-reactid="328"><div class="DisplayPanel__Headline-nj0sak-2 kpAEFy" data-reactid="329">Daniel Arsham</div><div class="DisplayPanel__Body-nj0sak-3 gqurrH" data-reactid="330"><p><em>The Angle of Repose</em> <a href="https://www.artsy.net/show/perrotin-daniel-arsham-the-angle-of-repose">on view at Perrotin Paris</a></p></div><div class="DisplayPanel__SponsoredBy-nj0sak-4 gqwwmS" data-reactid="331">Sponsored by Perrotin</div></div></div></div></div></div></div><div data-reactid="332"><div class="Article__LineBreak-s1bnj9ar-0 jltvoH" data-reactid="333"></div><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s1ylbh8m-0 dplXIZ" data-reactid="334"><div class="RelatedArticlesCanvas__Title-s1ylbh8m-1 egsNDR" data-reactid="335"><!-- react-text: 336 -->Further Reading in <!-- /react-text --><span class="RelatedArticlesCanvas__VerticalSpan-s1ylbh8m-2 eaIoUx" data-reactid="337">Art</span></div><div class="sc-bRBYWo dDbLad" data-reactid="338"><a class="RelatedArticleFigure__ArticleFigure-fmaq29-1 iyjOeW" href="/article/artsy-editorial-winslow-homer-greatest-american-painter-19th-century" data-reactid="339"><div class="RelatedArticleFigure__ImageTitle-fmaq29-0 VPufv" data-reactid="340"><img class="RelatedArticleFigure__BlockImage-fmaq29-3 hXuYsf" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F10s-MV-niLeq2Xh-ZBcgRA%252Fcustom-Custom_Size___winslow-homer-the-life-line-1884%2B%25281%2529.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Was Winslow Homer the Greatest American Painter of the 19th Century?" data-reactid="341"/><div class="RelatedArticleFigure__ArticleTitle-fmaq29-2 gXVZFq" data-reactid="342">Was Winslow Homer the Greatest American Painter of the 19th Century?</div></div><div class="sc-gPEVay dJkcdO" data-reactid="343"><div class="author sc-jDwBTQ fqYuBs" data-reactid="344"><!-- react-text: 345 -->By <!-- /react-text --><!-- react-text: 346 -->Jon Mann<!-- /react-text --></div><div class="date sc-jAaTju cAMAmR" data-reactid="347">Nov 28, 2017</div></div></a><a class="RelatedArticleFigure__ArticleFigure-fmaq29-1 iyjOeW" href="/article/artsy-editorial-1950s-housewife-grandmother-new-yorks-underground-art-scene" data-reactid="348"><div class="RelatedArticleFigure__ImageTitle-fmaq29-0 VPufv" data-reactid="349"><img class="RelatedArticleFigure__BlockImage-fmaq29-3 hXuYsf" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F8LdE38DkfbGcLLwB1qQV4g%252Fcustom-Custom_Size___negatives432%2B%25281%2529.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The 1950s Housewife Who Became the Grandmother of New York’s Underground Art Scene" data-reactid="350"/><div class="RelatedArticleFigure__ArticleTitle-fmaq29-2 gXVZFq" data-reactid="351">The 1950s Housewife Who Became the Grandmother of New York’s Underground Art Scene</div></div><div class="sc-gPEVay dJkcdO" data-reactid="352"><div class="author sc-jDwBTQ fqYuBs" data-reactid="353"><!-- react-text: 354 -->By <!-- /react-text --><!-- react-text: 355 -->Jeff Goldberg<!-- /react-text --></div><div class="date sc-jAaTju cAMAmR" data-reactid="356">Nov 28, 2017</div></div></a><a class="RelatedArticleFigure__ArticleFigure-fmaq29-1 iyjOeW" href="/article/artsy-editorial-mary-cassatt-painted-domestic-life-way-male-impressionists" data-reactid="357"><div class="RelatedArticleFigure__ImageTitle-fmaq29-0 VPufv" data-reactid="358"><img class="RelatedArticleFigure__BlockImage-fmaq29-3 hXuYsf" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FMTMvsklhTpc9XBhm3jTbog%252FMary_Cassatt_-_The_Tea_-_MFA_Boston_42.178.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Mary Cassatt Painted Domestic Life in a Way Male Impressionists Couldn’t" data-reactid="359"/><div class="RelatedArticleFigure__ArticleTitle-fmaq29-2 gXVZFq" data-reactid="360">Mary Cassatt Painted Domestic Life in a Way Male Impressionists Couldn’t</div></div><div class="sc-gPEVay dJkcdO" data-reactid="361"><div class="author sc-jDwBTQ fqYuBs" data-reactid="362"><!-- react-text: 363 -->By <!-- /react-text --><!-- react-text: 364 -->Sarah Bochicchio<!-- /react-text --></div><div class="date sc-jAaTju cAMAmR" data-reactid="365">Nov 23, 2017</div></div></a><a class="RelatedArticleFigure__ArticleFigure-fmaq29-1 iyjOeW" href="/article/artsy-editorial-10-art-history-classes-online-free" data-reactid="366"><div class="RelatedArticleFigure__ImageTitle-fmaq29-0 VPufv" data-reactid="367"><img class="RelatedArticleFigure__BlockImage-fmaq29-3 hXuYsf" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FEUqS_i6YxzeWVOYeKKe_Aw%252Fmatts-leiderstam-after-image-castle-huntly-perthshire-2012.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="10 Art History Classes You Can Take Online (for Free)" data-reactid="368"/><div class="RelatedArticleFigure__ArticleTitle-fmaq29-2 gXVZFq" data-reactid="369">10 Art History Classes You Can Take Online (for Free)</div></div><div class="sc-gPEVay dJkcdO" data-reactid="370"><div class="author sc-jDwBTQ fqYuBs" data-reactid="371"><!-- react-text: 372 -->By <!-- /react-text --><!-- react-text: 373 -->Abigail Cain<!-- /react-text --></div><div class="date sc-jAaTju cAMAmR" data-reactid="374">Nov 22, 2017</div></div></a></div></div></div></div><div data-reactid="375"><div class="Article__LineBreak-s1bnj9ar-0 jltvoH" data-reactid="376"></div><div data-reactid="377"><div class="sc-eHgmQL fhmnfi" data-reactid="378"><a href="https://www.artsy.net/show/perrotin-daniel-arsham-the-angle-of-repose" target="_blank" data-reactid="379"><div class="Canvas__AdvertisementBy-s1cjbdm8-0 emKxqh" data-reactid="380">Advertisement by Perrotin</div></a><div data-reactid="381"></div></div></div></div></div><!-- react-empty: 382 --></div><div class="sc-kvZOFW gojXpH" data-reactid="383"></div><span style="font-size:0;" data-reactid="384"></span></div><span style="font-size:0;" data-reactid="385"></span></div><div data-reactid="386"></div></div></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"7 Things You Didn’t Know about Edvard Munch","url":"https://www.artsy.net/article/artsy-editorial-7-things-edvard-munch","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/Yj0M32R7lG6Tf0X0V2nc1g%2Fcustom-Custom_Size___edvard-munch-the-scream-1893.jpg","dateCreated":"2017-11-28T22:15:12.664Z","articleSection":"Editorial","creator":["Alina Cohen"],"keywords":["Art History","Art","AC","evergreen"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a><a href="/professional-buyer">Artsy for Professional Buyers</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/about/the-art-genome-project">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="/about/jobs">Jobs</a><a href="http://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a href="/gallery-partnerships">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2017 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a></span></nav><nav id="main-layout-footer-external"><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://snapchat.com/add/artsy.net" target="_blank" class="mlf-social mlf-icon-snapchat"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 316.47 297.05"><path d="M1233.59,334.52c-0.81,0-1.62,0-2.42-.06h0c-0.51,0-1,.06-1.58.06-18.75,0-30.78-8.51-42.42-16.73-8-5.68-15.62-11-24.55-12.52a79.2,79.2,0,0,0-12.89-1.09,88.15,88.15,0,0,0-17.86,2,39.15,39.15,0,0,1-6.66,1c-1.81,0-3.77-.39-4.63-3.31-0.74-2.52-1.28-5-1.79-7.33-1.33-6.09-2.27-9.83-4.82-10.22-29.74-4.59-38.25-10.86-40.14-15.3a5.72,5.72,0,0,1-.46-1.9,3.35,3.35,0,0,1,2.8-3.49c45.71-7.53,66.21-54.25,67.06-56.23l0.07-.16c2.8-5.67,3.35-10.59,1.63-14.62-3.14-7.39-13.37-10.64-20.14-12.79-1.66-.52-3.23-1-4.47-1.51-13.51-5.34-14.64-10.83-14.11-13.62,0.91-4.76,7.27-8.08,12.42-8.08a8.7,8.7,0,0,1,3.7.74c6.08,2.85,11.56,4.29,16.28,4.29,6.53,0,9.38-2.74,9.73-3.1-0.17-3.09-.37-6.33-0.58-9.66-1.36-21.61-3-48.46,3.79-63.79,20.49-45.95,63.95-49.52,76.78-49.52l5.63-.06h0.76c12.86,0,56.41,3.58,76.91,49.55,6.84,15.34,5.15,42.21,3.78,63.81l-0.06.94c-0.19,3-.37,5.93-0.52,8.73,0.33,0.33,2.95,2.86,8.87,3.08h0c4.5-.17,9.67-1.61,15.35-4.27a11.57,11.57,0,0,1,4.77-.94,14.56,14.56,0,0,1,5.48,1l0.1,0c4.59,1.63,7.6,4.85,7.66,8.21,0.06,3.17-2.36,7.93-14.21,12.61-1.23.48-2.8,1-4.46,1.51-6.78,2.15-17,5.4-20.14,12.79-1.71,4-1.17,8.95,1.63,14.62,0,0.05.05,0.11,0.07,0.17,0.85,2,21.33,48.69,67.06,56.22a3.35,3.35,0,0,1,2.8,3.49,5.62,5.62,0,0,1-.47,1.91c-1.89,4.41-10.39,10.67-40.14,15.26-2.43.37-3.37,3.54-4.82,10.18-0.53,2.42-1.06,4.79-1.8,7.29a4,4,0,0,1-4.26,3.18H1338a37.21,37.21,0,0,1-6.66-.84,88.82,88.82,0,0,0-17.87-1.89,79.29,79.29,0,0,0-12.9,1.09c-8.92,1.49-16.5,6.84-24.52,12.51-11.66,8.25-23.69,16.75-42.45,16.75h0Z" transform="translate(-1073.35 -37.47)"/></svg><span class="screen-reader-text">Follow Artsy on Snapchat</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script type="text/javascript" src="//du4pg90j806ok.cloudfront.net/js/touch-history/dist/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(/^\/article|^\/2016-year-in-art|^\/venice-biennale|^\/gender-equality/)){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://js.stripe.com/v2/"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-ec920acd.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics-25cbf81f.js.jgz"></script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-6330406e.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-354f3f26.js.jgz"></script></div></body></html>