<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/all-webfonts.css"><script type="text/javascript">if ("PerformanceLongTaskTiming" in window) {
  var g = (window.__tti = { e: [] })
  g.o = new PerformanceObserver(function(l) {
    g.e = g.e.concat(l.getEntries())
  })
  g.o.observe({ entryTypes: ["longtask"] })
}
</script><title>Amoako Boafo Is Navigating Art-World Success While Lifting up the African Diaspora  - Artsy</title><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora"/><meta name="description" content="Known for portraits of Black subjects rendered in bold, gestural strokes, Amoako Boafo has experienced a meteoric rise in the art world over the past year."/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora/amp"/><meta property="og:site_name" content="Artsy"/><meta property="og:title" name="og:title" content="Amoako Boafo Is Navigating Art-World Success While Lifting up the African Diaspora "/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2020-05-26T22:28:04.432Z"/><meta property="og:description" content="Known for portraits of Black subjects rendered in bold, gestural strokes, Amoako Boafo has experienced a meteoric rise in the art world over the past year."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/EjmAGskAvNbmP0nOdX-shw%2F800_1.jpg"/><meta property="fb:app_id" content="308278682573501"/><meta property="article:published_time" content="2020-05-26T22:28:04.432Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora"/><meta property="twitter:description" content="Known for portraits of Black subjects rendered in bold, gestural strokes, Amoako Boafo has experienced a meteoric rise in the art world over the past year."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/EjmAGskAvNbmP0nOdX-shw%2F800_1.jpg"/><meta name="twitter:title" content="Amoako Boafo Is Navigating Art-World Success While Lifting up the African Diaspora "/><meta name="sailthru.date" content="2020-05-26T22:28:04.432Z"/><meta name="sailthru.title" content="Amoako Boafo Is Navigating Art-World Success While Lifting up the African Diaspora "/><meta name="sailthru.author" content="Harley Wong"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FEjmAGskAvNbmP0nOdX-shw%252F800_1.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FEjmAGskAvNbmP0nOdX-shw%252F800_1.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article, Artist Profiles, Amoako Boafo, MoAD Benefit Auction, Mariane Ibrahim Gallery, Roberts Projects, Harley Wong, magazine"/><meta property="news_keywords" content="Artist Profiles, Amoako Boafo, MoAD Benefit Auction, Mariane Ibrahim Gallery, Roberts Projects, Harley Wong"/><meta name="keywords" content="Artist Profiles, Amoako Boafo, MoAD Benefit Auction, Mariane Ibrahim Gallery, Roberts Projects, Harley Wong"/><meta property="article:tag" content="Artist Profiles, Amoako Boafo, MoAD Benefit Auction, Mariane Ibrahim Gallery, Roberts Projects, Harley Wong"/><meta name="author" content="Harley Wong"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.fresnel-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.fresnel-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.fresnel-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.fresnel-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.fresnel-interaction-notHover{display:none!important;}}</style><style data-styled="ciyMlo gkgYti gqPnEY dKUknO iMEKdP cRwOCr haiGzO gnmdKV cdtXSx iQPZlk hOCQNP eulkAR jnuCCS cUiqzH eDtEDF dsrRcS jNywQ jFFYAb hcJFwa daCbsP cdKDGM doNgvK lacvCz jGBSnE dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh grGOQV iBavgj cIZFzX iaYbNt fbHDnW cKxWxO ktUcTN dmSKTJ cvTIuO" data-styled-version="4.3.2">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</style><style data-styled="ciyMlo gkgYti gqPnEY jWeoBv gTPxXw dOrNHt hoYAXX htJRPl kZRUpp gvScJM dejqeb AaDvB dKUknO iMEKdP bBVXyI cRwOCr haiGzO gnmdKV cdtXSx iQPZlk hOCQNP eulkAR jnuCCS cUiqzH eDtEDF dsrRcS jNywQ jFFYAb hcJFwa hPRziE daCbsP cdKDGM doNgvK lacvCz fvXsnd jGBSnE dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh grGOQV iBavgj cIZFzX iaYbNt fbHDnW cKxWxO ktUcTN dmSKTJ cvTIuO jRxiIh iJPSwb bUZGRr vjCsk cfxKOj jiWibD rHICr eNxqlR lnQvdw jUzYTE exscNm kgTcUj czsizs iIadxt jnYuaW kXaUzI cXwknp kNdYiz djdTxY fHxPdx gAZlUz eHcBoQ ghnGiO bGTfOx fITHOB hjHEut eLOlOu hRJPah kZHPpk kgqZUC lcLbCj dMAnvo egGrra dunRie BRezt joXiiA jsObrz cSOos cLMWhb bsOwzN iEvuFu dVFxUj hViexZ kouZSK jMblqO gXXNKY eiLrwn dGaHGw gIluTh dRHNMB dCNXof kadVph btsghb glCHOf cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU egkOBg eSnHzr cFlEyZ knyijo eeaPZa jEdRrx eCXAvw DGLPl iipiYh igVKpE" data-styled-version="4.3.2">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.c9f57033a3d423ddfd7ed.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.8daae3170c365f0270e82.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-4610"><style data-styled="ciyMlo gkgYti gqPnEY bjaFOV fTelno dKUknO iMEKdP cRwOCr haiGzO gnmdKV cdtXSx iQPZlk hOCQNP eulkAR jnuCCS cUiqzH eDtEDF dsrRcS jNywQ jFFYAb hcJFwa eLwuQl wbQbM cttjqC hiTaSa iDYbXv eyMFwz bpMLiu daCbsP cdKDGM doNgvK lacvCz VViWN gRtfhw jsQAuw kITfbI boJLZT jGBSnE dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh grGOQV iBavgj cIZFzX iaYbNt fbHDnW cKxWxO ktUcTN dmSKTJ cvTIuO dnoCtV dxZvpQ iMYovB kvUifX lmJieb TWYSM fOJaaf fwuMTF bUZGRr hPaPSV jBIpvi eUyowS" data-styled-version="4.3.2">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><header><div class="sc-bwzfXH NavBar__NavBarContainer-sc-1qmtck8-0 dxZvpQ"><div class="sc-bwzfXH VViWN"><a href="/" style="display:flex" class="Link-oxrwcw-0 iMYovB"><svg height="40" width="40" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 lmJieb"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div><div class="sc-bdVaJa eLwuQl"></div><div width="100%" class="sc-bwzfXH gRtfhw"><div width="100%" class="sc-bdVaJa wbQbM"><div display="block,none" class="sc-bdVaJa cttjqC"><div style="position:relative" class="sc-bdVaJa hcJFwa"><div class="sc-bdVaJa hcJFwa"><input style="width:100%" placeholder="Search Artsy" class="Input__StyledInput-sc-1d6xytr-0 fOJaaf" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 fwuMTF"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div><div display="none,block" class="sc-bdVaJa hiTaSa"><div style="position:relative" class="sc-bdVaJa hcJFwa"><div class="sc-bdVaJa hcJFwa"><input style="width:100%" placeholder="Search by artist, gallery, style, theme, tag, etc." class="Input__StyledInput-sc-1d6xytr-0 fOJaaf" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 fwuMTF"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div></div></div><div class="sc-bdVaJa iDYbXv"></div><div display="none,none,flex" class="sc-bwzfXH jsQAuw"><div class="sc-bwzfXH VViWN"><div class="sc-bdVaJa eyMFwz"><a color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer;z-index:9"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu"><div class="sc-bwzfXH doNgvK">Artworks<svg color="#000" height="15px" width="15px" viewBox="0 0 18 18" fill="black100" class="Icon-sc-1eovgys-0 TWYSM"><title>Reveal more</title><path d="M9 12.88L2.06 5.94l.88-.88L9 11.12l6.06-6.06.88.88z" fill-rule="evenodd"></path></svg></div></div></div></a></div><div class="sc-bdVaJa eyMFwz"><a color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer;z-index:9"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu"><div class="sc-bwzfXH doNgvK">Artists<svg color="#000" height="15px" width="15px" viewBox="0 0 18 18" fill="black100" class="Icon-sc-1eovgys-0 TWYSM"><title>Reveal more</title><path d="M9 12.88L2.06 5.94l.88-.88L9 11.12l6.06-6.06.88.88z" fill-rule="evenodd"></path></svg></div></div></div></a></div><div class="sc-bdVaJa eyMFwz"><a href="/auctions" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer;z-index:9"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Auctions</div></div></a></div><div class="sc-bdVaJa eyMFwz"><a href="/articles" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer;z-index:9"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Editorial</div></div></a></div><div class="sc-bdVaJa eyMFwz"><a color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer;z-index:9"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu"><div class="sc-bwzfXH doNgvK">More<svg color="#000" height="15px" width="15px" viewBox="0 0 18 18" fill="black100" class="Icon-sc-1eovgys-0 TWYSM"><title>Reveal more</title><path d="M9 12.88L2.06 5.94l.88-.88L9 11.12l6.06-6.06.88.88z" fill-rule="evenodd"></path></svg></div></div></div></a></div></div><div class="sc-bwzfXH VViWN"></div><div class="sc-bwzfXH VViWN"><div class="sc-bdVaJa iDYbXv"></div><button height="41px" class="  Button__Container-sc-1bhxy1c-2 hPaPSV"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Log in</div></button><div class="sc-bdVaJa eLwuQl"></div><button height="41px" class="  Button__Container-sc-1bhxy1c-2 jBIpvi"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Sign up</div></button></div></div><div display="flex,flex,none" class="sc-bwzfXH kITfbI"><div class="sc-bdVaJa eyMFwz"><a color="black80" class="mobileHamburgerButton Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer;z-index:9"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu"><div width="22" height="22" class="sc-bwzfXH boJLZT"><div class="sc-bdVaJa NavBar__MobileNavDivider-sc-1qmtck8-1 eUyowS"></div><svg style="transform:scale(1.5);top:2px" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>Menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></div></a></div></div></div></header></div></div></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div><div class="StandardLayout__ArticleWrapper-sc-9dvpk1-1 jRxiIh"><div height="1px" class="sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 iJPSwb"><div class="sc-bdVaJa hPRziE"><div style="width:970px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-sc-18ndm72-0 vjCsk"><div class="StandardHeader__StandardHeaderContainer-sc-18ndm72-1 cfxKOj"><div class="StandardHeader__Vertical-sc-18ndm72-3 jiWibD"><div font-family="[object Object]" font-size="14px" color="#000" class="sc-bxivhb VerticalOrSeriesTitle__Vertical-sc-115i87c-0 rHICr sc-htpNat gTPxXw"><span>Art</span></div></div><div class="StandardHeader__Title-sc-18ndm72-2 eNxqlR"><h1>Amoako Boafo Is Navigating Art-World Success While Lifting up the African Diaspora </h1></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt"><div color="black" class="Author__StyledAuthor-sbiape-0 jUzYTE">Harley Wong</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt">May 26, 2020 6:28pm</div></div><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora&amp;text=Amoako Boafo Is Navigating Art-World Success While Lifting up the African Diaspora &amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95e9c5c7c9c3c788eac7c9cec788e1db88e6c9dec1cfc9dcc1c6cf88e9dadc85ffc7dac4cc88fbddcbcbcddbdb88ffc0c1c4cd88e4c1cedcc1c6cf88ddd888dcc0cd88e9cedac1cbc9c688ecc1c9dbd8c7dac9888ec9c5d893cac7ccd195ebc0cdcbc388c7dddc88e9c5c7c9c3c788eac7c9cec788e1db88e6c9dec1cfc9dcc1c6cf88e9dadc85ffc7dac4cc88fbddcbcbcddbdb88ffc0c1c4cd88e4c1cedcc1c6cf88ddd888dcc0cd88e9cedac1cbc9c688ecc1c9dbd8c7dac98888c7c688e9dadcdbd19288c0dcdcd8db928787dfdfdf86c9dadcdbd186c6cddc87c9dadcc1cbc4cd87c9dadcdbd185cdccc1dcc7dac1c9c485c9c5c7c9c3c785cac7c9cec785c6c9dec1cfc9dcc1c6cf85c9dadc85dfc7dac4cc85dbddcbcbcddbdb85c4c1cedcc1c6cf85c9cedac1cbc9c685ccc1c9dbd8c7dac9" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-sc-9dvpk1-0 jnYuaW"><div class="StandardLayout__StandardLayoutContainer-sc-9dvpk1-2 kXaUzI"><div class="Sections__StyledSections-sc-14gz2oe-0 cXwknp"><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="368" class="ImageCollection__ImageCollectionItem-begb1k-1 eHcBoQ"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fo_nP-HODyT0D8fNEnZ6eTQ%252FAmoako%2BBoafo%252C%2BCamoflauge%2BHat%252C%2B2020.%2BCourtesy%2BMariane%2BIbrahim.JPG&amp;width=1200&amp;quality=80" width="368" height="449" alt="Amoako Boafo, Camouflage Hat, 2020. Courtesy of the artist and Mariane Ibrahim."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Camouflage Hat</i>, 2020. Courtesy of the artist and Mariane Ibrahim.</p></div></div></div></div></div><div width="299" class="ImageCollection__ImageCollectionItem-begb1k-1 ghnGiO"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FxwS-ygTJoUXGnGMEeOmICw%252FPortrait%2Bof%2BAmoako%2BBoafo.%2BCourtesy%2Bof%2Bthe%2Bartist%2Band%2BMariane%2BIbrahim.jpg&amp;width=1200&amp;quality=80" width="299" height="450" alt="Portrait of Amoako Boafo. Courtesy of the artist and Mariane Ibrahim."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Portrait of Amoako Boafo. Courtesy of the artist and Mariane Ibrahim.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph"><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/amoako-boafo/works-for-sale" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Amoako Boafo</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> has experienced a meteoric rise in the art world over the past year. Known for large-scale portraits of Black subjects rendered in bold, gestural strokes, Boafo has only gained momentum in 2020. Recently, in April 2020, he donated a painting, <em>Aurore Iradukunda</em> (2020), to an <a href="https://www.artsy.net/auction/moad-diaspora-unite-artists-of-african-descent-benefit-auction-2020">online benefit auction</a> supporting the Museum of the African Diaspora during the COVID-19 pandemic. The painting sold in early May for $190,000, nearly six times its $35,000 estimate.</div><div class="paragraph">Meanwhile, Boafo, who just celebrated his 36th birthday, has been busy in the studio with a new body of work. Currently living in his hometown of Accra, Ghana, he’s preparing for his first solo exhibition with <a href="https://www.artsy.net/mariane-ibrahim-gallery">Mariane Ibrahim Gallery</a>, which was originally scheduled to open in June, but has been postponed to September due to COVID-19.</div><div class="paragraph">In his work, Boafo celebrates Blackness in all its multitudes, as his sitters shine from backgrounds painted bright yellow or emerald green. “I wanted to paint the Black diaspora, or Black people, the way I see them,” Boafo said in a recent interview. In <em>Kofi </em>(2019), for example, a man looks out at the viewer inquisitively, his head cocked to the side with a slight smile on his face. The finger-painted swirls of blue, brown, and pink that make up the sitter’s face pulsate, contrasting with the smooth electric blue that surrounds him. Boafo’s signature is easily overlooked on the collar of the man’s black turtleneck, but the artist’s hand is apparent throughout. Across his work, Boafo inserts admirable members of the African diaspora into traditions of European portraiture, with a distinctive, contemporary style of his own.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="295" class="ImageCollection__ImageCollectionItem-begb1k-1 bGTfOx"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FjtwPhnoBDhgXMZa5G4tufw%252FAmoako%2BBoafo%252C%2BNerida%2BCocamaro%252C%2B2019%252C%2BOil%2Bon%2Bcanvas%252C%2B210%2Bx%2B170%2Bcm%252C%2BCourtesy%2Bof%2Bthe%2BArtist%2Band%2BMariane%2BIbrahim.jpg&amp;width=1200&amp;quality=80" width="295" height="381" alt="Amoako Boafo, Nerida Cocamaro, 2019. Courtesy of the artist and Mariane Ibrahim."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Nerida Cocamaro</i>, 2019. Courtesy of the artist and Mariane Ibrahim.</p></div></div></div></div></div><div width="373" class="ImageCollection__ImageCollectionItem-begb1k-1 fITHOB"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/amoako-boafo-kofi" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FtOEsCF9XHonQASLpMqZcig%2Flarger.jpg&amp;width=1200&amp;quality=80" width="373" height="382" alt="Kofi"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/amoako-boafo">Amoako Boafo</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/amoako-boafo-kofi">Kofi</a></span><span>, </span><span class="date">2019</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/roberts-projects">Roberts Projects</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Using his fingers to paint his subjects’ bodies and brushes for their clothes and the background, Boafo has diverged from the academic traditions he learned at the Ghanatta College of Art and Design in Accra. “I know how to use a brush—my precision, color, arrangement, everything is accurate. I have so much control,” Boafo explained. “I got to a point where I wanted more expressions, and in order to do that, I had to use tools that I don’t have control over.” </div><div class="paragraph">Boafo first used his fingers to paint when his friend asked him to be in a music video; at the time, he was still primarily using brushes. “I didn’t want to show my technique on camera, so I did a quick sketch beforehand, and then I used my fingers during the video,” Boafo recalled. “After the video, when everyone had left, I saw some elements in the painting that I wanted in my work.” Boafo would revisit this method around 2017, while pursuing his MFA at the Academy of Fine Arts Vienna.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Confronting body politics in Vienna</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="403" class="ImageCollection__ImageCollectionItem-begb1k-1 hjHEut"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FHodV1kQGHb6i7YeObnwBQg%252FBoafo_Reflection1_9861_CourtesyoftheartistandRobertsProjects%252CLosAngeles%252CCalifornia%253BPhotoRobertWedemeyer.jpg&amp;width=1200&amp;quality=80" width="403" height="472" alt="Amoako Boafo, Reflection 1, 2018. Courtesy of the artist and     Roberts Projects, Los Angeles, CA."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Reflection 1</i>, 2018. Courtesy of the artist and     Roberts Projects, Los Angeles, CA.</p></div></div></div></div></div><div width="264" class="ImageCollection__ImageCollectionItem-begb1k-1 eLOlOu"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FjGf1jtG08YoIgkX3dzwIzw%252FHome%2BGoing%252C%2B2018.jpg&amp;width=1200&amp;quality=80" width="264" height="473" alt="Amoako Boafo, Homegoing, 2018. Courtesy of the artist."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Homegoing</i>, 2018. Courtesy of the artist.</p></div></div></div></div></div></div><div class="sc-bdVaJa Sections__AdWrapper-sc-14gz2oe-1 dCNXof"><div height="1px" class="sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 iJPSwb"><div class="sc-bdVaJa hPRziE"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Boafo relocated to Vienna in 2014 to join artist Sunanda Mesquita, who is now his wife. Seeking a more robust art scene, he was initially optimistic about his prospects in the new city. “I thought that Europe, or the West more broadly, is more open to painting—that it’s a career that your parents will not discourage you from going into,” Boafo said. “But then when I arrived, I had a very difficult time because spaces rejected me, saying they don’t show African painting.” Moving from a predominantly Black country to a white one, Boafo became hyperaware of the ways Black people are perceived and treated in white spaces. He channeled his frustrations into “Body Politics,” the series of paintings that would lead to his first big break as an artist.</div><div class="paragraph">One such work, <em>Reflection 1</em> (2018), is a self-portrait of the artist sitting naked with his knee raised to his chest, gazing at his mirrored reflection. It portrays a tender moment of introspection; a glimpse, perhaps, into Boafo’s attempts to reconcile with the stereotypes pushed onto him. With his face turned away from the viewer, we can only see Boafo through his reflection.</div><div class="paragraph">In another piece from “Body Politics,” <em>Homegoing</em> (2018), a Black man steps forward in a dynamic contrapposto pose and looks downward like the Farnese Hercules. Instead of a flayed lion skin under his arm, Boafo’s protagonist carries a copy of Yaa Gyasi’s <em>Homegoing </em>(2016). Covering approximately 250 years of familial history between two half-sisters, the novel is set in both Ghana and the United States; its title refers to the belief that death allowed the spirits of enslaved peoples to return to Africa. Like Gyasi, Boafo prioritizes the rich and multifaceted stories of the African diaspora, centering people who have long been left on the margins of painting. </div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Celebrating the Black diaspora</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="373" class="ImageCollection__ImageCollectionItem-begb1k-1 hRJPah"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/amoako-boafo-lorraine-o-grady" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FDQbIwju-4fhanHYpZExH2A%2Flarger.jpg&amp;width=1200&amp;quality=80" width="373" height="386" alt="Lorraine O&#x27; Grady"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/amoako-boafo">Amoako Boafo</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/amoako-boafo-lorraine-o-grady">Lorraine O&#x27; Grady</a></span><span>, </span><span class="date">2019</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/roberts-projects">Roberts Projects</a></span></div></div></div></div></div></div></div><div width="294" class="ImageCollection__ImageCollectionItem-begb1k-1 kZHPpk"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/amoako-boafo-joy-adenike" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2Fu_-CKqy3vHQJwrFmu2tApw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="294" height="386" alt="Joy Adenike"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/amoako-boafo">Amoako Boafo</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/amoako-boafo-joy-adenike">Joy Adenike</a></span><span>, </span><span class="date">2019</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/mariane-ibrahim-gallery">Mariane Ibrahim Gallery</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Fellow artist <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/kehinde-wiley" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Kehinde Wiley</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> was moved by “Body Politics,” as well as Boafo’s “Detoxing Masculinity” series, when he discovered the artist’s work on Instagram. Wiley not only bought works by Boafo, but also recommended him to Wiley’s Los Angeles gallery, <a href="https://www.artsy.net/roberts-projects">Roberts Projects</a>. The gallery reached out to Boafo and organized his first solo exhibition in the United States entirely over email. The show opened at Roberts Projects in L.A. in January 2019. </div><div class="paragraph">Titled “I See Me,” the exhibition featured works from Boafo’s ongoing series “Black Diaspora.” In these works, Boafo pivoted his attention to celebrating individuals of the African diaspora whom he admires. Ranging from friends to strangers, Boafo’s subjects occupy the elevated space of Viennese portraiture, drawing on <span class="preventLineBreak"><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/gustav-klimt" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Gustav Klimt</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> commanding scale and <span class="preventLineBreak"><div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/egon-schiele" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Egon Schiele</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> dynamic brushwork.</div><div class="paragraph">“I normally paint characters that inspire me,” Boafo explained, noting that he portrays people who have a voice—people who lift up others—as well those who are voiceless. A frequent subject in “Black Diaspora” is Thelma Golden, director and chief curator of <a href="https://www.artsy.net/studio-museum">The Studio Museum in Harlem</a>, who has spent decades advocating for Black artists. Boafo’s paintings engage in similar work, creating material space for others through portraiture and expanding the artistic possibilities of portraying Black experiences.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>The art market takes notice</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F5FWzGoFhXQRKBEnMr--yzg%252FAmoako%2BBoafo%252C%2BThe%2BLemon%2BBathing%2BSuit.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Amoako Boafo, The Lemon Bathing Suit, 2019. Courtesy of Phillips."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>The Lemon Bathing Suit</i>, 2019. Courtesy of Phillips.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">By December 2019, Boafo had caught the attention of esteemed collectors Don and Mera Rubell, who named him the first artist in residence at the newly opened Rubell Museum. At the same time, Boafo’s works were featured at Art Basel in Miami Beach with Mariane Ibrahim. The solo booth of works priced between $15,000 and $45,000 sold out. In September of that year, Ibrahim had also exhibited Boafo’s work at Expo Chicago, where the portrait <em>Steve Mekoudja</em> (2019) was acquired by the Hessel Museum of Art.</div><div class="paragraph">While Boafo saw immense success in the primary market in 2019, in February 2020, one of his paintings reached the secondary market. The piece, <em>The Lemon Bathing Suit</em> (2019), had only been completed eight months before; it depicts Boafo’s friend’s mother floating in a swimming pool. Originally priced at $25,000, it was first sold to Stefan Simchowitz with a 10 percent discount. Simchowitz—whom the <em>New York Times</em> once <a href="https://www.nytimes.com/2015/01/04/magazine/the-art-worlds-patron-satan.html">called</a> “The Art World’s Patron Satan”—previously attempted to acquire Boafo’s work directly from the artist, but was turned away. He purchased <em>The Lemon Bathing Suit</em> from Jeffrey Deitch’s 2019 summer group show, when the work was consigned to the gallery by Roberts Projects. In February 2020, Simchowitz sold the work at Phillips’s 20th-century and contemporary art evening sale in London for £675,000 ($881,550), smashing its estimate of £30,000–£50,000 ($38,700–$64,500).</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="338" class="ImageCollection__ImageCollectionItem-begb1k-1 lcLbCj"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FkMXDTtl-j829189aHkXiKw%252FAmoako%2BBoafo%252C%2BSleepy%2BLady.jpg&amp;width=1200&amp;quality=80" width="338" height="461" alt="Amoako Boafo, Sleepy Lady, 2019. Courtesy of Phillips."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Sleepy Lady</i>, 2019. Courtesy of Phillips.</p></div></div></div></div></div><div width="330" class="ImageCollection__ImageCollectionItem-begb1k-1 dMAnvo"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FDkAVwZfFZ_R-9CGnLXx_bA%252FLot%2B2%252C%2BAmoako%2BBoafo%252C%2BSelf%2BPortriat%252C%2Best.%2B%25C2%25A320%252C000-30%252C000.jpg&amp;width=1200&amp;quality=80" width="330" height="462" alt="Amoako Boafo, Self Portrait, 2019. Courtesy of Sotheby’s."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Self Portrait</i>, 2019. Courtesy of Sotheby’s.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Boafo is one of several artists impacted by the growing trend of collectors flipping work by young Black artists; others include <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/derek-fordjour" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Derek Fordjour</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/nina-chanel-abney" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Nina Chanel Abney</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/jordan-casteel" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Jordan Casteel</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, and <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/tschabalala-self" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Tschabalala Self</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>. “He wants to make profit from it.…I want to have longevity,” Boafo told <em><a href="https://www.bloomberg.com/news/articles/2020-02-12/hot-new-artist-laments-that-his-work-is-being-flipped-for-profit">Bloomberg</a></em> prior to the auction. “I am not so much focused on the money. If I get museum placement and shows, I am guaranteed longevity.” </div><div class="paragraph">When we spoke this May, Boafo noted that the February auction made him more cautious about who purchases his work, and understandably so. This month alone, Boafo had three works on paper head to auction. One piece, <em>Sleepy Lady</em> (2019), sold for £106,250 ($130,154) at Phillips as part of “Shaping the Surface: Online Auction”; it had an estimate of £15,000–£20,000 ($18,466–$24,622). And even though the painting was completed just last year, this is its third owner. </div><div class="paragraph">On May 22nd—the day after the Phillips sale concluded—Boafo’s <em>Self Portrait</em> (2019) went to auction at Sotheby’s. At the time of writing, the current bid is £60,000 ($73,105), already eclipsing the estimate of £20,000–£30,000 ($24,434–$36,651), well before the auction closes on May 28th. And on May 26th, Boafo’s <em>Cobinnah with Yellow Nails </em>(2019) went to auction in Phillips’s sale “connect / reflect / COLLECT a selection of contemporary art,” with a presale estimate of $25,000–$35,000. Within the first few hours, the painting has already received four bids, reaching $30,000.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="325" class="ImageCollection__ImageCollectionItem-begb1k-1 egGrra"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FDhSOd1Xj3OzwM1wzp7Mn0Q%252FAmoako%2BBoafo%252C%2BCobinnah%2Bwith%2BYellow%2BNails.jpg&amp;width=1200&amp;quality=80" width="325" height="435" alt="Amoako Boafo, Cobinnah with Yellow Nails, 2019. Courtesy of Phillips."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Cobinnah with Yellow Nails</i>, 2019. Courtesy of Phillips.</p></div></div></div></div></div><div width="342" class="ImageCollection__ImageCollectionItem-begb1k-1 dunRie"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/amoako-boafo-steve-mekoudja" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FWa_RwdxxvMlk2hP26JImXg%2Flarger.jpg&amp;width=1200&amp;quality=80" width="342" height="436" alt="Steve Mekoudja"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/amoako-boafo">Amoako Boafo</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/amoako-boafo-steve-mekoudja">Steve Mekoudja</a></span><span>, </span><span class="date">2019</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/mariane-ibrahim-gallery">Mariane Ibrahim Gallery</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Prior to this year, Boafo’s work had only gone to auction as part of charity benefits. “I try to do charities every year,” Boafo said, noting that he typically gives one or two paintings to benefit auctions annually. His first cause in 2020 went towards San Francisco’s Museum of the African Diaspora (MoAD), which, in the wake of COVID-19, was forced to lay off 7 of its 18 staff members and reduce hours for its remaining staff after temporarily closing its doors. The online auction, “MoAD: Diaspora Unite! Artists of African Descent Benefit Auction,” which was hosted on Artsy, raised over $450,000—a significant portion of which was driven by Boafo’s piece, <em>Aurore Iradukunda</em>.</div><div class="paragraph">The painting features community organizer Aurore Iradukunda, who works to elevate the stories and experiences of Black youth in Canada. Boafo’s rendition—based on a photograph by Yannis Davy Guibinga that was commissioned by Apple for Black History Month—depicts Iradukunda looking over her shoulder at the viewer. “I like the character she possesses,” Boafo said. “It’s the self-confidence in the picture that led me to paint her.” Considering Iradukunda’s own work, it feels fitting that the proceeds of her portrait would support one of the few museums in the world dedicated exclusively to arts of the African diaspora.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="329" class="ImageCollection__ImageCollectionItem-begb1k-1 BRezt"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/amoako-boafo-yaw-abedi" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FXITMc6Bfw1aQcOCl2RHfuQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="329" height="467" alt="Yaw Abedi"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/amoako-boafo">Amoako Boafo</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/amoako-boafo-yaw-abedi">Yaw Abedi</a></span><span>, </span><span class="date">2019</span></span></div></div><div class="LinesEllipsis  "><div><span>Independent Curators International (ICI) Benefit Auction</span></div></div></div></div></div></div></div><div width="339" class="ImageCollection__ImageCollectionItem-begb1k-1 joXiiA"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/amoako-boafo-aurore-iradukunda" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FAZdLWwEMzP-kXuWFTN_3oQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="339" height="467" alt="Aurore Iradukunda"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/amoako-boafo">Amoako Boafo</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/amoako-boafo-aurore-iradukunda">Aurore Iradukunda</a></span><span>, </span><span class="date">2020</span></span></div></div><div class="LinesEllipsis  "><div><span>MoAD Benefit Auction</span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">This is only the latest demonstration of Boafo’s dedication to the Black community. In 2013, Boafo, Mesquita, and historian Jaqueline Ejiji founded WE DEY, an art space that promotes the work of Black, Indigenous, and people of color in Vienna. He’s also currently working to start an artist residency in Accra, using his newfound resources to support the local arts community in his hometown. “If there had been more spaces in Ghana, I wouldn’t have thought of coming to Europe,” Boafo told <em><a href="https://www.collectorsagenda.com/en/in-the-studio/amokao-boafo">Collectors Agenda</a></em>.</div><div class="paragraph">For now, Boafo is in his Accra studio preparing for his show with Mariane Ibrahim. Titled “I Stand By Me,” the exhibition will feature new works marked by the artist’s experimentation with photo transfer. “It’s something that I started early last year, because I wanted different elements and textures in my work,” Boafo said. “Most people know my work to be this expressive face or figure with complementing flat colors. I wanted to do something different, so I started with the transfer technique.”</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="332" class="ImageCollection__ImageCollectionItem-begb1k-1 jsObrz"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FIQGziuGXwNKNke8kSGGGJA%252FImage_from_iOS.jpg&amp;width=1200&amp;quality=80" width="332" height="431" alt="Amoako Boafo, Neurke, 2020. Courtesy of the artist and Mariane Ibrahim."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Neurke</i>, 2020. Courtesy of the artist and Mariane Ibrahim.</p></div></div></div></div></div><div width="335" class="ImageCollection__ImageCollectionItem-begb1k-1 cSOos"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fs8CCJ0owE58u8aHfK-ZCMQ%252FAmoako%2BBoafo%252C%2BGreen%2BBeret%252C%2B2019.%2BCourtesy%2BMariane%2BIbrahim.jpg&amp;width=1200&amp;quality=80" width="335" height="432" alt="Amoako Boafo, Green Beret, 2020. Courtesy of the artist and Mariane Ibrahim."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Amoako Boafo, <i>Green Beret</i>, 2020. Courtesy of the artist and Mariane Ibrahim.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">One piece in the exhibition, <em>Green Beret</em> (2020), shows a slender Black man wearing dark green pants and a matching beret. The title of the portrait shares its name with the United States Army Special Forces, but placed on the head of a Black man, the beret takes on additional meaning in reference to the Black Panther Party. The figure doesn’t wear camouflage or a leather jacket, but instead a loose V-neck shirt speckled with ivy leaves, transferred from European wallpaper. </div><div class="paragraph">Opening less than two years after “I See Me” at Roberts Projects, “I Stand By Me” shows a slight change in focus. While “I See Me” sought to expand the possibilities of portraiture through focusing on members of the African diaspora, “I Stand By Me” is colored by the artist’s success in developing a recognizable style and securing a place in the art world. “With ‘I Stand By Me,’ I think I will have to take a strong stand and validate myself,” Boafo said, “while changing, decoding, creating new norms.”</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 fHxPdx"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div color="black" class="sc-bwzfXH Author__AuthorContainer-sc-1wsx80e-1 btsghb"><div font-family="[object Object]" font-size="16px" class="sc-bxivhb bUZGRr sc-htpNat htJRPl"><span class="Author__AuthorInfo-sc-1wsx80e-2 glCHOf"><div>Harley Wong</div></span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-htpNat dOrNHt">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a href="/article/artsy-editorial-meteoric-rise-gallerist-mariane-ibrahim-champion-african-diasporic-art" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FKTtcjL8YBanpMY-QtimfiA%252Fcustom-Custom_Size___Mariane%2BIbrahim_Credit%2BSofia%2BGiner.jpeg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">The Meteoric Rise of Gallerist Mariane Ibrahim, Champion of African Diasporic Art </div></a><a href="/article/artsy-editorial-sold-art-basel-miami-beach-12-09-19" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FWfS45aEk8fbvqJXXuEuYRQ%252Fwhat%2Bsold%2Bat%2Babmb%2Bemail%2Bthumb.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">What Sold at Art Basel in Miami Beach</div></a><a href="/article/artsy-editorial-aya-brown-honoring-essential-workers-uplifting-drawings" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fg3gZyhYKmcTN7pecV5S7CQ%252F800.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">Aya Brown Is Honoring Essential Workers through Uplifting Drawings</div></a></div></div></div><div height="1px" class="sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 iJPSwb"><div class="sc-bdVaJa hPRziE"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-sc-1tuekop-0 knyijo"><div class="sc-bwzfXH fvXsnd"><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="22px,28px" class="sc-bxivhb RelatedArticlesCanvas__Title-sc-1ho76zd-0 eeaPZa sc-htpNat gvScJM">Further reading in <span class="RelatedArticlesCanvas__VerticalSpan-sc-1ho76zd-1 jEdRrx">Art</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-sc-1ho76zd-2 eCXAvw"><a href="/article/artsy-editorial-meteoric-rise-gallerist-mariane-ibrahim-champion-african-diasporic-art" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FKTtcjL8YBanpMY-QtimfiA%252Fcustom-Custom_Size___Mariane%2BIbrahim_Credit%2BSofia%2BGiner.jpeg&amp;width=510&amp;height=340&amp;quality=80" alt="The Meteoric Rise of Gallerist Mariane Ibrahim, Champion of African Diasporic Art " class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">The Meteoric Rise of Gallerist Mariane Ibrahim, Champion of African Diasporic Art </div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Claire Voon</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Feb 17, 2020</div></div></div></a><a href="/article/artsy-editorial-sold-art-basel-miami-beach-12-09-19" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FWfS45aEk8fbvqJXXuEuYRQ%252Fwhat%2Bsold%2Bat%2Babmb%2Bemail%2Bthumb.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="What Sold at Art Basel in Miami Beach" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">What Sold at Art Basel in Miami Beach</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Benjamin Sutton</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Dec 9, 2019</div></div></div></a><a href="/article/artsy-editorial-aya-brown-honoring-essential-workers-uplifting-drawings" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fg3gZyhYKmcTN7pecV5S7CQ%252F800.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="Aya Brown Is Honoring Essential Workers through Uplifting Drawings" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">Aya Brown Is Honoring Essential Workers through Uplifting Drawings</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Daria Harper</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">May 22, 2020</div></div></div></a><a href="/article/artsy-editorial-body-issues-dance-class-helped-hidden-choreography-painting" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FzgfKZiPLw_vip6xXVZ6MTg%252F800.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="Body Issues: A Dance Class Helped Me See the Hidden Choreography of Painting" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">Body Issues: A Dance Class Helped Me See the Hidden Choreography of Painting</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Alina Cohen</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">May 21, 2020</div></div></div></a></div></div></div></div><div></div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Amoako Boafo Is Navigating Art-World Success While Lifting up the African Diaspora ","url":"https://www.artsy.net/article/artsy-editorial-amoako-boafo-navigating-art-world-success-lifting-african-diaspora","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/EjmAGskAvNbmP0nOdX-shw%2F800_1.jpg","datePublished":"2020-05-26T22:28:04.432Z","dateCreated":"2020-05-26T22:28:04.432Z","articleSection":"Editorial","creator":["Artsy Editorial","Harley Wong"],"keywords":["Artist Profiles","standard","Art","CL"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Editorial</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2020 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime-manifest.22820.516f756dfc9919c2f5fe.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.22820.189fa81b1a7b5c702e32.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.22820.1bcb39c0621a62531bc7.js"></script><script type="text/javascript">(function() {
  function loadHorizon() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = location.protocol + '//ak.sail-horizon.com/spm/spm.v1.min.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }
  loadHorizon();
  function loadSailthru() {
    if(typeof Sailthru !== "undefined" && typeof Sailthru.init === "function"){
      Sailthru.init({ customerId: sd.SAILTHRU_CUSTOMER_ID });
    }
    else{
      setTimeout(loadSailthru, 250);
    }
  }
  var oldOnLoad = window.onload;
  window.onload = function() {
    if (typeof oldOnLoad === 'function') {
      oldOnLoad();
    }
    loadSailthru();
  };
})();
</script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.22820.b9122f53947067fc0b55.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.22820.8acdbcbef370c5bd49c2.js"></script></div></body></html>