<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/all-webfonts.css"><title>How Dreams Have Been Depicted in Art History - Artsy</title><meta name="description" content="From Godly visions to fantasies to nightmares, the representations of dreams in art have drastically changed since the Middle Ages."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism/amp"/><meta property="og:title" content="Art History’s Iconic Depictions of Dreams, from the Renaissance to Surrealism"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2019-07-08T20:26:20.450Z"/><meta property="article:published_time" content="2019-07-08T20:26:20.450Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="From Godly visions to fantasies to nightmares, the representations of dreams in art have drastically changed since the Middle Ages."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/8AaTXxVrjOzJJkTs494dIg%2Fsocialdreams.jpg"/><meta name="og:title" content="Art History’s Iconic Depictions of Dreams, from the Renaissance to Surrealism"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism"/><meta property="twitter:description" content="From Godly visions to fantasies to nightmares, the representations of dreams in art have drastically changed since the Middle Ages."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/8AaTXxVrjOzJJkTs494dIg%2Fsocialdreams.jpg"/><meta name="twitter:title" content="Art History’s Iconic Depictions of Dreams, from the Renaissance to Surrealism"/><meta property="news_keywords" content="Art History, Julia Wolkoff "/><meta name="keywords" content="Art History, Julia Wolkoff "/><meta property="article:tag" content="Art History, Julia Wolkoff "/><meta name="sailthru.date" content="2019-07-08T20:26:20.450Z"/><meta name="sailthru.title" content="Art History’s Iconic Depictions of Dreams, from the Renaissance to Surrealism"/><meta name="sailthru.author" content="Julia Wolkoff "/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FZEfatCM8_D3cDUg-2c7pFw%252Fdreammag.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FZEfatCM8_D3cDUg-2c7pFw%252Fdreammag.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,Art History, Julia Wolkoff "/><meta name="author" content="Julia Wolkoff "/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.rrm-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.rrm-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-at-xl{display:none!important;}}
@media not all and (max-width:767px){.rrm-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.rrm-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.rrm-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.rrm-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.rrm-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.rrm-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.rrm-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.rrm-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.rrm-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.rrm-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.rrm-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.rrm-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.rrm-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.rrm-interaction-notHover{display:none!important;}}</style><style data-styled="kHAimt lagPPM irZkDN dfJTzq idgPXq hMqmig gMcTdX leksRQ hlzTR jtoeAG knIaBF btgXrc jsbEWi dVZOZN daCbsP jSyRTq eNmxcA iTEJsa eyDBLg kjSPjf dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh bwPvij iEOvsv YaoMR laTxTo laeQfv bfSJCF imyHMX bDYXNv gtunK jRxiIh vjCsk cfxKOj jiWibD rHICr gTPxXw dOrNHt hoYAXX htJRPl kZRUpp iuDsJN dejqeb AaDvB eNxqlR lnQvdw bUZGRr jUzYTE exscNm kgTcUj czsizs iIadxt jnYuaW kXaUzI fzlEQF dOEitS FAVKE qTUcR gAZlUz hzRuZl gbrqpt euLhOa cLMWhb bsOwzN iEvuFu dVFxUj hViexZ cDSkR bBVXyI jMblqO gXXNKY eiLrwn dGaHGw gIluTh dRHNMB ciyMlo dKUknO kadVph dFUpPV hmhWmi glCHOf cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU egkOBg eSnHzr cFlEyZ knyijo eeaPZa jEdRrx eCXAvw DGLPl iipiYh igVKpE" data-styled-version="4.1.3">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.ae70740bcb48f7d4246d5.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.03d2a35ffab586a2993e0.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-1220"><style data-styled="kHAimt lagPPM irZkDN dfJTzq idgPXq hMqmig gMcTdX leksRQ hlzTR jtoeAG knIaBF btgXrc jsbEWi dVZOZN jSRtuf dhbMvG frOVJK dkRQMR hpwRjA beBHWd dTCWYV kygaBb daCbsP jSyRTq eNmxcA iTEJsa hUQxbi bVqbma hQDfZD hsvZOx rZLMC kjSPjf dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh bwPvij iEOvsv YaoMR laTxTo laeQfv bfSJCF imyHMX bDYXNv gtunK dnoCtV gtKFgD iMYovB cNLVTl iPRgmN lmJieb kewMTy gqgVQC bUZGRr bjaFOV fTelno eeKCEN lbswiv jaedgQ" data-styled-version="4.1.3">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><div class="sc-bwzfXH NavBar__NavBarContainer-sc-1f2dwyb-0 gtKFgD"><div class="sc-bwzfXH hUQxbi"><a href="/" style="display:flex" class="Link-oxrwcw-0 iMYovB"><svg height="40" width="40" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 lmJieb"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div><div class="sc-bdVaJa jSRtuf"></div><div width="100%" class="sc-bwzfXH bVqbma"><div width="100%" class="sc-bdVaJa dhbMvG"><div display="block,none" class="sc-bdVaJa frOVJK"><div style="position:relative" class="sc-bdVaJa dVZOZN"><div class="sc-bdVaJa dVZOZN"><input style="width:100%" placeholder="Search Artsy" class="Input__StyledInput-zhthko-0 kewMTy" value=""/></div><button class="SearchInputContainer__SearchButton-sc-1u4asi4-0 gqgVQC"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div><div display="none,block" class="sc-bdVaJa dkRQMR"><div style="position:relative" class="sc-bdVaJa dVZOZN"><div class="sc-bdVaJa dVZOZN"><input style="width:100%" placeholder="Search by artist, gallery, style, theme, tag, etc." class="Input__StyledInput-zhthko-0 kewMTy" value=""/></div><button class="SearchInputContainer__SearchButton-sc-1u4asi4-0 gqgVQC"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div></div></div><div class="sc-bdVaJa hpwRjA"></div><div display="none,none,flex" class="sc-bwzfXH hQDfZD"><div class="sc-bwzfXH hUQxbi"><div class="sc-bdVaJa beBHWd"><a href="/collect" color="black80" class="Link-oxrwcw-0 cNLVTl" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Artworks</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/auctions" color="black80" class="Link-oxrwcw-0 cNLVTl" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Auctions</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/galleries" color="black80" class="Link-oxrwcw-0 cNLVTl" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Galleries</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/art-fairs" color="black80" class="Link-oxrwcw-0 iPRgmN" display="none,none,none,none,block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Fairs</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/articles" color="black80" class="Link-oxrwcw-0 cNLVTl" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Magazine</div></div></a></div><div class="sc-bdVaJa beBHWd"><a color="black80" class="Link-oxrwcw-0 cNLVTl" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">More</div></div></a></div></div><div class="sc-bdVaJa kygaBb"></div><div class="sc-bwzfXH hUQxbi"></div><div class="sc-bwzfXH hUQxbi"><button height="41px" class="  Button__Container-sc-1bhxy1c-0 eeKCEN"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Log in</div></button><div class="sc-bdVaJa jSRtuf"></div><button height="41px" class="  Button__Container-sc-1bhxy1c-0 lbswiv"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Sign up</div></button></div></div><div display="flex,flex,none" class="sc-bwzfXH hsvZOx"><div class="sc-bdVaJa beBHWd"><a color="black80" class="mobileHamburgerButton Link-oxrwcw-0 cNLVTl" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV"><div width="22" height="22" class="sc-bwzfXH rZLMC"><div class="sc-bdVaJa NavBar__MobileNavDivider-sc-1f2dwyb-1 jaedgQ"></div><svg style="transform:scale(1.5);top:2px" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></div></a></div></div></div></div></div></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div class="StandardLayout__ArticleWrapper-sc-9dvpk1-1 jRxiIh"><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-sc-18ndm72-0 vjCsk"><div class="StandardHeader__StandardHeaderContainer-sc-18ndm72-1 cfxKOj"><div class="StandardHeader__Vertical-sc-18ndm72-3 jiWibD"><div font-family="[object Object]" font-size="14px" color="#000" class="sc-bxivhb VerticalOrSeriesTitle__Vertical-sc-115i87c-0 rHICr sc-htpNat gTPxXw"><span>Art</span></div></div><div class="StandardHeader__Title-sc-18ndm72-2 eNxqlR"><h1>Art History’s Iconic Depictions of Dreams, from the Renaissance to Surrealism</h1></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt"><div color="black" class="Author__StyledAuthor-sbiape-0 jUzYTE">Julia Wolkoff</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt">Jul 8, 2019 4:26pm</div></div><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism&amp;text=Art History’s Iconic Depictions of Dreams, from the Renaissance to Surrealism&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881fdcec89cf4d5cfc8d3cec55e3c25cf9cf5dfd3d2d5df9cf8d9ccd5dfc8d5d3d2cf9cd3da9cf8ced9ddd1cf909cdaced3d19cc8d4d99ceed9d2ddd5cfcfddd2dfd99cc8d39cefc9ceced9ddd0d5cfd19addd1cc87ded3d8c581ffd4d9dfd79cd3c9c89cfdcec89cf4d5cfc8d3cec55e3c25cf9cf5dfd3d2d5df9cf8d9ccd5dfc8d5d3d2cf9cd3da9cf8ced9ddd1cf909cdaced3d19cc8d4d99ceed9d2ddd5cfcfddd2dfd99cc8d39cefc9ceced9ddd0d5cfd19cd3d29cfdcec8cfc5869cd4c8c8cccf869393cbcbcb92ddcec8cfc592d2d9c893ddcec8d5dfd0d993ddcec8cfc591d9d8d5c8d3ced5ddd091ddcec891d4d5cfc8d3cec5cf91d5dfd3d2d5df91d8d9ccd5dfc8d5d3d2cf91d8ced9ddd1cf91ced9d2ddd5cfcfddd2dfd991cfc9ceced9ddd0d5cfd1" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-sc-9dvpk1-0 jnYuaW"><div class="StandardLayout__StandardLayoutContainer-sc-9dvpk1-2 kXaUzI"><div class="sc-kGXeez fzlEQF"><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F4H3LTd4LmmoXIhb4HiW1mg%252F1991.173_web.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Jean Lecomte du Nouÿ, A Eunuch’s Dream, 1874. Courtesy of the Cleveland Museum of Art. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 cDSkR"><div><p>Jean Lecomte du Nouÿ, <i>A Eunuch’s Dream</i>, 1874. Courtesy of the Cleveland Museum of Art. </p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">“When we fall asleep, where do we go?” This was the question looming over the long line of teenage girls who recently waited impatiently outside the Billie Eilish merch pop-up in Chinatown. The pop star didn’t invent this question. Philosophers, poets, and psychoanalysts have rhapsodized about the answer for centuries. It’s visual artists, though, who have, again and again, sought to show the impossible—to imagine, in pictures of sleeping subjects, the unseen places we go when we dream. From Godly visions to fantasies to nightmares, the representations of dreams in art have drastically changed since the Middle Ages. </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="411" class="ImageCollection__ImageCollectionItem-begb1k-1 gbrqpt"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FZ8Ztuz0sJgWhLuWVubH5GA%252FNicolas_Dipre._Le_songe_de_Jacob._c.1500_Avignon%252C_Petit_Palais..jpg&amp;width=1200&amp;quality=80" width="411" height="500" alt="Nicolas Dipre, The dream of Jacob, ca. 1500. Image via Wikimedia Commons. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 cDSkR"><div><p>Nicolas Dipre, <i>The dream of Jacob</i>, ca. 1500. Image via Wikimedia Commons. </p></div></div></div></div></div><div width="445" class="ImageCollection__ImageCollectionItem-begb1k-1 euLhOa"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FsSd-BFZqdW8psnx5TlUyNw%252FGeorges_de_La_Tour_-_The_Dream_of_St_Joseph_-_WGA12344.jpg&amp;width=1200&amp;quality=80" width="445" height="500" alt="Georges de la Tour, Dream of St. Joseph, ca. 1600. Image via Wikimedia Commons. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 cDSkR"><div><p>Georges de la Tour, <i>Dream of St. Joseph</i>, ca. 1600. Image via Wikimedia Commons. </p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">In the Renaissance, as artists and Humanists turned to the writings and art of antiquity, they discovered the ancient philosophers like Hippocrates and Aristotle had been tantalized by the subject of dreams. The 15th-century Florentine philosopher Marsilio Ficino, in particular, took up the task of interpreting the meaning of dreams. His concept of <em>vacatio animae</em> posits that while sleeping, the soul can be freed from the corporeal restraints of the body and achieve a higher, spiritual state.</div><div class="paragraph">In art, this spiritual state often took the form of a dozing soul caught in a religious moral dilemma. But dreams also allowed <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/gene/renaissance" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Renaissance</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> artists to heroize the creative imagination and play with sensual, pagan scenes. The Venetian painter <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/lorenzo-lotto" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Lorenzo Lotto</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em><a href="https://www.mfab.hu/artworks/sleeping-apollo-and-the-muses-with-fame/">Sleeping Apollo and the Muses with Fame</a></em> (ca. 1549) shows the naked deity napping in an idyllic glade. An angel flying overhead surveys the heaps of discarded clothes and musical instruments, while in the distance, the Muses—reveric stand-ins for the creative imagination—perform an uninhibited dance. </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FiNy93xDsEZ2wwSjB_6ueQg%252FSK-A-704.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Ary de Vois, Jacob’s Dream, 1660–80. Courtesy of the Rijksmuseum. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 cDSkR"><div><p>Ary de Vois, <i>Jacob’s Dream</i>, 1660–80. Courtesy of the Rijksmuseum. </p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Yet it was the Biblical dream—a communication from God—that artists were most often called upon to represent. The Old Testament stories of Jacob’s ladder and Joseph’s interpretation of Pharaoh’s dream were popular subjects. In both narratives, their dreams become important catalysts for change. </div><div class="paragraph"><em>The dream of Jacob</em> (ca. 1500), an oil-on-panel work by Nicolas Dipre, foregrounds Jacob, dressed ethereally in white, reclining outdoors with his head resting on a rock. His prophetic dream, in which angels mount a ladder to heaven, appears tangibly in the landscape behind his enclave. Jacob’s eyes may be closed, but his sight, the painting suggests, is clear.</div><div class="paragraph">Divine visions remained a popular challenge for centuries of Western artists, who imbued the well-worn stories with ulterior meanings. Ary de Vois’s version of Jacob’s dream (1660–80) is pointedly sensual. Jacob, nude save for a strategically placed bit of cloth, languorously stretches out on a patch of grass, his idealized body on full display. The ladder and angels appear far in the background, a decidedly less prominent focus of the picture compared with Dipre’s work. Here, Jacob’s vision from God is nearly ecstatic, offering pleasure to the sleeping figure much like Bernini’s famously erotic <em>St. Teresa in Ecstasy</em> (1647–52).</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FuYj02a6xbrgUursXL2zX7A%252F1280px-%2527The_Vision_of_Tondalys%2527%252C_painting_by_a_follower_of_Hieronymus_Bosch%252C_c._1485%252C_Denver_Art_Museum.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Followers of Hieronymous Bosch, The Vision of Tundale, ca. 1520–30. Image via Wikimedia Commons. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 cDSkR"><div><p>Followers of Hieronymous Bosch, <i>The Vision of Tundale,</i> ca. 1520–30. Image via Wikimedia Commons. </p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">The stuff of nightmares was of little interest to the Italian or French Renaissance artists, who favored neo-Platonic ideals of beauty—until they encountered the disturbing fantasies of northern painters like <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/hieronymus-bosch" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Hieronymus Bosch</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>. <em>The Vision of Tundale</em> (ca. 1520–30), attributed to Bosch’s followers, is a typically hallucinatory, “<a href="https://www.artsy.net/article/artsy-editorial-bosch-describe-high-fashion-heavy-metal">Boschian</a>” scene. Inspired by the medieval poem “The Vision of Knight Tondal,” in which an errant knight dreams of his moral redemption after a vision of Hell, the painting depicts a spectacular and grotesque hellscape populated by monstrous creatures and graphic details. The work also takes on the idea of the nightmare as a phenomenon that is visited upon the living as a warning to repent for.Indeed, in the lower left-hand corner, the sleeping sinner Tondal is seen experiencing the nightmare firsthand.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/francisco-de-goya-the-sleep-of-reason-produces-monsters-no-43-from-los-caprichos-the-caprices" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FskfNo5jIDpzo-I1rGA2ZHA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="The Sleep of Reason Produces Monsters, No. 43 from Los Caprichos (The Caprices)"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/francisco-de-goya">Francisco de Goya</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/francisco-de-goya-the-sleep-of-reason-produces-monsters-no-43-from-los-caprichos-the-caprices">The Sleep of Reason Produces Monsters, No. 43 from Los Caprichos (The Caprices)</a></span><span>, </span><span class="date">1796-1798</span></span></div></div><div class="LinesEllipsis  "><div><span>Nelson-Atkins Museum of Art, Kansas City, Missouri</span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Although the strictures of morality remain intact in <em>The Vision of Tondal</em>, when we slumber, the picture seems to suggest, reason sleeps too. Enlightenment-era artists made political statements about the irrationality exemplified by the nightmare. <span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/francisco-de-goya" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Francisco de Goya</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> <em>The Sleep of Reason Produces Monsters</em> (1799) from his biting “Los Caprichos” series, employs the bad dream to criticize contemporary Spanish society, particularly pre-Enlightenment practices and superstitions the artist felt held the country back from modernizing. The central figure’s apparently peaceful sleep is interrupted, for the viewer at least, by the predatory creatures—associated, in Spanish folklore, with evil—that besiege him. Without the Enlightenment value of Reason, Goya forcefully asserts, evil wins. </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/henry-fuseli-the-nightmare" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FmUi8lwX2w5SwjBB_kdnohA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="The Nightmare"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/henry-fuseli">Henry Fuseli</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/henry-fuseli-the-nightmare">The Nightmare</a></span><span>, </span><span class="date">1781</span></span></div></div><div class="LinesEllipsis  "><div><span>The Detroit Institute of Arts, Detroit</span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph"><span class="preventLineBreak"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/henry-fuseli" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Henry Fuseli</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>’s</span> famous <em>Nightmare</em> (1781) from around the same time would seem to suggest a similar narrative but is unusual in that it lacks a moral component, or even a literary, biblical, or art-historical precedent. The invented scene shows a woman in white stretched across her bed. A frightening incubus figure crouches on her chest while a horse with flared nostrils pokes its dark head out from behind a curtain. The work’s mysterious intentions and frightening imagery shocked audiences when it debuted, and seems to fall less in line with the “Age of Reason” than the ideals of <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/gene/romanticism" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Romanticism</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, in which European art and literature began to place value not on moral logic but emotion and spirituality. Some scholars today see the work as a prefiguration of Sigmund Freud’s psychoanalytic theories; Freud reportedly had a reproduction of the painting in his Vienna apartment. </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FZsqqDuE5aqBWpRWJnBqYoA%252FGettyImages-544269710.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Henri Rousseau, The Sleeping Gypsy, 1897. Photo by VCG Wilson/Corbis via Getty Images"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 cDSkR"><div><p>Henri Rousseau, <i>The Sleeping Gypsy</i>, 1897. Photo by VCG Wilson/Corbis via Getty Images</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Before Freud, however, in the 19th century, artists involved with the <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/gene/symbolism" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Symbolist</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> movement developed novel means to express subjective psychological and spiritual realities through the landscape of dreams. Their subject matter features heady mixes of fantasy, eroticism, the occult, and death, often to puzzling effect. What is the meaning behind <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/henri-rousseau" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Henri Rousseau’</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>s <em><a href="https://www.moma.org/collection/works/80172">The Sleeping Gypsy</a></em> (1897)? Is the lion that licks the sleeping woman’s face a product of her dream or a terror of reality? Is the woman really sleeping in the desert at all, or is the whole picture a dream?</div><div class="paragraph">When Freud did publish his theories on dreams and the unconscious, the effect on art was immediate. In the 20th century, dreams became primary source material for the <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/gene/surrealism" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Surrealists</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, who sought to transcend the constraints of rationality—and the oppressive societal rules that had led mankind to the First World War. The unconscious became a creative tool that contained unexpected meanings and a window onto one’s secret, inner self.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 dOEitS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/salvador-dali-dream-caused-by-the-flight-of-a-bee-around-a-pomegranate-a-second-before-waking-up" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F3sHgecb6gyPNQwhsI0m8EQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Dream caused by the Flight of a Bee around a Pomegranate a Second before Waking up"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/salvador-dali">Salvador Dalí</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/salvador-dali-dream-caused-by-the-flight-of-a-bee-around-a-pomegranate-a-second-before-waking-up">Dream caused by the Flight of a Bee around a Pomegranate a Second before Waking up</a></span><span>, </span><span class="date">1944</span></span></div></div><div class="LinesEllipsis  "><div><span>Museo Thyssen-Bornemisza, Madrid</span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 FAVKE"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph"><div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/salvador-dali" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Salvador Dalí</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> interpreted dreams in his paintings in myriad ways, but it’s his 1944 work <em>Dream Caused by the Flight of a Bee around a Pomegranate a Second before Waking</em>, that takes on both the act of dreaming and its results in the same picture. The artist’s wife and muse, Gala, sleeps nude on a rock formation coming out of the sea. Gala’s dream manifests in the top half of the canvas, where two tigers and a rifle leap toward the resting figure from the mouth of a fish, which in turn emerges from a bursting pomegranate. As the title suggests, the onslaught of the dream will wake her moments later. </div><div class="paragraph">When we fall asleep, where do we go? Dalí, the Surrealists, and their artistic forebears understood the interpretive possibility of dreams as avenues for self-exploration. More importantly, they took full advantage of that question, relishing the creative freedom of the imaginative dreamscape.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 qTUcR"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div color="black" class="sc-bwzfXH Author__AuthorContainer-sc-1wsx80e-1 dFUpPV"><div src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F2nhbk1MjRRDYQpkAKG5OSA%252Fjuliaheadshot.jpg&amp;width=200&amp;quality=80" class="sc-bdVaJa Author__ProfileImage-sc-1wsx80e-0 hmhWmi"></div><div font-family="[object Object]" font-size="16px" class="sc-bxivhb bUZGRr sc-htpNat htJRPl"><span class="Author__AuthorInfo-sc-1wsx80e-2 glCHOf"><span>Julia Wolkoff is an Editor at Artsy.</span></span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-htpNat dOrNHt">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a href="/article/artsy-editorial-studying-dreams-help-art-practice" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FzPG7WIXtHPRCiSdNa9NQOg%252Fcustom-Custom_Size___larger.jpg&amp;width=160&amp;height=110&amp;quality=95" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">How Studying Your Dreams Can Help Your Art Practice</div></a><a href="/article/artsy-editorial-bosch-describe-high-fashion-heavy-metal" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FW2vk_TtHdnnhMvbTUsFv_g%252Fbosch.jpg&amp;width=160&amp;height=110&amp;quality=95" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">Why Bosch Is Used to Describe Everything from High Fashion to Heavy Metal</div></a><a href="/article/artsy-editorial-chair-shares-journey-royal-palace-met" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FvbVaKHyWiDkRO9U-lFC6JA%252Fcustom-Custom_Size___main-image%2B2.jpeg&amp;width=160&amp;height=110&amp;quality=95" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">A Chair Shares Its Journey from a Royal Palace to the Met</div></a></div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-sc-1tuekop-0 knyijo"><div class="sc-bwzfXH eyDBLg"><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="22px,28px" class="sc-bxivhb RelatedArticlesCanvas__Title-sc-1ho76zd-0 eeaPZa sc-htpNat iuDsJN">Further reading in <span class="RelatedArticlesCanvas__VerticalSpan-sc-1ho76zd-1 jEdRrx">Art</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-sc-1ho76zd-2 eCXAvw"><a href="/article/artsy-editorial-studying-dreams-help-art-practice" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FzPG7WIXtHPRCiSdNa9NQOg%252Fcustom-Custom_Size___larger.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="How Studying Your Dreams Can Help Your Art Practice" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">How Studying Your Dreams Can Help Your Art Practice</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Alexxa Gotthardt</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Jan 3, 2019</div></div></div></a><a href="/article/artsy-editorial-bosch-describe-high-fashion-heavy-metal" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FW2vk_TtHdnnhMvbTUsFv_g%252Fbosch.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Why Bosch Is Used to Describe Everything from High Fashion to Heavy Metal" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">Why Bosch Is Used to Describe Everything from High Fashion to Heavy Metal</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Alina Cohen</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Apr 24, 2018</div></div></div></a><a href="/video/artsy-editorial-future-art-simon-denny" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FUCYs9KzD0C-ibxneZLUgAA%252FMagazine_1200x800.png&amp;width=510&amp;height=340&amp;quality=95" alt="The Future of Art According to Simon Denny" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">The Future of Art According to Simon Denny</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Artsy Editors</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Jul 8, 2019</div></div></div></a><a href="/article/artsy-editorial-artists-putting-contemporary-spin-surrealism" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FFz7pSClnZjgQIWJlLlKlBA%252Fcustom-Custom_Size___apetizer%2B2.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The Artists Putting a Contemporary Spin on Surrealism" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">The Artists Putting a Contemporary Spin on Surrealism</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Alina Cohen</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Jul 5, 2019</div></div></div></a></div></div></div></div><div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Art History’s Iconic Depictions of Dreams, from the Renaissance to Surrealism","url":"https://www.artsy.net/article/artsy-editorial-art-historys-iconic-depictions-dreams-renaissance-surrealism","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/ZEfatCM8_D3cDUg-2c7pFw%2Fdreammag.jpg","datePublished":"2019-07-08T20:26:20.450Z","dateCreated":"2019-07-08T20:26:20.450Z","articleSection":"Editorial","creator":["Julia Wolkoff "],"keywords":["Art History","standard","Art","JW"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2019 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime-manifest.b1f7c0c14d83ac303dd7.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.d47fbb7f7903acbe3a1a.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.b856fa6f10d88c8d8fab.js"></script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.ac52e4a86bb31cdf1d39.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.8bb5a8e71c3367ea5744.js"></script></div></body></html>