<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-artists-weathering-student-debt-crisis"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/all-webfonts.css"><title>The Toll Student Debt Takes on Artists - Artsy</title><meta name="description" content="A dozen artists share their stories of working through—and, in many cases, with—the debt they took on to attend art school."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-artists-weathering-student-debt-crisis"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-artists-weathering-student-debt-crisis/amp"/><meta property="og:title" content="How Artists Are Weathering the Student Debt Crisis"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-artists-weathering-student-debt-crisis"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2019-10-09T19:30:00.806Z"/><meta property="article:published_time" content="2019-10-09T19:30:00.806Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="A dozen artists share their stories of working through—and, in many cases, with—the debt they took on to attend art school."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/8LsZnsNxaJO0pKgQ_dMdWA%2Fcustom-Custom_Size___chester-arnold-collection-2011.jpg"/><meta name="og:title" content="How Artists Are Weathering the Student Debt Crisis"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-artists-weathering-student-debt-crisis"/><meta property="twitter:description" content="A dozen artists share their stories of working through—and, in many cases, with—the debt they took on to attend art school."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/8LsZnsNxaJO0pKgQ_dMdWA%2Fcustom-Custom_Size___chester-arnold-collection-2011.jpg"/><meta name="twitter:title" content="How Artists Are Weathering the Student Debt Crisis"/><meta property="news_keywords" content="The Art Industry, Elena Goukassian"/><meta name="keywords" content="The Art Industry, Elena Goukassian"/><meta property="article:tag" content="The Art Industry, Elena Goukassian"/><meta name="sailthru.date" content="2019-10-09T19:30:00.806Z"/><meta name="sailthru.title" content="How Artists Are Weathering the Student Debt Crisis"/><meta name="sailthru.author" content="Elena Goukassian"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FAYcOmY-PPhdRyc7VNPxpVg%252Fcustom-Custom_Size___chester-arnold-collection-2011%2B2.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FAYcOmY-PPhdRyc7VNPxpVg%252Fcustom-Custom_Size___chester-arnold-collection-2011%2B2.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,The Art Industry, Elena Goukassian"/><meta name="author" content="Elena Goukassian"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.rrm-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.rrm-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-at-xl{display:none!important;}}
@media not all and (max-width:767px){.rrm-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.rrm-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.rrm-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.rrm-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.rrm-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.rrm-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.rrm-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.rrm-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.rrm-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.rrm-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.rrm-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.rrm-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.rrm-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.rrm-interaction-notHover{display:none!important;}}</style><style data-styled="kHAimt bPfHnO hgYcUg ihzIOY idgPXq hMqmig bBohaH jrunTB hlzTR jtoeAG knIaBF jbTvuk cOOfYh dVZOZN daCbsP cdKDGM eNmxcA iTEJsa kjSPjf dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh bwPvij iEOvsv YaoMR laTxTo laeQfv bfSJCF imyHMX bDYXNv gtunK" data-styled-version="4.3.2">
/* sc-component-id: sc-bdVaJa */
.bPfHnO{margin-left:20px;margin-right:20px;}.hgYcUg{height:100px;margin-bottom:30px;margin-top:120px;padding-left:0px;padding-right:0px;} @media screen and (min-width:768px){.hgYcUg{padding-left:20px;padding-right:20px;}}.ihzIOY{padding-left:20px;} @media screen and (min-width:768px){.ihzIOY{padding-left:0px;}}.idgPXq{background:#E5E5E5;height:20px;margin-bottom:40px;width:260px;}.hMqmig{background:#E5E5E5;display:inline-block;height:17px;margin-right:30px;width:80px;}.bBohaH{background:#E5E5E5;display:none;height:17px;margin-right:30px;width:80px;} @media screen and (min-width:768px){.bBohaH{display:inline-block;}}.jrunTB{display:none;margin-right:10px;padding-left:0px;padding-right:10px;width:25%;} @media screen and (min-width:768px){.jrunTB{display:block;}} @media screen and (min-width:768px){.jrunTB{padding-left:20px;}}.hlzTR{height:14px;width:80px;}.jtoeAG{height:20px;background-color:#E5E5E5;margin-right:10px;width:20px;}.knIaBF{height:17px;background-color:#E5E5E5;width:100px;}.jbTvuk{width:100%;} @media screen and (min-width:768px){.jbTvuk{width:75%;}}.cOOfYh{margin-bottom:30px;padding-right:20px;}
/* sc-component-id: sc-bwzfXH */
.eNmxcA{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.iTEJsa{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:10px;}
/* sc-component-id: sc-iwsKbI */
.dcYGvx{width:100%;padding-right:0px;padding-left:0px;margin-right:auto;margin-left:auto;}
/* sc-component-id: sc-gZMcBi */
.hWiKhx{display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-right:-0px;margin-left:-0px;}
/* sc-component-id: sc-gqjmRU */
.gVnXlN{position:relative;width:100%;min-height:1px;padding-right:0px;padding-left:0px;} @media (max-width:767px){.gVnXlN{-webkit-box-flex:0;-ms-flex:0 0 50%;-webkit-flex:0 0 50%;-ms-flex:0 0 50%;flex:0 0 50%;max-width:50%;}} @media (min-width:768px){.gVnXlN{-webkit-box-flex:0;-ms-flex:0 0 50%;-webkit-flex:0 0 50%;-ms-flex:0 0 50%;flex:0 0 50%;max-width:50%;}} @media (min-width:900px){.gVnXlN{-webkit-box-flex:0;-ms-flex:0 0 50%;-webkit-flex:0 0 50%;-ms-flex:0 0 50%;flex:0 0 50%;max-width:50%;}} @media (min-width:1024px){.gVnXlN{-webkit-box-flex:0;-ms-flex:0 0 33.333333%;-webkit-flex:0 0 33.333333%;-ms-flex:0 0 33.333333%;flex:0 0 33.333333%;max-width:33.333333%;}}
/* sc-component-id: Grid-etz25q-0 */
.kjSPjf{overflow:hidden;max-width:1192px;}
/* sc-component-id: sc-VigVT */
.daCbsP{border:1px solid #E5E5E5;border-bottom-width:0;margin-top:10px;width:100%;}.cdKDGM{border:1px solid #E5E5E5;border-bottom-width:0;margin-bottom:30px;margin-top:30px;width:100%;}
/* sc-component-id: AppContainer-sc-18w4uuc-0 */
.kHAimt{width:100%;max-width:1192px;margin:auto;}
/* sc-component-id: GridItem__Placeholder-lxj3p9-0 */
.bwPvij{height:200px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.iEOvsv{height:14px;width:80px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.YaoMR{height:14px;width:140px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.laTxTo{height:14px;width:120px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.laeQfv{height:14px;width:110px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.bfSJCF{height:400px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.imyHMX{height:240px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.bDYXNv{height:300px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}.gtunK{height:320px;background-color:#E5E5E5;-webkit-animation:ZSmbh 2s ease-in-out infinite;animation:ZSmbh 2s ease-in-out infinite;}
/* sc-component-id: sc-keyframes-ZSmbh */
@-webkit-keyframes ZSmbh{0%{background-color:#E5E5E5;}50%{background-color:#F8F8F8;}100%{background-color:#E5E5E5;}} @keyframes ZSmbh{0%{background-color:#E5E5E5;}50%{background-color:#F8F8F8;}100%{background-color:#E5E5E5;}}</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.4e431e554a2f07e2ca417.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.03d2a35ffab586a2993e0.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-1359"><style data-styled="kHAimt bPfHnO hgYcUg ihzIOY idgPXq hMqmig bBohaH jrunTB hlzTR jtoeAG knIaBF jbTvuk cOOfYh dVZOZN jSRtuf dhbMvG hpwRjA beBHWd dTCWYV kygaBb daCbsP cdKDGM eNmxcA iTEJsa hUQxbi bVqbma bjgMTW gKdcCY rZLMC kjSPjf dcYGvx dtcAZN hWiKhx cbOzPN gVnXlN ZSmbh bwPvij iEOvsv YaoMR laTxTo laeQfv bfSJCF imyHMX bDYXNv gtunK dnoCtV ixswrQ iMYovB kvUifX gzegKo lmJieb bUZGRr bjaFOV fTelno hPaPSV jBIpvi jaedgQ" data-styled-version="4.3.2">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><div class="sc-bwzfXH NavBar__NavBarContainer-sc-1f2dwyb-0 ixswrQ"><div class="sc-bwzfXH hUQxbi"><a href="/" style="display:flex" class="Link-oxrwcw-0 iMYovB"><svg height="40" width="40" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 lmJieb"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div><div class="sc-bdVaJa jSRtuf"></div><div width="100%" class="sc-bwzfXH bVqbma"><div width="100%" class="sc-bdVaJa dhbMvG"></div></div><div class="sc-bdVaJa hpwRjA"></div><div display="none,none,flex" class="sc-bwzfXH bjgMTW"><div class="sc-bwzfXH hUQxbi"><div class="sc-bdVaJa beBHWd"><a href="/collect" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Artworks</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/auctions" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Auctions</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/galleries" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Galleries</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/art-fairs" color="black80" class="Link-oxrwcw-0 gzegKo" display="none,none,none,none,block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Fairs</div></div></a></div><div class="sc-bdVaJa beBHWd"><a href="/articles" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">Magazine</div></div></a></div><div class="sc-bdVaJa beBHWd"><a color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV">More</div></div></a></div></div><div class="sc-bdVaJa kygaBb"></div><div class="sc-bwzfXH hUQxbi"></div><div class="sc-bwzfXH hUQxbi"><button height="41px" class="  Button__Container-sc-1bhxy1c-2 hPaPSV"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Log in</div></button><div class="sc-bdVaJa jSRtuf"></div><button height="41px" class="  Button__Container-sc-1bhxy1c-2 jBIpvi"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Sign up</div></button></div></div><div display="flex,flex,none" class="sc-bwzfXH gKdcCY"><div class="sc-bdVaJa beBHWd"><a color="black80" class="mobileHamburgerButton Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa dTCWYV"><div width="22" height="22" class="sc-bwzfXH rZLMC"><div class="sc-bdVaJa NavBar__MobileNavDivider-sc-1f2dwyb-1 jaedgQ"></div><svg style="transform:scale(1.5);top:2px" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></div></a></div></div></div></div></div></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"How Artists Are Weathering the Student Debt Crisis","url":"https://www.artsy.net/article/artsy-editorial-artists-weathering-student-debt-crisis","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/AYcOmY-PPhdRyc7VNPxpVg%2Fcustom-Custom_Size___chester-arnold-collection-2011+2.jpg","datePublished":"2019-10-09T19:30:00.806Z","dateCreated":"2019-10-09T19:30:00.806Z","articleSection":"Editorial","creator":["Elena Goukassian"],"keywords":["The Art Industry","standard","Art Market","Brand","BS"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2019 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime-manifest.b1f7c0c14d83ac303dd7.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.f49024d3293cf58417aa.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.81a9041a274fb616e851.js"></script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.b21125862709b2efb849.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.763637fff769565dfffc.js"></script></div></body></html>