<!DOCTYPE html><html data-useragent="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="al:ios:app_name" content="Artsy"><meta property="al:ios:app_store_id" content="703796080"><meta property="al:ios:url" content="https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/force-webfonts.css?a=b"><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>Cancer Survivors Are Transforming Their Radiation Masks into Art </title><meta name="description" content="Artists and HNC cancer survivors around the world are turning masks used for radiation treatment into moving symbols of suffering and human resilience. "/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art/amp"/><meta property="og:title" content="Cancer Survivors Are Transforming Their Radiation Masks into Art "/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2018-01-18T22:55:58.196Z"/><meta property="article:published_time" content="2018-01-18T22:55:58.196Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="Artists and HNC cancer survivors around the world are turning masks used for radiation treatment into moving symbols of suffering and human resilience. "/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/kOeVvX5upE5tBLPC2ELtmw%2Fmasks+social+3.jpg"/><meta name="og:title" content="Cancer Survivors Are Transforming Their Radiation Masks into Art "/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art"/><meta property="twitter:description" content="Artists and HNC cancer survivors around the world are turning masks used for radiation treatment into moving symbols of suffering and human resilience. "/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/kOeVvX5upE5tBLPC2ELtmw%2Fmasks+social+3.jpg"/><meta name="twitter:title" content="Cancer Survivors Are Transforming Their Radiation Masks into Art "/><meta property="news_keywords" content="Wellness, Jeanne Heifetz, Ryan Leahey"/><meta name="keywords" content="Wellness, Jeanne Heifetz, Ryan Leahey"/><meta property="article:tag" content="Wellness, Jeanne Heifetz, Ryan Leahey"/><meta name="sailthru.date" content="2018-01-18T22:55:58.196Z"/><meta name="sailthru.title" content="Cancer Survivors Are Transforming Their Radiation Masks into Art "/><meta name="sailthru.author" content="Ryan Leahey"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Faot6dNHvhVlvAtrC8x7Bpg%252Fcustom-Custom_Size___masks%2Bthumb.jpg&amp;width=1200&amp;height=800&amp;quality=95"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Faot6dNHvhVlvAtrC8x7Bpg%252Fcustom-Custom_Size___masks%2Bthumb.jpg&amp;width=600&amp;height=400&amp;quality=95"/><meta name="sailthru.tags" content="article,magazine,Wellness, Jeanne Heifetz, Ryan Leahey"/><meta name="author" content="Ryan Leahey"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style type="text/css" data-styled-components="eMcqxG jyZzwj cxRWnl dRmIDH cSuGLz fgncdy bXpsIb cYepua dyppTf iEMlAR FjnNU gMNKbw jYqmcD gDmfeJ boSjcZ kvkjKR kBhLoZ dnExEm iIpAkH ESFRM gNvfZc fGFICu ldFJod jJdaiH bIwYyd bDMPIL oULb elTCRh hkTbdo gFctqZ jjZOtM kpOuKE fIzZdI cgXAPs buJSPS drODXB dzaXci eykBer dfeIPi cvCoix iqyUOh jbsjSh hZCIss dWiUOw lduCsi dpNOiR bIapwF mRAmQ bpbIxU cypIDN jCDjcn fIXVHh efkuRX xMASZ hBAgvY cJJNpQ cLKfYH cPezYk gMaeJm kVYVoN bNBRmw RWfeZ fZbHeo fAiAFi gzKWSG jHnKZF fOFLWa eELdyH jyakYk jjAqiy krcKep jXfveu fIJJWe fYrwEW kMbBvG" data-styled-components-is-local="true">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-8b027739.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-eb4a52b6.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search" name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search…" tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a data-priority="1" href="/artists" class="mlh-top-nav-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-top-nav-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-top-nav-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-top-nav-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-top-nav-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-top-nav-link is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a data-priority="1" href="/artists" class="mlh-pulldown-top-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-pulldown-top-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-pulldown-top-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-pulldown-top-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-pulldown-top-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-pulldown-top-link is-inactive">Magazine</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a href="/about" class="mlh-pulldown-bottom-link">About Artsy</a><a href="/gallery-partnerships" class="mlh-pulldown-bottom-link">Artsy for Galleries</a><a href="/institution-partnerships" class="mlh-pulldown-bottom-link">Artsy for Museums</a><a href="/auction-partnerships" class="mlh-pulldown-bottom-link">Artsy for Auctions</a><a href="/artsy-education" class="mlh-pulldown-bottom-link">Artsy for Education</a><a href="/categories" class="mlh-pulldown-bottom-link">The Art Genome Project</a><a href="https://medium.com/artsy-blog" class="mlh-pulldown-bottom-link">Artsy Blog</a><a href="/about/jobs" class="mlh-pulldown-bottom-link">Jobs</a><a href="/press" class="mlh-pulldown-bottom-link">Press</a><a href="/contact" class="mlh-pulldown-bottom-link">Contact Artsy</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="mlh-top-nav-link mlh-login">Log in</a><a href="/sign_up" class="mlh-top-nav-link mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div></div><div id="article-root"><div><div><div class="sc-kgAjT jyZzwj"><div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-vxlj5r-0 cxRWnl"><div class="StandardHeader__StandardHeaderContainer-vxlj5r-1 dRmIDH"><div class="StandardHeader__Vertical-vxlj5r-3 cSuGLz">Creativity</div><div class="StandardHeader__Title-vxlj5r-2 fgncdy">Cancer Survivors Are Transforming Their Radiation Masks into Art </div><div class="Byline sc-jAaTju bXpsIb" color="black"><div class="author sc-cMljjf cYepua" color="black">By <!-- -->Ryan Leahey</div><div class="date sc-brqgnP dyppTf">Jan 18, 2018 5:55 pm</div><div class="Share__ShareContainer-s1czarg7-0 iEMlAR"><a class="Share__IconWrapper-s1czarg7-1 FjnNU" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-cancer-survivors-transforming-radiation-masks-art" target="_blank"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1czarg7-1 FjnNU" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-cancer-survivors-transforming-radiation-masks-art&amp;text=Cancer Survivors Are Transforming Their Radiation Masks into Art &amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-cancer-survivors-transforming-radiation-masks-art&amp;via=artsy" target="_blank"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1czarg7-1 FjnNU" href="mailto:?subject=Cancer Survivors Are Transforming Their Radiation Masks into Art &amp;body=Check out Cancer Survivors Are Transforming Their Radiation Masks into Art  on Artsy: https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s1p18vya-0 gMNKbw"><div class="StandardLayout__StandardLayout-s1p18vya-1 jYqmcD"><div class="sc-TOsTZ gDmfeJ"><div class="sc-kjoXOD boSjcZ" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 kvkjKR"><div class="sc-caSCKo kBhLoZ" width="366"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s12eu41-1 dnExEm"><img class="BlockImage__container ImageWrapper__BlockImage-s12eu41-2 iIpAkH" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FgcaNk8yAlXxfTD_Q8X-2jg%252FFreestone_J_10143_002%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="366" height="500" alt="Photo by Ulf Wallin Photography. "/><div class="ImageWrapper__Fullscreen-s12eu41-0 ESFRM"><div class="ViewFullscreen__ViewFullscreenLink-s15slwvd-0 gNvfZc"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-t1fyp0-0 fGFICu"><div class="sc-gPEVay ldFJod"><div><p>Photo by Ulf Wallin Photography. </p></div></div></div></div></div><div class="sc-caSCKo jJdaiH" width="333"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s12eu41-1 dnExEm"><img class="BlockImage__container ImageWrapper__BlockImage-s12eu41-2 iIpAkH" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F5vUzpDnRp96xD8CZ2cmqbA%252FKonkel__J_10143_003%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="333" height="500" alt="Photo by Ulf Wallin Photography. "/><div class="ImageWrapper__Fullscreen-s12eu41-0 ESFRM"><div class="ViewFullscreen__ViewFullscreenLink-s15slwvd-0 gNvfZc"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-t1fyp0-0 fGFICu"><div class="sc-gPEVay ldFJod"><div><p>Photo by Ulf Wallin Photography. </p></div></div></div></div></div></div></div><div class="sc-kjoXOD bIwYyd" type="text"><div class="article__text-section sc-cHGsZl bDMPIL" color="black"><div><p>In a Baltimore basement, behind foot-thick walls, there is a room, and in that room there is a table. Every morning, Monday through Friday for seven weeks, my dad entered the room at 7:40 a.m. sharp. I accompanied him there on a few occasions, sitting outside in the waiting room as the door closed behind him. A minute or two would pass, followed by a barely audible buzz, then the door would slide open again and he’d walk out, another radiation treatment X’d off the calendar.</p><p>My dad’s experience in that room, one of many in the Sidney Kimmel Comprehensive Cancer Center at Johns Hopkins University, will be familiar to other throat cancer patients. A radiation technician bolted him down to the table with the help of a white mesh mask perfectly molded to the contours of his face. Wrapped tightly around his head and neck, the bizarre-looking armature ensured that powerful radiation beams targeted his cancer in the exact same position each session, even as his skin deteriorated and his body mass dropped.</p><p>Before his first treatment, he had been measured and fitted for his own custom mask. Plastic mesh was draped over his face until it hardened, forming a new face—what some patients call their second skin. For my dad, the object came to symbolize something, just as it symbolizes something for me, our family, and for the countless other people who have survived or helped someone survive head and neck cancer, or HNC. </p><p>My dad isn’t exactly the sentimental type, but on his last day of radiation, he rang the bell—a rite of passage for patients who make it through treatment—put the mask in his car trunk, and took it home.</p></div></div></div><div class="sc-kjoXOD boSjcZ" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 kvkjKR"><div class="sc-caSCKo oULb" width="437"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s12eu41-1 dnExEm"><img class="BlockImage__container ImageWrapper__BlockImage-s12eu41-2 iIpAkH" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FyCTznntMQ0PcpJKOtN3NZA%252FCrocetta_J_10143_002%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="437" height="500" alt="Photo by Ulf Wallin Photography. "/><div class="ImageWrapper__Fullscreen-s12eu41-0 ESFRM"><div class="ViewFullscreen__ViewFullscreenLink-s15slwvd-0 gNvfZc"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-t1fyp0-0 fGFICu"><div class="sc-gPEVay ldFJod"><div><p>Photo by Ulf Wallin Photography. </p></div></div></div></div></div><div class="sc-caSCKo elTCRh" width="375"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s12eu41-1 dnExEm"><img class="BlockImage__container ImageWrapper__BlockImage-s12eu41-2 iIpAkH" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F_g0_5inDatTXoTd4qrhngg%252Fimage.jpg&amp;width=1200&amp;quality=80" width="375" height="500" alt="The mask worn by Ryan Leahey&amp;#x27;s father during radiation treatment. Courtesy of the writer. "/><div class="ImageWrapper__Fullscreen-s12eu41-0 ESFRM"><div class="ViewFullscreen__ViewFullscreenLink-s15slwvd-0 gNvfZc"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-t1fyp0-0 fGFICu"><div class="sc-gPEVay ldFJod"><div><p>The mask worn by Ryan Leahey&#x27;s father during radiation treatment. Courtesy of the writer. </p></div></div></div></div></div></div></div><div class="sc-kjoXOD bIwYyd" type="text"><div class="article__text-section sc-cHGsZl bDMPIL" color="black"><div><p>Just as cancers and treatments are unique, however, the meaning of the mask is unique to every patient and to every person who comes into contact with it. Among those searching for that meaning are hundreds of artists, some of them survivors themselves, who have transformed radiation masks into works of art that seek to capture, or at least confront, the struggle and, for the lucky ones, the survival of HNC. </p><p>Groups across the <a href="https://www.npr.org/sections/health-shots/2014/09/25/351534301/courage-unmasked-turns-symbol-of-cancers-torture-into-art">U.S.</a> and <a href="http://www.euronews.com/2017/06/19/masks-of-grief-and-hope">other parts of the world</a> have come together to create new lives for these masks. One such group, Courage Unmasked, has, through a series of auctions and books, shown off an incredible array of masks, all while raising awareness of HNC and funds for patients in need. &nbsp;</p><p>Courage Unmasked is the brainchild of Cookie Kerxton, an artist and HNC survivor. In 2009, Kerxton felt lucky. She was fortunate to have had the finances and good health to survive her radiation treatment for cancer of the vocal cords. As Kerxton convalesced, she realized that not everyone is quite so lucky. Some HNC patients face a permanent loss of saliva, destroyed taste buds, digestive issues, and an inability to talk, eat, swallow, or breathe. And when it comes to the cost of covering incidentals like specialty foods, commuting, and the many small but crucial steps toward recovery, health insurance is often insufficient.</p><p>Kerxton had an idea. She inquired at the treatment center about the leftover radiation masks, the ghostly white shells of former patients. With permission from the center’s radiation therapists, she took home the discarded masks and called upon her artist friends to help transform them into works of art. She then auctioned off the finished objects, using the proceeds to support HNC patients by sending applicants a $500 check through a Maryland-based nonprofit called 911<em>4</em>HNC (Help for Head and Neck Cancer).</p><p>Since the first Courage Unmasked event in 2009, held at American University’s Katzen Arts Center in Washington, D.C.—which featured 108 masks, decorated by more than 100 artists—other such events have followed, each raising more money for 911<em>4</em>HNC.</p></div></div></div><div class="sc-kjoXOD boSjcZ" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 kvkjKR"><div class="sc-caSCKo hkTbdo"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s12eu41-1 dnExEm"><img class="BlockImage__container ImageWrapper__BlockImage-s12eu41-2 iIpAkH" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FNBgL876kTV53Tq7tcGTlgA%252FKlagsbrun_M_10143_002%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Photo by Ulf Wallin Photography. "/><div class="ImageWrapper__Fullscreen-s12eu41-0 ESFRM"><div class="ViewFullscreen__ViewFullscreenLink-s15slwvd-0 gNvfZc"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-t1fyp0-0 fGFICu"><div class="sc-gPEVay ldFJod"><div><p>Photo by Ulf Wallin Photography. </p></div></div></div></div></div></div></div><div class="sc-kjoXOD bIwYyd" type="image_set"><div style="position:relative;width:100%"><div class="ImageSetPreview__MiniWrapper-l3q03g-2 gFctqZ"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fa1psOUJvDgqURbo_La-D8Q%252FKerne_B_10143_001%2Bcopy.jpg&amp;width=1200&amp;quality=95" height="100%" width="auto" alt="Open Slideshow"/><div class="ImageSetPreview__MiniInner-l3q03g-3 jjZOtM"><div class="sc-gisBJw kpOuKE"><div class="ImageSetPreview__Title-l3q03g-4 fIzZdI">2 Images</div><div class="ImageSetPreview__SubTitle-l3q03g-5 cgXAPs"><div class="ImageSetPreview__SubTitlePrompt-l3q03g-6 buJSPS">View Slideshow</div></div></div><div class="ImageSetPreview__IconContainer-l3q03g-0 drODXB"><svg class="image-set" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path d="M6760.67,551.72h-32v-32h32v32Zm-30-2h28v-28h-28v28Z" transform="translate(-6728.67 -507.72)"></path><polygon points="38 37 36 37 36 8 7 8 7 6 38 6 38 37"></polygon><polygon points="44 31 42 31 42 2 13 2 13 0 44 0 44 31"></polygon></svg></div></div></div></div></div><div class="sc-kjoXOD bIwYyd" type="text"><div class="article__text-section sc-cHGsZl bDMPIL" color="black"><div><p>Carol Kanga, an artist and HNC survivor, co-chaired the inaugural Courage Unmasked event and created a mask for the auction. “My attitude toward my mask was gratitude for the safety it represented,” she told me. “It meant precise treatment, the best available. When I walked into the radiation room and looked up at the shelves, scores of masks looked back at me. They signaled that I was not alone, that hundreds of people get through this, that each of us is a distinct individual receiving excellent treatment tailored exactly to each contour of our bodies.” </p><p>Her mask, she has said, “is designed to entice viewers to rejoice with me that life <em>is</em> and that we all are part of it.” And the range of other artist-adorned masks testifies to that life-affirming attitude. Some of the works are celebratory, like totemic symbols of victory over incalculable odds, while others are somber and severe, like fragile reminders of death. Flowers in bloom are a recurring theme, as are birds and their delicate, multicolored feathers.</p><p>Barbara Kerne created a mask inspired by Athena, the Greek goddess of arts and crafts who is said to have taken the form of an owl. Athena also happens to be the goddess of wisdom and strength, and thus, Kerne says, a symbol of “heroic endeavor and patron of those who need help.”</p><p>For artist <a href="https://www.artsy.net/artist/jeanne-heifetz">Jeanne Heifetz</a>, the mask, as an artifact of radiation, carried twin burdens of fear and hope. “I wanted to transform the emotional connotations of the mask, using alternative meanings of ‘radiation’ and ‘radiance,’” she says. Lacework and reflective copper turn the mask into what she calls a “protective armor for the wearer.”</p><p>Several artists sought to maintain the thread from mask wearer to mask reimagined. “This radiation mask came to me from a woman’s daughter in Colorado, who had tenderly sent it off in a box with pictures of mountains on it,” writes artist Anita Hinders in a catalogue that accompanied one Courage Unmasked event. “I think of this mask, <em>Shades of Colorado</em>, as a love letter continued.”</p></div></div></div><div class="sc-kjoXOD boSjcZ" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-zumc0r-0 kvkjKR"><div class="sc-caSCKo dzaXci" width="371"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s12eu41-1 dnExEm"><img class="BlockImage__container ImageWrapper__BlockImage-s12eu41-2 iIpAkH" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fuh2IlQUCxe3UPHaHLL_tpg%252FYlitalo_S_10143_001%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="371" height="500" alt="Photo by Ulf Wallin Photography. "/><div class="ImageWrapper__Fullscreen-s12eu41-0 ESFRM"><div class="ViewFullscreen__ViewFullscreenLink-s15slwvd-0 gNvfZc"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-t1fyp0-0 fGFICu"><div class="sc-gPEVay ldFJod"><div><p>Photo by Ulf Wallin Photography. </p></div></div></div></div></div><div class="sc-caSCKo eykBer" width="345"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s12eu41-1 dnExEm"><img class="BlockImage__container ImageWrapper__BlockImage-s12eu41-2 iIpAkH" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FRBeJt6RdTTcDZjJK_8n3Ug%252FBarbaccia_J_10143_002%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="345" height="500" alt="Photo by Ulf Wallin Photography. "/><div class="ImageWrapper__Fullscreen-s12eu41-0 ESFRM"><div class="ViewFullscreen__ViewFullscreenLink-s15slwvd-0 gNvfZc"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-t1fyp0-0 fGFICu"><div class="sc-gPEVay ldFJod"><div><p>Photo by Ulf Wallin Photography. </p></div></div></div></div></div></div></div><div class="sc-kjoXOD bIwYyd" type="text"><div class="article__text-section sc-cHGsZl bDMPIL" color="black"><div><p>Allen Hirsch, a throat cancer survivor who recently became a board member for Courage Unmasked, hasn’t decided what to do with his mask just yet. “I have it in my living room,” he told me. “Each day I walk past the mask and it reminds me of the treatment experience and the other patients and family members I met at the radiation clinic and the infusion center. The mask is a reminder that life has changed.”</p><p>My dad hasn’t decided what to do with his mask, either. When I was home for the holidays, the mask was sitting on the dining room floor, our last name scrawled across the top. In unadorned white, it was bright like a halogen light. Later, I asked if he had any plans for it. He wasn’t sure. I showed him images of the artist-decorated masks in the Courage Unmasked catalogue, which he’d seen in the waiting room at Hopkins. </p><p>He liked some of the artwork, he told me, though he wasn’t too impressed by all the birds. He liked the stories, the book’s personal narratives from survivors and from artists trying to comprehend what he and others had been through, the most. </p><p>Dad was only a few days into radiation treatment when he first thumbed through the book at Hopkins, before he lost weight, his sense of taste, his hair, his voice. As those things come back to him, however slowly, he has come to appreciate those stories more. His trophy, as he calls his mask, is a symbol of his own story and how he was lucky, too.<span class="content-end"> </span></p></div></div></div><div class="sc-kjoXOD bIwYyd" type="author"><div class="Authors__AuthorsContainer-s1gp7daf-0 dfeIPi"><div class="Author__AuthorContainer-od7gew-0 cvCoix"><div class="Author__AuthorInfo-od7gew-1 iqyUOh"><div>Ryan Leahey</div></div></div></div></div></div><div class="Sidebar__SidebarContainer-s18zntdd-0 jbsjSh"><div class="ArticleLayout__SidebarItem-s1954id3-1 hZCIss"><div class="EmailPanel__EmailPanelContainer-s1alru32-0 dWiUOw"><div class="EmailPanel__Title-s1alru32-1 lduCsi">Stay up to date with Artsy Editorial</div><div class="EmailPanel__Form-s1alru32-2 dpNOiR"><input type="email" class="sc-cvbbAY bIapwF" placeholder="Enter Your Email..." value=""/><button class="s6xvgnt-0-Inverted__InvertedButton-ghGTVm mRAmQ Default__StyledButton-s1i15arp-0 bpbIxU"><span>Subscribe</span></button></div></div></div><div class="ArticleLayout__SidebarItem-s1954id3-1 hZCIss"><div class="RelatedArticlesPanel__RelatedArticlesContainer-c3clit-0 cypIDN"><div class="RelatedArticlesPanel__Label-c3clit-2 jCDjcn">Related Stories</div><div class="RelatedArticlesPanel__Collection-c3clit-1 fIXVHh"><a class="RelatedArticlesPanel__ArticleLink-c3clit-3 efkuRX" href="/article/artsy-editorial-case-spending-hour-one-work-art"><img class="RelatedArticlesPanel__ArticleImage-c3clit-4 xMASZ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FHgYfaUFCr9ZbovnJE2yslQ%252Fcustom-Custom_Size___christian-fregnan-442027.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-c3clit-5 hBAgvY">The Case for Spending an Hour with One Work of Art</span></a><a class="RelatedArticlesPanel__ArticleLink-c3clit-3 efkuRX" href="/article/artsy-editorial-artists-share-rituals-dealing-stress"><img class="RelatedArticlesPanel__ArticleImage-c3clit-4 xMASZ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FDW3-kgMj-Y2ugZro--SGmg%252Fcustom-Custom_Size___efe-kurnaz-390667.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-c3clit-5 hBAgvY">Artists Share Their Rituals for Dealing with Stress</span></a><a class="RelatedArticlesPanel__ArticleLink-c3clit-3 efkuRX" href="/article/artsy-editorial-figurative-abstract-art-hospital-patients-feel-better"><img class="RelatedArticlesPanel__ArticleImage-c3clit-4 xMASZ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FRqUb_bTewFYqkbfXWJM5_w%252Fhospital%2Bthumb.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-c3clit-5 hBAgvY">Does Figurative or Abstract Art Make Hospital Patients Feel Better?</span></a></div></div></div><div class="DisplayPanel__Wrapper-l7zz7j-0 cJJNpQ"><span style="font-size:0"></span><div class="DisplayPanel__DisplayPanelContainer sc-eHgmQL cLKfYH"><div class="DisplayPanel__Image DisplayPanel__Image-l7zz7j-1 cPezYk"></div><div><div class="DisplayPanel__Headline-l7zz7j-2 gMaeJm">See the Unseen</div><div class="DisplayPanel__Body-l7zz7j-3 kVYVoN"><p>An Artist’s Journey Made Possible. <a href="http://bmw-art-journey.com/">Learn More</a></p></div><div class="DisplayPanel__SponsoredBy-l7zz7j-4 bNBRmw">Sponsored by BMW</div></div></div></div></div></div></div><div><div class="ArticleLayout__LineBreak-s1954id3-0 RWfeZ"></div><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s1ylbh8m-0 fZbHeo"><div class="RelatedArticlesCanvas__Title-s1ylbh8m-1 fAiAFi">Further Reading in <span class="RelatedArticlesCanvas__VerticalSpan-s1ylbh8m-2 gzKWSG">Creativity</span></div><div class="sc-Rmtcm jHnKZF"><a class="RelatedArticleFigure__ArticleFigure-s1ilcdhs-1 fOFLWa" href="/article/artsy-editorial-cemetery-caretaker-covered-cottage-mind-bending-mosaics"><div class="RelatedArticleFigure__ImageTitle-s1ilcdhs-0 eELdyH"><img class="RelatedArticleFigure__BlockImage-s1ilcdhs-3 jyakYk" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FMNiQyqhuVffZTGYXPCK8qQ%252FScreen%2BShot%2B2018-01-12%2Bat%2B3.45.50%2BPM%2Bcopy.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The Cemetery Caretaker Who Covered His Cottage in Mind-Bending Mosaics"/><div class="RelatedArticleFigure__ArticleTitle-s1ilcdhs-2 jjAqiy">The Cemetery Caretaker Who Covered His Cottage in Mind-Bending Mosaics</div></div><div class="Byline sc-jAaTju bXpsIb" color="black"><div class="author sc-cMljjf krcKep" color="black">By <!-- -->Alexxa Gotthardt</div><div class="date sc-brqgnP jXfveu">Jan 16, 2018</div></div></a><a class="RelatedArticleFigure__ArticleFigure-s1ilcdhs-1 fOFLWa" href="/article/artsy-editorial-teach-art-kids-mark-rothko"><div class="RelatedArticleFigure__ImageTitle-s1ilcdhs-0 eELdyH"><img class="RelatedArticleFigure__BlockImage-s1ilcdhs-3 jyakYk" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F5XPTSUK975oYW877JwUNtQ%252Fcustom-Custom_Size___GettyImages-635721772.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="How to Teach Art to Kids, According to Mark Rothko"/><div class="RelatedArticleFigure__ArticleTitle-s1ilcdhs-2 jjAqiy">How to Teach Art to Kids, According to Mark Rothko</div></div><div class="Byline sc-jAaTju bXpsIb" color="black"><div class="author sc-cMljjf krcKep" color="black">By <!-- -->Sarah Gottesman</div><div class="date sc-brqgnP jXfveu">Jan 15, 2018</div></div></a><a class="RelatedArticleFigure__ArticleFigure-s1ilcdhs-1 fOFLWa" href="/article/artsy-editorial-website-helping-artists-find-perfect-mentor"><div class="RelatedArticleFigure__ImageTitle-s1ilcdhs-0 eELdyH"><img class="RelatedArticleFigure__BlockImage-s1ilcdhs-3 jyakYk" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fh6FGV9rlO5W0pi3mtRTcLA%252Fwebsite%2Bthumb.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="This Website Is Helping Artists Find the Perfect Mentor"/><div class="RelatedArticleFigure__ArticleTitle-s1ilcdhs-2 jjAqiy">This Website Is Helping Artists Find the Perfect Mentor</div></div><div class="Byline sc-jAaTju bXpsIb" color="black"><div class="author sc-cMljjf krcKep" color="black">By <!-- -->Alexxa Gotthardt</div><div class="date sc-brqgnP jXfveu">Jan 11, 2018</div></div></a><a class="RelatedArticleFigure__ArticleFigure-s1ilcdhs-1 fOFLWa" href="/article/artsy-editorial-ceramic-artists-good-dealing-failure"><div class="RelatedArticleFigure__ImageTitle-s1ilcdhs-0 eELdyH"><img class="RelatedArticleFigure__BlockImage-s1ilcdhs-3 jyakYk" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FTi2jbmyhrubd-g4LWBlWlQ%252FScreen%2BShot%2B2018-01-05%2Bat%2B3.45.47%2BPM.png&amp;width=510&amp;height=340&amp;quality=95" alt="Why Ceramic Artists Are So Good at Dealing with Failure"/><div class="RelatedArticleFigure__ArticleTitle-s1ilcdhs-2 jjAqiy">Why Ceramic Artists Are So Good at Dealing with Failure</div></div><div class="Byline sc-jAaTju bXpsIb" color="black"><div class="author sc-cMljjf krcKep" color="black">By <!-- -->Casey Lesser</div><div class="date sc-brqgnP jXfveu">Jan 9, 2018</div></div></a></div></div></div></div><div><div class="ArticleLayout__LineBreak-s1954id3-0 RWfeZ"></div><div><div class="sc-iAyFgw fIJJWe"><span style="font-size:0"></span><span style="font-size:0"></span><a href="https://register.bmw-art-journey.com/ " target="_blank"><div class="Canvas__AdvertisementBy-s90i1fq-0 fYrwEW">Advertisement by BMW</div></a><div></div></div></div></div></div></div></div><div class="sc-cIShpX kMbBvG"></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div><div></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Cancer Survivors Are Transforming Their Radiation Masks into Art ","url":"https://www.artsy.net/article/artsy-editorial-cancer-survivors-transforming-radiation-masks-art","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/L8CGv9GV69YbyNpkc7SfwQ%2Fmasks+thumb.jpg","dateCreated":"2018-01-18T22:55:58.196Z","articleSection":"Editorial","creator":["Ryan Leahey"],"keywords":["Wellness","Creativity","TT"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a><a href="/professional-buyer">Artsy for Professional Buyers</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/about/the-art-genome-project">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="/about/jobs">Jobs</a><a href="http://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a href="/gallery-partnerships">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2018 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a></span></nav><nav id="main-layout-footer-external"><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://snapchat.com/add/artsy.net" target="_blank" class="mlf-social mlf-icon-snapchat"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 316.47 297.05"><path d="M1233.59,334.52c-0.81,0-1.62,0-2.42-.06h0c-0.51,0-1,.06-1.58.06-18.75,0-30.78-8.51-42.42-16.73-8-5.68-15.62-11-24.55-12.52a79.2,79.2,0,0,0-12.89-1.09,88.15,88.15,0,0,0-17.86,2,39.15,39.15,0,0,1-6.66,1c-1.81,0-3.77-.39-4.63-3.31-0.74-2.52-1.28-5-1.79-7.33-1.33-6.09-2.27-9.83-4.82-10.22-29.74-4.59-38.25-10.86-40.14-15.3a5.72,5.72,0,0,1-.46-1.9,3.35,3.35,0,0,1,2.8-3.49c45.71-7.53,66.21-54.25,67.06-56.23l0.07-.16c2.8-5.67,3.35-10.59,1.63-14.62-3.14-7.39-13.37-10.64-20.14-12.79-1.66-.52-3.23-1-4.47-1.51-13.51-5.34-14.64-10.83-14.11-13.62,0.91-4.76,7.27-8.08,12.42-8.08a8.7,8.7,0,0,1,3.7.74c6.08,2.85,11.56,4.29,16.28,4.29,6.53,0,9.38-2.74,9.73-3.1-0.17-3.09-.37-6.33-0.58-9.66-1.36-21.61-3-48.46,3.79-63.79,20.49-45.95,63.95-49.52,76.78-49.52l5.63-.06h0.76c12.86,0,56.41,3.58,76.91,49.55,6.84,15.34,5.15,42.21,3.78,63.81l-0.06.94c-0.19,3-.37,5.93-0.52,8.73,0.33,0.33,2.95,2.86,8.87,3.08h0c4.5-.17,9.67-1.61,15.35-4.27a11.57,11.57,0,0,1,4.77-.94,14.56,14.56,0,0,1,5.48,1l0.1,0c4.59,1.63,7.6,4.85,7.66,8.21,0.06,3.17-2.36,7.93-14.21,12.61-1.23.48-2.8,1-4.46,1.51-6.78,2.15-17,5.4-20.14,12.79-1.71,4-1.17,8.95,1.63,14.62,0,0.05.05,0.11,0.07,0.17,0.85,2,21.33,48.69,67.06,56.22a3.35,3.35,0,0,1,2.8,3.49,5.62,5.62,0,0,1-.47,1.91c-1.89,4.41-10.39,10.67-40.14,15.26-2.43.37-3.37,3.54-4.82,10.18-0.53,2.42-1.06,4.79-1.8,7.29a4,4,0,0,1-4.26,3.18H1338a37.21,37.21,0,0,1-6.66-.84,88.82,88.82,0,0,0-17.87-1.89,79.29,79.29,0,0,0-12.9,1.09c-8.92,1.49-16.5,6.84-24.52,12.51-11.66,8.25-23.69,16.75-42.45,16.75h0Z" transform="translate(-1073.35 -37.47)"/></svg><span class="screen-reader-text">Follow Artsy on Snapchat</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script type="text/javascript" src="//du4pg90j806ok.cloudfront.net/js/touch-history/dist/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(/^\/article|^\/2016-year-in-art|^\/venice-biennale|^\/gender-equality/)){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://js.stripe.com/v2/"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-1de5ec0b.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics-22c1c735.js.jgz"></script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-7611491c.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-539f9a1c.js.jgz"></script></div></body></html>