<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>Eric Yahnker’s Trump Paintings Capture the Madness of 2018 - Artsy</title><meta name="description" content="Eric Yahnker keeps the offbeat irreverence of Surrealism alive with new works that reflect the perversity of our historical moment."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018/amp"/><meta property="og:title" content="These Absurd Pop-Culture Paintings Capture the Madness of 2018"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2018-12-05T20:19:24.490Z"/><meta property="article:published_time" content="2018-12-05T20:19:24.490Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="Eric Yahnker keeps the offbeat irreverence of Surrealism alive with new works that reflect the perversity of our historical moment."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/gQrrcvpgOfr1kWNOA4wFug%2Fsoc_TB.jpg"/><meta name="og:title" content="These Absurd Pop-Culture Paintings Capture the Madness of 2018"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018"/><meta property="twitter:description" content="Eric Yahnker keeps the offbeat irreverence of Surrealism alive with new works that reflect the perversity of our historical moment."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/gQrrcvpgOfr1kWNOA4wFug%2Fsoc_TB.jpg"/><meta name="twitter:title" content="These Absurd Pop-Culture Paintings Capture the Madness of 2018"/><meta property="news_keywords" content="Artists, Eric Yahnker, The Hole, Scott Indrisek"/><meta name="keywords" content="Artists, Eric Yahnker, The Hole, Scott Indrisek"/><meta property="article:tag" content="Artists, Eric Yahnker, The Hole, Scott Indrisek"/><meta name="sailthru.date" content="2018-12-05T20:19:24.490Z"/><meta name="sailthru.title" content="Eric Yahnker’s Absurd Pop-Culture Paintings Capture the Madness of 2018"/><meta name="sailthru.author" content="Scott Indrisek"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FbSLnSWlqex63PovNxEO0tw%252FyahnkerTB.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FbSLnSWlqex63PovNxEO0tw%252FyahnkerTB.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,Artists, Eric Yahnker, The Hole, Scott Indrisek"/><meta name="author" content="Scott Indrisek"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style data-styled-components="FiaaB cZxgpV eMLfYp hSsjZP iHlMAm kXExgW jrTxeZ VBzTN bNTYge iIIABv gNfuMz fcMjR fIfhWb gNdVOF jNBcDg itapdt iybqGt cXPvtt daiDEs kOeUpd jDcpao gNOQvz iPOJWQ gdVROH gtuyOL kbZKCl lgVkll eLLfpO kfdzXf iNTptv bFySOk cDapSV bemOVg fyhbLe DlLMd dymZsR gqRhZu emSyJk iLMMLY fObHJf jnlvHv hKPJwE lfOGqV cgafbh kKQazf iPhdvF bynKzE chTfYT dvFgJE bBbvxu ftjrmR YKudC iQKglU ftaWOh jUiAtc hjbHHL hFzErm dWCVVD dWtMUn kznhgd hQiCXj jtLswc eSaxKo feFGhE iCfKhi hXgYyD rGhnG cuRqva ibyrYE jHGOmT bXIXqN jEXCmA cPKNSO jpZmfA gQAXnL fPAzGr jzmnBg ljeIDP hhOgRn dEZajW fDijoL hozTEZ knRJqW jfeVaK bTgAeS kuIjWW dhjEkP fdibrT vMkCa bKfvdX jQZqBg fgiIoI cmBawQ fYuctE iJMPi hQuOqD ghjXZb kEcKpI hJBXAI eSjSMZ ioNMNH cjowya sXwWa kxPwQf eEvSvI fIzcxr dyqPef bHoAwh cGeCFO fHFmzq eJydcn bJAfER fecItQ ekLciW kMYQtM grYWXM cUjBWz fZysrx btIcRZ bDNmoG cuGPiU jlgPRF fNCBho bQJtRB hTfmq jPDVfm UfDzH hKErYK geNGiL kPRgRT jgoRkV lenwfn hwllmy eShHTf eVxyjU KVZuy jtQmMh fgLIiF iGaLWK iMahzp cqNkkG eThbGL bqXhRz kGXaRG ipmsaC dTCQDY ixeeVM ggeVrs kOsXIs gGPscR idhKSN jMYsXY dIipDh fGCpuh eKStCp ggXPfv brPDTU emfkZr jAqkZt dUlmCn cKNMQL ldUvPE lkuUlh jotgeY cLlStx cfDgIX gRKqmn hPmCJQ fjhDUT iGccyV hHvNqn bUVSy ewTCVT hXNErW nVTfQ VBIzN hLdLAX BLPDn kFrYzJ dPBmoy jYyNmY bWcKPu gTOEAl jHJChg dLHvLf ifigqF dJhXYT iuNxGr cTjPtX kqQOTU fzgiGP bINJNK gshwxr dhxICv kFpYTB eVzPSa ixrsAe idfeQl jRmzaA ghYDQj dlZfvu cdRDys cLkcdr xLEgd bSecly hMjHex dJKYqr kMumHF gcRZbl lfCxlZ kVDCQV hAdONd uMzRy eSMEPK cRtlAk clULNV loYfhH fbHFNy dxrJjB lgMaAI kFLHQx kwwkDC lmNEJm VPEFg hMUSlx bJFaab gZpfQy isLPps eWXfbX dBYqRq fbdATI IyfxK bvDZoy ckJEie elHohP eMwryo bHjdpO bITOQD gGhwVD dnLCum gXDRHY fLIydn cGgpUj eJPhXi bGwpqw OxUEJ jObtiV iByJIq Qcyue htiwYy iXwqHN xDjZG AiAAj hCerNA dWSBc hfukuC kuMHVx dgSZwE dxShst bSOzeS hRPHdz dKIODV fPBesX eSABUP bCmYzN kHQiEd gHivpQ duGzzj dNkwjI jhDYik itDJbI bwMtwg fBnNpm jedmGv Ursxw fDGzYa eHxqSj dpRBwx bWqVBZ jZdmXp fpbsHs idGAEt hUrikn elgbsl ftMPMj lovmWZ kTJMEl jCBBEx liZpHT hqRCls jTspvG hROUOe jqntvH dNIKoU hWmzcd cvkhWF bKAUia fzbywi tTqdy jvUVdn fiItEx fLaGdw EEgJo jTenDJ liNGKq hAqJcc hdDohH bNKCJq iUZKUo kVmxyB cFCfGA fujjBa kQqpLD ilnULF jNEEFc btXKvD eLbjua gxPlSL fJHsNk gQVICA lKhBh bedNYP cVZlrd cdYtyP iaySJM hRPaJb cxcsVj bWbRXq bRMuWc fkZhsJ llYhpm gFiTJl bRbEme crEYge etPJfJ fFAYFO fEcDLx dOWJET iNsNcY kCMMWv kdclyv eAyqfo jzdrbT hCBrOk tJuZD eWSqan lfeXsq fSWYMx iTDYtC fNiUpR ctgjlk dxkNuB eEJQmH jYhGyc fKlPqT lgyZkj fSpckr dnFOeC cWxnvl bQVWxv dDiYGx hHVdAS kccVOC bTHloj iQLFYU hupaHc gNwgYv irPQxr jFEgXo eWISxh rojpQ jQcpZG jIIoRD jQdKXc ikalfY kWSkFn cUqUkP gVjHGt eLbZni krGfvt ytlZB pBhfh djcpOt dAsPDz dzAwVy etoJRL cThHEM faaldt iliuiZ dYdfVK iwaRsI kYwCwd dQlbU gBiRJr hSDWBd alPQW VlIHk IbRvM dThjYq jbycc cDfUtk iiyyAt kcbzuq gIoIBO jJlUVL jvvnjb bMrPtj jawLwV iUingc bGTRoj fZNpoa cWxbqj WJVAS CitdC cGdKG fExSRw jYxvlJ ceTOUO lmrnot bSkDzY bNVRLt cxOaLQ lbNqos fdcWxm dvcSpm klwHAN clqtxF cVsOHU hDMISi ibaYHL KhII fqxYIu iKtDRQ kkfmno blmaww gWpwvw kQDxTU feAbWb eNKaUs hFrexr kTeJrd jkdNAM kHSBzu cGLxcf gWekcU hDUUIm fpcQWh tijVd dKLaTu hHYBAX igIxiX loStUE hRPquJ caZuxP fEtMUS kfaSjX hZborl kEtmpi cPxbSb bluVaK mCoKj iucAHv kecdgn efCxOJ dyIQiM elaprC jMEYvr hbRpcu gsucMk iYvCju cjCDTO jovWJh jLoQlZ inpJoy eLIDru jXIVgz iviNKM kjBzUg corcQk bQBrNR eFSvWI eXYbsx jwZhxe fRkqll bzNjff jwGsSY bMPHun kowbiz fZTqMr ixWdPL gDuncv kqcZrP keaTOO dEJMLd oYth GvNVf ijdHcZ dEzyGZ egmtqL dzsEJC gQdwUQ bYioUc jqVjSc kVYTxh hwKsKk xLwRy gKqRAj bBsuTo iCLSFT cJXYrw jTZGzr cBQEqc dEfFvR gejlsK epeFsY hUzpvD hjfTOh geKXpo eWgwWA iGxuYl fCbnxd jpXlpW iPpMLE kHPjzz hlqyvE hqLQqm fxTqEe crIzLQ buXzSa cAvmmO cWVOGn bElBsF dvMVPF wPxWZ LfXQX ceOUpK bhOaRV gpymgG djixog dDCnJX ghvKkI hPtLnZ kxepWI fhYdOl ejCbVc chqAKi fYnaqr laXOjC gNlZMY kcXOfr kbUNBc ioXUPx ibVUya eeDZCh hzHDke cFITjz fTBZdG kOtzLY gZGqRS gxbkvl hxIVMR fYxaeB cApIAQ eYaWFx duDRdd iRVsHU kiTHSh dKWXCl djgtCp dPXSkJ ianHVZ hgxrcr hZjVmk eyfWrh kJrgxt bbHCXB jXfMaN ldXDYR buCgWv goeUEn dgYGmu BzDGD fAphJZ juwwiq jdkCpQ kaotgm NAtdg hJPOxd XiYAJ doAnCk gjcVrE eqytKI dXrOeP evAHSg hAtui fjUkhc gsUFIH gXOaoU kUdyfU krlFNl gjOfbB bthyQb hkNKdk brzMvT bNyNUv fgZujI ecAXgd jEAaxm fsjsiP jDzgAz fnYjhI bFTFNN guwmAg eiyIqf dGJMGf NdIeH ZmLIn btSsuU dLGbED tqmEe bLenlH dDNfGR uRFog fKdLyp fwdLWb bFyiRT iZxbuw gyjzIE IdAlu lnjYRS klsUyp edRnXs fCEHpJ gsjscY iKrGAK iapGMT bXPmDF kJsOUi eeACvC gBqjrT kZRpvE blGSaU iiZQEC jVcmky hpEKgU jjGnPa eabtSI hlDqZU jJacXY jlFQbl dvhXLb cCJzSc gKIomJ kaHEBZ kcQDAB eNrezt iphCgh hLzqzI bwyjVb fRfzvk bRDJrE hAzlCh jhHozt dXqbaq gpDQgV jidCaN kyDiVN jRgRyg czsCHZ cQimxK heoGxf ceSJAc eYJbsl btOvqR hPrWBB bNsFOL ieADAw kdfduq chnZcM fuNyCo fOTCMb ggsCVr jpmFUR iXoSBi kkWdkg bhXUpj cHanyR iMQEHt mXKnl gkqODf gafxTH fkNmmL jTnMFo fpXVLd lasYBu gagJPb eJWBGw RvPSQ jABggs emNGrU kfYTnz dcJnLQ iAkFHZ dYmio jJfCbm lpkDVS eYhZqn fhUyHi bxIMau ebxMpK kgfgLM kLXvmI iserzw ikuZDj cdUTwn bNPKgo lgWErV hBHusi kfHvKL ivMbVC gMJHZg gHCmsS dcYCEY kJlmgK eLcMvJ dcrqzu oIlFI dRJQGD fulMik fDauPs kpFAUv gXuzwi cjgTmd oNFmV fQCZZC bBVomm jAydrZ dNxdFV dAtSKh jnsGsD jHRbnZ jLXPLC tgama PyGUe kUzcZp crrOBk koVdkR kUMXUH jeHhzx jZUYUv AEQIX fmQqsj jJVQpK cxkOtj bYvkEv nDJUu jZpGtD iqmXIA JIinj fZPgbt edjaBN YurqX idHFCn fsYOEu dAMbNI hhhBhr bEKyAJ eeerCb kuOuin rEdUT kWFSMU rUJtB fpxZkU yNBDG jfLplY bHYLfZ hMLbWI dYRuOr gaQgqI ehppIM fbgmPk ePRoSb dIMdVf eRvQHW UPGMN iaqMaQ jppdPE hXsuVX gYpPVQ gCbPFp fkuBiO diNaOe dPBLDN fMeDKA kYsFiE flxpPS eiFCrh iRzCbO lkeMgG eHSCms icrdwd bbkELD jsIYnB cFXqZJ bKepBY bJymkx iGZBgV droYQt enSauE grZaAG fOtXtU bIMJwT cxPaiz jrIaLy iolCGL cFXWJo iutczV hXkWww cdZThX iAhPqx kQmBbb fhDWTa fvyvMe jObRbX TkAUS gSBMgW difThH irEonO cuJnfa dCYTcs iVbCKl eRbaWw cVjFPP jnkkd giHCNo dmpKaH fFjwly hLnsGd OFekD jcRLQu bigicH kSfBkB LyfnD bugIvI fmSqjE brxqiq fSgbsl hRZQEl iTmLEC bdsnPx exPgFQ fKSElw hJUymc cGvJya hCZjRS bliDZQ eITOpL kgeJKP fRtgEK fcMtif kQSwQh bxCEox khPLuw gILwQW kOhOWx gZsYYp kZHWnJ PrJbD cypFIx euJAPU ilqBjR fydrGw iHYlzL hvYCZT hpXPNH dGtnsM dBManh fNMTQr isykFC jcIIgH cxPJAD gqbffg ksLtkg hVOiLU cGiCOg kgBTAG cQIsxi knKHGw fpOIFo bMFvnq iSgREf bVxogJ TBKKw fJrdLB iEFfLd cSwMVS cUYXoI jbAYbO kkTkOJ ewjvMU huFRic QDvqp khLZtI lhBxpr iNlVBR cpCqGX kOrsOj cTCVwY irMhsT gCPnsE bnkeGZ kDKFPe gFEwiY fxmguN kbJkTq fzPzcc dNdjQa zbeYw kJiXFl cSHiii kwLqKq gdhPrk kRJoip cyidrX dJdeDy kxBOHH etJVbT fUiYuA eivKIc qwNyh lnOlPb bZmphr jXVfRf beeQsq eYeVQp fIztBg eLAeml cfOrDB gSaVnS iuPuCZ iTvCfy eromer bJsgqK iNfKAW dCSNNW fSTNFP knyLsm gzaToQ kGjoTe bjfEib jATPOa cBjuNg bggwxK jEYtzp edpsTp eGESUB iWRweq feLAsI kCxpkJ Okbda cVrtzg kBDXoR dcfLvH cytieW itJagH jHuClN iNeKUU jDtWPu hASZwO eQdOIZ fvmWTV fmVqbX gKCJqg gEAmTN hLLdkO jyEKJu cwuros ibWzwO dZxUJw jKlbmw bveqEd dVJvUR kTIXOH bABqOz ekvevG fbYMlA jYKIa DHmNl bboFdh gTjsAS bbgHbn dTMHoE gyCFIX dRXlXV hDADsM csHSbK kwxkwn cbbnGR cmNqfI ditJYW dHXCVt kjUsPk eTyDSF AxSPX dEqskX lkVxks eMiJje egLwPa dXZuTr eGRedx dZlWhR hSicKo chWQbp bgnjcE kxzlDw eTyfin iqvpHK dGtcRV wiOmF ruLci ekGkXQ wgPKR gAivlB jqvpSG UKxtT ixGPnK krfFYi tPVzH eqKUPZ jndygm kzmSXN hHhBY hWcUZt kVczNV imYqVV fJLRkc cIOUR kkxWaZ thzxM dxusCU cUBnuO qHYlH euYJFa gODemA cpLvoS fNobwH CuoIx dQMiYP cFQLvB eiWye irpqjc VwbcO hwZzwg cqYnJr cYpjUc bUtNZP gOVaED dqkArJ bKcyZb kIeRei eHnpvA jiiFRE fTdIUZ cRpryl khnjOY fvZZW gUjNWt fkiOHH gjqlYe fcpdfL hZFLoi dhlGTR icqxxU cxxQGu dOIcQJ FeBMN bVKhRo ksTacj bgoVDh bxhiFe ezURXz kmnjej kcgIEV daqhwS fsErX jiPIUq bvujYe fvvr cKwtmi bHbhsa gkjHdm cjhYhU fYhnav eLDwDQ gHWpUr EncTe jxXnff dhAWxY jFjWnZ jdJUdB RRNGV irFzEc lrXuF jgLPuE gQOfpe enTcOx hmTgMz bINqP fdYZfx cjTVou hgXXvh vIFza fmjCvA dnDFqv dFcPjW gVMtRQ bTRPKs hPfiBY hgibWF hcluYD bpOyhW jcWtiq jkFbYV chwiEk ezELtV inOtkb bVIrlm efmhoJ iBKrBB ipgSEx DCaQP bUZSNc cmoKrO gTXqId ePSzhT fyqdoD cgmEem hFPWYp kQlyGf kBtSru daTQLQ dVuQMD eufksT jEcJGx laRnXd kiqYcM cruBTv fGOCka dYbpZZ hSXJRy dgFblz gNuiCc bRGSvn cDAdwB BuJYU egrDXH jLHGHl jxIfIa jXiabt GqiuI fpaEAr fcAPoM UMyW evdWDq kJEUWL ejppZg bLdoDO inxjJq erkFum isVGhY chlowo bMnsfa hWEha iFtgXP hsKBO fdYXVd gTxCLH GGfiM dVxgmE cQepTV KNltE crjiPm eBSWVL cJXZAM cDmoVk iIfqmD jOwlid jiGwVN hrhKmb bWJwwr iTuuhR eZFUnQ hUJkZJ fmmqEx yavss hrrLLI dmQGU ipzuxd fVvjht dFCGLi Bepsb jbqUnQ cGXbFy hheJAn ezJepF colCYO bHhAnO jsnOvR hciuTs fvQWRd fmOvYN bzwTCa gkREBr hXZnHG jzHgas jIcXSO hSmzcP kisXIW liTclU eGbOKE koiHJS iOaPSA bKZCEo eYOSr gTIGiL eXwvbh htqZMP bJCdlT kKqMdI gNMYdo zXulK kSvbTp jnIDrp jbVrkk dVesvY dXrjML kMYkon jxaTMw fZOSbk dIsPEV zEMEW gxZoHQ kPByVs IzFsj kKCEWV fYibdU iRKKyV kAsLhS lcDZvJ faAtOy hDYKJo bZGqH fXpDaH kbxiji WXGwl gLDuep hgyezo bxTKyV bmLOMN cdxUDc dbLMfu dQYVlx NTklC bOjBmI dPcMpp fVOplH dohvyd igFjqJ eynZgm fWioCT erlHav jmSMUR gUkAGx dZJNtj krRmej hhyMzm fZOYMN kvxkIC kqVLqK jFBkbV fAztqp fpAKEo doNhgv eGatmn faxUyv gVbjQk ijTCco coQRvB bLgpgJ gFgCPv ixYoGk fVVGic eQpDgb hCaLld jfKKJO fgqoTK gUHlet iMsmwN cGlzeL bOZdxZ iWdNVA inXDqO eReKNT fjlozL cVrFvp itajzI kTnxhT eXBHXv eWMZyp caCGML jrwvwP eFPhik gDbaNM jXdKfz dvVUQA jthXfE bgheKq kGcyJH bXkYVM dtthlH jhPeDk hBXcuo kZPEqp gSOTac kulRqe eoKCUX hLLwaE bmPbSC fMqlAO gMdHTF gsGMMq dwyEgf iKXxQm fARlc jlzZA cSqbOq jYOQqu grhcnY eChRmS bRGOrZ fyUEWC fiVlZn cRenLS dVBHAD bJHCVM gTyZSK dcxDZZ KGrfz iEbKpR kxRtSg OYAXV lpnTZy ikldMI fcYiDd ilFdLT gGTPrt hSohzH hWdPXB cuHjwW bbGyTV bLkMwi xbFPt gzFOsZ grtnbJ coFkwo eavvcn fCHtNL eUjlva fDzHuV hYDfgQ crLdfK cNstxU bfSErC cHiDDJ kgPEGO bMoilw cFqzSy lmqmqF dIDVXM igYnak hcmMCF hkYxbh fCkeWN kaeLnX dnKaYW JOJmw dvJRFx iWSXRd fPBErM kwEfRj DeVlO NGkOs cyTDBx laqNMe eBaHVV hFhscl djFxUg DkQyn eOLxOO wVjDG gsmsNU ebktiB lgYhIA gnsucO jlsWsZ ewPBke hvyAHn kXKgDc fcRNGn bxOoZR ejnZQw lgxGCr jBBAYc dSsvAR iOKSGY inHqDv bsloNv krAMWa gJhxng bxGeBk cxzbvx SCrQv cmpBgI fsKMgF bJAYYI btGgIi fTsUDq gLquAm hBqNPw gMKZtU jPTNSr dScmYD ieKtDW briueg kiBiUT duqvcR hMDGsi fGhEae cgObaN ePZhEY gFfcOE htwnlE emfKgy hYHRjD bAFzyx NHIoq eIPkXu fMfjNp dNLMUq lgKYf hdKlFn bxlnIj fKNhOU fkpLTt daBiVp kORzGd jwEnbM eEWLMb fLPOFC gJKVhM kLojBM hJGlXl lkTwUf jlcVfI gyGIKr gmVTKH kbutfR kNMxXQ dxlRSQ ikPOG euQTaJ deeVse jAGlqP bWRqKL krALkx bTdjQg cCvreT OxUmZ jiStxQ sfyzp fPrqtK gJbTat hzXdzx hbHucW loAMzJ hYvEal kwXaiD bEENrq dhqQjC hxEpLC lbbYs geARdW jqWTtH jdyKpB dHjqEm dYndxJ ikDJLL ceIaTw dBEyGB ctZlJo JYolT jmaDMg fKTxHK liieba fOSiEB cGctXH jttdiz WyhLl marbN gFkVqR jAPwNB hxkVFU jgqBeX kZsQtg kOaJYT gixJoJ fzBrsP heGpKB kIbsCp kKBITG gStiXF hQgIuI ekpzZU gdBAsI ePWQC yEZjP kFafrJ falopV dNahpe iZQufg jMAVbV jrcrZV GTCnn gPERVi gxWEWa kwRPJc fwELSv dTpqyA kGrUFz iPrtBn jYcVPO cqTGZQ bOWXbK ygXaE cHOiww bwspn eGoHGY gVbTOk eLQwEE idIJSA cWSJqx exeWip hKuRwe dvQhGU igevbm jYjbfK ZHgJd gSHeHO gkhYpS jnhLOu bkTsWq hLhrBe bjcCls inUEsf cpQkbH iHsREk bHnTFL kYZahi dVFiLy lloylo hbVjom hhKVjn jYNVxj bUnYgU guMAeQ bJdFvh hAgfmu jLcqwI kNegqp cYNyxR gyPJE keoPgg btdYOj ePxikh gYElaR hbOYWF fKdHVq hjTfAi ebSEae jTJUcf bcRXAY yMDNU ixOKFE dhPEya KIodh ebMuye iMZYAX iSLZIA krjews dCnAlq guERha cbYarC foiXWA kibNbg jWdyLp kHyRWt bxZCMx oQlEC dnKSSl cLjxdK cGPUGN gNqZGL kYBnxg eMncxr fNmckd cqLvHS gKeTBD lfiXFQ cnKHVG cmoZkC eVtCmB kwCUFY iffAHk duQJPz cJXDbq bqYgFs ezfpmE irgGbd gpXchm lcHpId ksptyF cAPsQN frjBAH kgewpG eNQrji jbalmJ hqOzvn gjcbpV hLmGWJ dKwUBF hRFyms hgGkLN UfYyF qZwsK cJwqWZ jKWsFw cmcXUV bZhNku dOlsOJ bprbNU dcbkqZ kMMtZi dnDQwv jiDAnF lmsDus FWRVt klqgpA iKvpHh kFmnsa jFFISW eczZhL lewGIv ifCzbI cMYgU fiNpUz ksovoG gxciOF dwmsJd bQoFxB lfUqZO lcZwps idYdWw iHFSPL hwsHtX gsnOoH iHQQBo dWxGAM csNrja jfdmUX jZbfDp RXBCG zPnBR jpcLqS cTZcrk ieVIuh eIEZbc fJkWrv djmfFb GlBBB hdFmiC jyPKCP dkeXms biBkcp eOTqXD kBwtbu jBiQfF oihLX fcqiGz cWUzOT hhIawS ZKZqx eSyMrY WzKhS efXNJT lpfVrB iNmVyf iBtpgr gEgFYq cwBjEa dVXbhT bLtAT feWsBt jRgEUh jGcMxT iRaKIZ hYqtkO gIuFHp giKTLQ jGbYrZ dGLzes jUzYTE exscNm cqHYNi PaPVw hTPohU fOFOrc gdvuIL dWMefy fdsBpO cLoKUQ ciXmOr gAZlUz dqwhyR jyZPEy cuvcvc fwLuNS fxOOCP eqUSwJ gMPGCs FniyA dVFxUj cSHUSN ciyMlo dKUknO kZsrkd hHSPpq jEAICF bkAlRb ikskAu kYtGoI jWqyzC cFAUHe dIEkoq dvIWpf kadVph lkRrvS cdiyok hwAIXK cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU jWnTmp kryXmW gYbSHn dGqvrp idGCRA dKtCaS ggiDji joNnIP imihqA cLQbjL hcjcK icKRLJ ftphsS cIjizw kabcch cUnuYn cEjJbQ Wppqi bwRljD kLavRT">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-7d3445b8.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-41fa1b18.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search by artist, gallery, etc." name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search by artist, gallery, style, theme, tag, etc." tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a href="/galleries" class="mlh-top-nav-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-top-nav-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-top-nav-link magazine is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a href="/galleries" class="mlh-pulldown-top-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-pulldown-top-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-pulldown-top-link magazine is-inactive">Magazine</a><a href="/artists" class="mlh-pulldown-top-link-persistent is-inactive">Artists</a><a href="/shows" class="mlh-pulldown-top-link-persistent is-inactive">Shows</a><a href="/institutions" class="mlh-pulldown-top-link-persistent is-inactive">Museums</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a data-context="global nav dropdown" href="/gallery-partnerships" class="gallery-partnership-link mlh-pulldown-bottom-link">Artsy for Galleries</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="avant-garde-button-white mlh-login">Log in</a><a href="/sign_up" class="avant-garde-button-black mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div class="StandardLayout__ArticleWrapper-s9dvpk1-1 jGcMxT"><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-s18ndm72-0 iRaKIZ"><div class="StandardHeader__StandardHeaderContainer-s18ndm72-1 hYqtkO"><div class="StandardHeader__Vertical-s18ndm72-3 gIuFHp"><div class="VerticalOrSeriesTitle__Vertical-s115i87c-0 giKTLQ sc-jAaTju fNCBho sc-cMljjf bXIXqN" font-family="[object Object]" font-size="14px"><span>Art</span></div></div><div class="StandardHeader__Title-s18ndm72-2 jGbYrZ">Eric Yahnker’s Absurd Pop-Culture Paintings Capture the Madness of 2018</div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-jAaTju fNCBho sc-cMljjf bXIXqN" font-family="[object Object]" font-size="14px"><div class="Author__StyledAuthor-sbiape-0 jUzYTE" color="black">Scott Indrisek</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-jAaTju fNCBho sc-cMljjf bXIXqN" font-family="[object Object]" font-size="14px">Dec 5, 2018 3:19 pm</div></div><div class="Share__ShareContainer-s1y1t686-0 PaPVw"><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018" target="_blank"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018&amp;text=These Absurd Pop-Culture Paintings Capture the Madness of 2018&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018&amp;via=artsy" target="_blank"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="mailto:?subject=These Absurd Pop-Culture Paintings Capture the Madness of 2018&amp;body=Check out These Absurd Pop-Culture Paintings Capture the Madness of 2018 on Artsy: https://www.artsy.net/article/artsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018" target="_blank"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s9dvpk1-0 fOFOrc"><div class="StandardLayout__StandardLayoutContainer-s9dvpk1-2 gdvuIL"><div class="sc-gxMtzJ dWMefy"><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-dqBHgY dqwhyR" width="452"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/eric-yahnker-shut-up-and-dribble-you-must-not"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FAbA49FNWSNPMwPYhfq2PWA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="452" height="500" alt="Shut Up &amp; Dribble You Must Not"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 cSHUSN"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/eric-yahnker" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Eric Yahnker</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/eric-yahnker-shut-up-and-dribble-you-must-not" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Shut Up &amp; Dribble You Must Not</a></span><span>, </span><span class="date">2018</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/the-hole" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">The Hole</a></span></div></div></div></div></div></div></div><div class="sc-dqBHgY jyZPEy" width="484"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/eric-yahnker-factory-reset"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FZNjyO6MF-G_s1dTFR5688g%2Flarger.jpg&amp;width=1200&amp;quality=80" width="484" height="500" alt="Factory Reset"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 cSHUSN"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/eric-yahnker" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Eric Yahnker</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/eric-yahnker-factory-reset" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Factory Reset</a></span><span>, </span><span class="date">2018</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/the-hole" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">The Hole</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-elJkPf oihLX" color="black"><div><div class="paragraph">The philosophy of <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/gene/surrealism" target="_blank">Surrealism</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> was inspired by an oft-quoted line from <a href="http://raunerlibrary.blogspot.com/2014/08/surrealists-inspired-by-lautreamont.html">an 1869 poem</a>—“as beautiful as the chance encounter of a sewing machine and an umbrella on an operating table”—which concisely captured the movement’s unnerving appeal. In 2018, Los Angeles–based artist <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/eric-yahnker" target="_blank">Eric Yahnker</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> is keeping the same spirit of offbeat irreverence alive, juxtaposing <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/marcel-duchamp" target="_blank">Marcel Duchamp</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> and Stephen Hawking, Lebron James and Yoda, and Tupac Shakur and Barack Obama. The results are a comical, witty, and occasionally disgusting mirror held up to the perversity of our historical moment. </div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="ImageSetPreview__ImageSetContainer-s1pp4y1-0 bkAlRb"><div class="ImageSetPreview__MiniWrapper-s1pp4y1-3 ikskAu sc-brqgnP hFzErm"><img class="ImageSetPreview__Img-s1pp4y1-2 kYtGoI" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FiDZqIbsAQFvLASXmKsldvA%2Flarger.jpg&amp;width=200&amp;quality=80" alt="Open Slideshow"/><div class="ImageSetLabel__LabelWrapper-v8vmy8-1 jWqyzC sc-brqgnP emSyJk"><div class="sc-brqgnP dWCVVD"><div class="sc-jAaTju fNCBho sc-cMljjf btIcRZ" font-family="[object Object]" font-size="16px,18px">5 Images</div><div class="sc-brqgnP jNBcDg"><div class="sc-jAaTju fNCBho sc-cMljjf bDNmoG" font-family="[object Object]" font-size="12px,14px">View Slideshow</div></div></div><div class="rrm-container rrm-greaterThanOrEqual-sm"><div class="ImageSetLabel__IconContainer-v8vmy8-0 cFAUHe"><svg class="image-set" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path d="M6760.67,551.72h-32v-32h32v32Zm-30-2h28v-28h-28v28Z" transform="translate(-6728.67 -507.72)"></path><polygon points="38 37 36 37 36 8 7 8 7 6 38 6 38 37"></polygon><polygon points="44 31 42 31 42 2 13 2 13 0 44 0 44 31"></polygon></svg></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-elJkPf oihLX" color="black"><div><div class="paragraph">“<a href="https://www.artsy.net/show/the-hole-eric-yahnker-factory-reset">Factory Reset</a>,” on view at <a href="https://www.artsy.net/the-hole">The Hole</a> in New York through December 23rd, features a series of increasingly strange pastel-on-sandpaper drawings, all made in 2018. Yahnker’s subjects—and targets—are myriad, from the junk of pop culture to the pretension of the art world itself. Some works are relatively quiet, almost sensible, like one in which we see <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/andy-warhol" target="_blank">Andy Warhol</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> taking a selfie with an iPhone (indeed, it’s hard not to picture Warhol, if he were still alive, having a social media presence whose obnoxiousness might rival Jerry Saltz’s). </div><div class="paragraph">But most of the works here happily dive off the deep end, rendering scenarios both pointed and ridiculous with serious draftsmanship and care. Many seem birthed from semi-drunken conjectures: “What if the cast of <em>Friends </em>hung out on their stoop with <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/frida-kahlo" target="_blank">Frida Kahlo</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>?” or “What if Mark Zuckerberg and Donald Trump were combined into some sort of grinning, hybrid humanoid whose horrible face was almost too painful to look at?” </div></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-dqBHgY cuvcvc"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/eric-yahnker-christine-of-arc"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FToSLneb-zc6KLlVOPAcpvw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Christine of Arc"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 cSHUSN"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/eric-yahnker" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Eric Yahnker</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/eric-yahnker-christine-of-arc" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Christine of Arc</a></span><span>, </span><span class="date">2018</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/the-hole" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">The Hole</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-elJkPf oihLX" color="black"><div><div class="paragraph">Some are just good jokes, like a painting in which Ivanka Trump appears absorbed in the CliffsNotes to <em>Crime and Punishment</em>. Not everything gels—a painting of Vladimir Putin giggling while eating popcorn suffers, since its subject is <a href="https://imgflip.com/memegenerator/91506917/putin-eating-popcorn">basically a meme already</a>. Another, in which a cowboy is seen riding one of <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/jeff-koons" target="_blank">Jeff Koons</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s balloon dogs, is funny enough, but lacks the strange punch that Yahnker delivers elsewhere. <em>Blue Collars</em> is a more nuanced send-up of the art world; in it, <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/jackson-pollock" target="_blank">Jackson Pollock</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> crouches over one of his drip paintings, while, in the background, a bemused janitor looks on, not very impressed.</div><div class="paragraph">Perhaps the two most complicated works in “Factory Reset” involve recent photographs from the news cycle. In both cases, Yahnker appears to be poking at the swiftness with which contemporary images can become iconic, thanks to endless online sharing and reproduction. <em>Study for a Future Study</em> shows a young woman in a museum, perhaps the <a href="https://www.artsy.net/metmuseum">Met</a>, painstakingly copying an ornately framed masterpiece that hangs on the wall: a regal depiction of Colin Kaepernick taking a knee during the National Anthem. In <em>Christine of Arc</em>, we see the disembodied hands of two installers mounting another painting-within-a-painting, this one of Dr. Christine Blasey Ford taking her oath during the Kavanaugh confirmation hearings. This work is hung within <em>American Piece</em>, a gridded installation of 105 DVD, VHS, and Blu-Ray covers of films that have the word “American” in their title (as in <em>American Hustle</em>, <em>Tiger</em>, <em>Teen</em>, <em>Pie</em>, <em>Pastoral</em>, <em>Satan</em>, <em>Dad!</em>, <em>Warships</em>, <em>Ballers</em>, and <em>Dreamz</em>). </div></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-dqBHgY cuvcvc"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FxSOExYFnN7YetGiAnh74_w%252F_DSC2006.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Eric Yahnker, Orange Privilege, 2018. Courtesy of The Hole."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Eric Yahnker, <i>Orange Privilege,</i> 2018. Courtesy of The Hole.</p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-elJkPf oihLX" color="black"><div><div class="paragraph">The <em>piece de resistance </em>of “Factory Reset,” though, is <em>Orange Privilege</em>, a suite of 29 pastel-on-sandpaper works that break down, frame by frame, the believe-it-or-not moment in which Donald Trump passionately <a href="https://www.youtube.com/watch?v=15Qc8h38Rb4">hugged a flag</a> on television. (They’re also collected in an accompanying animation.) It’s a strange installation, not in the least because an intense amount of labor must have gone into rendering what is essentially a throwaway moment from a buffoonish person. But that seems to be Yahnker’s underlying philosophy—that even the garbage of our culture can, with a bit of time and effort, be alchemized into something worthy of interest. </div><div class="paragraph">It would be wrong to call <em>Orange Privilege</em> a piece of political art, since there’s not much of a message to unpack. But much like <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/jim-shaw" target="_blank">Jim Shaw</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>, Yahnker finds in Trump a tool with which to crack open the wider world’s madness. Why give this bizarre flag-embrace the solemnity of the moon landing or the obsessive dissection of the Zapruder film? Maybe Yahnker wants to remind us that, these days, the bleed between the real and the surreal might have finally rendered those distinctions moot.</div></div></div></div><div class="SectionContainer-s1v7xsxq-0 ciXmOr"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div class="Author__AuthorContainer-s1wsx80e-0 lkRrvS"><div class="sc-jtRfpW cdiyok" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FJcZfuz0hrdHqVSWEeQOKxQ%252FScott%2BI.jpg&amp;width=200&amp;quality=80"></div><div class="Author__AuthorInfo-s1wsx80e-1 hwAIXK"><span>Scott Indrisek is Artsy’s Deputy Editor.</span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div class="RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-jAaTju fNCBho sc-cMljjf bXIXqN" font-family="[object Object]" font-size="14px">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-young-artist-touches-turns-gold"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FGmGSnhT5-6loHbErh0KMEg%252Flina1.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-jDwBTQ dWtMUn sc-cMljjf cuGPiU" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000">Everything This Young Artist Touches Turns to Gold</div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-jocelyn-hobbies-hypnotic-portraits-women-dazzle-eye-color-pattern"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FL4VroOUBl8v_VVO8dWIuxg%252Fcustom-Custom_Size___Irises%2B2.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-jDwBTQ dWtMUn sc-cMljjf cuGPiU" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000">Jocelyn Hobbie’s Hypnotic Portraits of Women Dazzle the Eye with Color and Pattern</div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-violent-attack-artist-turned-inner-turmoil-elaborate-fantasy"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fk4HZf4zSDLTOXqTheUJSYw%252Fcustom-Custom_Size___mark-hogancamp-saving-the-major-2006%2B2.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-jDwBTQ dWtMUn sc-cMljjf cuGPiU" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000">After a Violent Attack, an Artist Turned His Inner Turmoil into an Elaborate Fantasy World</div></a></div></div></div><div class="DisplayPanel__Wrapper-s1e0gfmg-0 gYbSHn"><span style="font-size:0"></span><div class="DisplayPanel__DisplayPanelContainer DisplayPanel__DisplayPanelContainer-s1e0gfmg-3 dGqvrp"><div class="DisplayPanel__Image DisplayPanel__Image-s1e0gfmg-1 idGCRA"></div><div><div class="DisplayPanel__Headline-s1e0gfmg-4 dKtCaS">Stir Creativity</div><div class="DisplayPanel__Body-s1e0gfmg-5 ggiDji"><p>See how Bombay Sapphire supports artistry.</p></div><div class="DisplayPanel__SponsoredBy-s1e0gfmg-6 joNnIP">Sponsored by Bombay Sapphire</div></div></div><img class="ExternalTrackers__TrackerImage-cu2342-0 imihqA" width="1" height="1" src="https://ad.doubleclick.net/ddm/ad/N295401.3019648ARTSY/B21373817.224319575;sz=1x1;ord=1544099038;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"/></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-s1tuekop-0 cLQbjL"><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s1ho76zd-0 hcjcK"><div class="RelatedArticlesCanvas__Title-s1ho76zd-1 icKRLJ sc-jAaTju fNCBho sc-cMljjf jlgPRF" font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28px">Further Reading in <span class="RelatedArticlesCanvas__VerticalSpan-s1ho76zd-2 ftphsS">Art</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-s1ho76zd-3 cIjizw"><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-judy-chicagos-survey-miami-twists-fascinating-career"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Ft9pbsIWKBFohooRMPHn1_w%252Fcustom-Custom_Size___01%2BJudy%2BChicago%2B-%2BDriving%2Bthe%2BWorld%2Bto%2BDestruction.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Judy Chicago’s Survey in Miami Shows off the Many Twists of Her Fascinating Career"/><div class="sc-jDwBTQ dWtMUn sc-cMljjf dhjEkP" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">Judy Chicago’s Survey in Miami Shows off the Many Twists of Her Fascinating Career</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Alina Cohen</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px">Dec 5, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-young-artist-touches-turns-gold"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FGmGSnhT5-6loHbErh0KMEg%252Flina1.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Everything This Young Artist Touches Turns to Gold"/><div class="sc-jDwBTQ dWtMUn sc-cMljjf dhjEkP" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">Everything This Young Artist Touches Turns to Gold</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Tess Thackara</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px">Dec 4, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-jonathan-lyndon-chases-paintings-queer-ecstasy-must-see-miami"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FIeW3XSRTc2rexpTgaE0--g%252Fcustom-Custom_Size___chase_buttnaked_detail1.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Jonathan Lyndon Chase’s Paintings of Queer Ecstasy Are a Must-See in Miami"/><div class="sc-jDwBTQ dWtMUn sc-cMljjf dhjEkP" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">Jonathan Lyndon Chase’s Paintings of Queer Ecstasy Are a Must-See in Miami</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Tess Thackara</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px">Dec 3, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-inside-one-artists-massive-lush-garden-built-memorialize-dead"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F6gj72jVoSthvIOj8ZfvRdw%252Fcustom-Custom_Size___EP17-EP00256_detail_9.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Inside One Artist’s Massive, Lush Garden Built to Memorialize the Dead"/><div class="sc-jDwBTQ dWtMUn sc-cMljjf dhjEkP" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">Inside One Artist’s Massive, Lush Garden Built to Memorialize the Dead</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Alina Cohen</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-jAaTju fNCBho sc-cMljjf iCfKhi" font-family="[object Object]" font-size="12px">Dec 3, 2018</div></div></div></a></div></div><div class="CanvasFooter__DisplayContainer-s1tuekop-1 Wppqi"><div class="sc-iQKALj bwRljD"><span style="font-size:0"></span><span style="font-size:0"></span><a href="https://ad.doubleclick.net/ddm/clk/422656976;224373349;t" target="_blank"><div class="Canvas__SponsoredBy-v4wc1d-0 kLavRT">Sponsored by Bombay Sapphire</div></a><div></div><img class="ExternalTrackers__TrackerImage-cu2342-0 imihqA" width="1" height="1" src="https://ad.doubleclick.net/ddm/ad/N295401.3019648ARTSY/B21373817.224373349;sz=1x1;ord=1544099038;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"/></div></div></div></div><div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Eric Yahnker’s Absurd Pop-Culture Paintings Capture the Madness of 2018","url":"https://www.artsy.net/article/artsy-editorial-eric-yahnkers-absurd-pop-culture-paintings-capture-madness-2018","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/bSLnSWlqex63PovNxEO0tw%2FyahnkerTB.jpg","dateCreated":"2018-12-05T20:19:24.490Z","articleSection":"Editorial","creator":["Scott Indrisek"],"keywords":["Artists","standard","Art","SI","ne"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="/gallery-partnerships" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2018 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-9e1ecc2f.js.jgz"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-fe081de1.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-d507fc60.js.jgz"></script></div></body></html>