<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="al:ios:app_name" content="Artsy"><meta property="al:ios:app_store_id" content="703796080"><meta property="al:ios:url" content="https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church</title><meta name="description" content="A 1563 rule against “all lasciviousness” in religious art spelled trouble for nude paintings and sculptures. Here’s how this battle against indecency unfolded."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church/amp"/><meta property="og:title" content="Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2018-04-05T21:55:09.088Z"/><meta property="article:published_time" content="2018-04-05T21:55:09.088Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="A 1563 rule against “all lasciviousness” in religious art spelled trouble for nude paintings and sculptures. Here’s how this battle against indecency unfolded."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/ziSfBlffWuGqAfm3vUhThw%2FFigLeaf1+%281%29.jpg"/><meta name="og:title" content="Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church"/><meta property="twitter:description" content="A 1563 rule against “all lasciviousness” in religious art spelled trouble for nude paintings and sculptures. Here’s how this battle against indecency unfolded."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/ziSfBlffWuGqAfm3vUhThw%2FFigLeaf1+%281%29.jpg"/><meta name="twitter:title" content="Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church"/><meta property="news_keywords" content="Art History, Alexxa Gotthardt"/><meta name="keywords" content="Art History, Alexxa Gotthardt"/><meta property="article:tag" content="Art History, Alexxa Gotthardt"/><meta name="sailthru.date" content="2018-04-05T21:55:09.088Z"/><meta name="sailthru.title" content="Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church"/><meta name="sailthru.author" content="Alexxa Gotthardt"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FywOXJACzOrgQUPt0uyk5hw%252FFIGMag.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FywOXJACzOrgQUPt0uyk5hw%252FFIGMag.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,Art History, Alexxa Gotthardt"/><meta name="author" content="Alexxa Gotthardt"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style type="text/css" data-styled-components="QpbAG ihwgja eSczPk dcuRxu jZgTIa kXskQR iSXRBx cqXrJA cINluU dkocFr hTPohU gSHsML gaoEzZ hFeZPz kOrbox gAZlUz cRECzp eqUSwJ gMPGCs FniyA dVFxUj dIEkoq juxmHX dROdqr bQPwbk hiWyGu eLsXrI cmnEfV fwLuNS fxOOCP UGSxX ciyMlo dKUknO CtCMc hwVSYO bIABuA kadVph lkRrvS dNeRCC bsBGQl UDvht dNtfKh iPBLxL iQtdhI cOrfht hordYu dEiDfM ieHqXk iQZFtX gaUBju rdfuu cBfaVy fctIPN kfPYr gYbSHn bjvygN idGCRA hbhYNU fnICBx fiyocu jSCyjD kgJYDj hMsZai gCbPXX eGhTWE lbkIbP dKqxzw jwzFkR dBUzIU iaGuaB ciAWIo bOXaKA bdphFr iOArYq" data-styled-components-is-local="true">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-60ae1e9b.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-8d16145f.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search by artist, gallery, etc." name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search by artist, gallery, style, theme, tag, etc." tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a href="/galleries" class="mlh-top-nav-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-top-nav-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-top-nav-link magazine is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a href="/galleries" class="mlh-pulldown-top-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-pulldown-top-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-pulldown-top-link magazine is-inactive">Magazine</a><a href="/artists" class="mlh-pulldown-top-link-persistent is-inactive">Artists</a><a href="/shows" class="mlh-pulldown-top-link-persistent is-inactive">Shows</a><a href="/institutions" class="mlh-pulldown-top-link-persistent is-inactive">Museums</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="avant-garde-button-white is-tiny mlh-login">Log in</a><a href="/sign_up" class="avant-garde-button-black is-tiny mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div></div><div id="article-root"><div><div class="sc-cMljjf ihwgja"><div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-ei2mhc-0 eSczPk"><div class="StandardHeader__StandardHeaderContainer-ei2mhc-1 dcuRxu"><div class="StandardHeader__Vertical-ei2mhc-3 jZgTIa">Art</div><div class="StandardHeader__Title-ei2mhc-2 kXskQR">Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church</div><div class="Byline sc-chPdSV iSXRBx" color="black"><div class="author sc-kAzzGY cqXrJA" color="black">By <!-- -->Alexxa Gotthardt</div><div class="date sc-cSHVUG cINluU">Apr 5, 2018 5:55 pm</div><div class="Share__ShareContainer-s1y1t686-0 dkocFr"><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-fig-leaf-story-sin-censorship-catholic-church" target="_blank"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-fig-leaf-story-sin-censorship-catholic-church&amp;text=Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-fig-leaf-story-sin-censorship-catholic-church&amp;via=artsy" target="_blank"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="mailto:?subject=Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church&amp;body=Check out Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church on Artsy: https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s9dvpk1-0 gSHsML"><div class="StandardLayout-s9dvpk1-1 gaoEzZ"><div class="sc-brqgnP hFeZPz"><div class="sc-cvbbAY kOrbox" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-hSdWYo cRECzp" width="253"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fh6eDOJe7MRtpV0yKh0SP6Q%252FCharles_Meynier_-_Statue_of_Mercury_in_a_landscape.jpg&amp;width=1200&amp;quality=80" width="253" height="500" alt="Charles Meynier, Statue of Mercury in a Landscape. Musée de la Révolution française. Photo via Wikimedia Commons. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-kgoBCf juxmHX"><div><p>Charles Meynier, <em>Statue of Mercury in a Landscape</em>. Musée de la Révolution française. Photo via Wikimedia Commons. </p></div></div></div></div></div><div class="sc-hSdWYo dROdqr" width="375"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FzKiM-X6NAHo6XHr-epLQlg%252FTullio%2BLombardo%252C%2BAdam%2B%25281%2529.jpg&amp;width=1200&amp;quality=80" width="375" height="500" alt="Tullio Lombardo, Adam, ca. 1490–95. Courtesy of the Metropolitan Museum of Art. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-kgoBCf juxmHX"><div><p>Tullio Lombardo, <em>Adam</em>, ca. 1490–95. Courtesy of the Metropolitan Museum of Art. </p></div></div></div></div></div></div></div><div class="sc-cvbbAY bQPwbk" type="text"><div class="article__text-section sc-jWBwVP hiWyGu" color="black"><div><p>Consider the fig leaf: a little piece of foliage that’s shielded the genitals of famous biblical figures and nude sculptures for centuries. It’s a plant that’s become synonymous with sin, sex, and censorship. And in large part, we have art history—and the artists determined to portray nudity even when it was considered taboo—to thank for that. </p><p>Take <a href="https://www.artsy.net/artist/michelangelo-buonarroti">Michelangelo</a>’s famous sculpture <em>David </em>(1501–04), a muscular, starkly naked depiction of its namesake biblical hero. The work scandalized the artist’s fellow Florentines and the Catholic clergy when unveiled in Florence’s Piazza della Signoria in 1504. Soon after, the figure’s sculpted phallus was girdled with a garland of bronze fig leaves by authorities. </p><p>60 years later, just months before Michelangelo’s death, the Catholic Church issued an edict demanding that “figures shall not be painted or adorned with a beauty exciting…lust.” The clergy began a crusade to camouflage the pensises and pubic hair visible in artworks across Italy. Their coverups of choice? Loincloths, foliage, and—most often—fig leaves. It has became known as the “Fig Leaf Campaign,” one of history’s most significant acts of art censorship. </p></div></div></div><div class="sc-cvbbAY kOrbox" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-hSdWYo eLsXrI" width="333"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F3MGABlLumRv8aUCeKbOQXQ%252F%2527David%2527_by_Michelangelo_Fir_JBU005_denoised.jpg&amp;width=1200&amp;quality=80" width="333" height="500" alt="Michelangelo Buonarroti, David, 1501–04. Galleria dell’Accademia, Florence. Photo via Wikimedia Commons. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-kgoBCf juxmHX"><div><p>Michelangelo Buonarroti, <em>David</em>, 1501–04. Galleria dell’Accademia, Florence. Photo via Wikimedia Commons. </p></div></div></div></div></div><div class="sc-hSdWYo cmnEfV" width="333"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/donatello-david"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FTwzrdD5yyuMV_nKZX3Bw4g%2Flarger.jpg&amp;width=1200&amp;quality=80" width="333" height="500" alt="David"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 UGSxX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/donatello" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">Donatello</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/donatello-david" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">David</a></span>, <span class="date">1428-1432</span></span></div></div><div class="LinesEllipsis  "><div><span>Museo Nazionale del Bargello, Florence</span></div></div></div></div></div></div></div></div><div class="sc-cvbbAY bQPwbk" type="text"><div class="article__text-section sc-jWBwVP hiWyGu" color="black"><div><p>But the fig leaf’s role in art history doesn’t begin with Michelangelo. The plant’s cultural significance can be clearly traced back to the tale of Adam and Eve. The duo, shamed by their nudity after eating from the tree of knowledge, “sewed fig leaves together and made themselves aprons,” as chronicled in the Book of Genesis. Early artistic depictions of the purported events show the once-nude figures sheathed in leaves that obscure their genitals, subtly representing original sin and a fall from grace. </p><p>This story—which became integral to Christianity’s teachings—communicated to the religion’s flock that nudity was shameful. By the medieval era, art commissioned by the Catholic Church mostly represented nudity as a sin; it was used to depict people who’d been sent to hell. </p><p>But that began to change in the 1400s, when Italian artists—thanks to a mounting interest in antiquities and excavation—rediscovered <a href="https://www.artsy.net/gene/greek-and-roman-art-and-architecture">classical Roman and Greek art</a>. Those ancient marble sculptures were forged in a time when the chiseled nude body <a href="https://www.artsy.net/article/artsy-editorial-ancient-greek-sculptures-small-penises">represented honor and virtue</a>, as opposed to immorality and vice. </p></div></div></div><div class="sc-cvbbAY kOrbox" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-hSdWYo CtCMc"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/giovanni-di-paolo-the-creation-of-the-world-and-the-expulsion-from-paradise"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FuSbYJEnPSK7tcW2O7R5ihA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="The Creation of the World and the Expulsion from Paradise"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 UGSxX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/giovanni-di-paolo" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">Giovanni di Paolo</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/giovanni-di-paolo-the-creation-of-the-world-and-the-expulsion-from-paradise" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">The Creation of the World and the Expulsion from Paradise</a></span>, <span class="date">1445</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/partner/metmuseum" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">The Metropolitan Museum of Art</a></span></div></div></div></div></div></div></div></div><div class="sc-cvbbAY bQPwbk" type="text"><div class="article__text-section sc-jWBwVP hiWyGu" color="black"><div><p>This idea inspired artists like <a href="https://www.artsy.net/artist/donatello">Donatello</a>, who started making work that honored the nude body in all its glory. This was a novel idea in his hometown of Florence, where the Catholic Church wielded vast power. His bronze rendition of <em>David </em>(circa 1440) has been <a href="https://www.forbes.com/sites/drsarahbond/2017/10/27/medieval-censorship-nudity-and-the-revealing-history-of-the-fig-leaf/1#5dfeb89cb455">cited by scholars</a> as the first known sculpture depicting a completely naked figure since antiquity. </p><p>Some of his artist-successors followed suit—namely, Michelangelo. Even after receiving criticism for his own version of <em>David</em> (rendered at a much larger scale and with more pronounced physical attributes than Donatello’s) in the early 1500s, he continued to incorporate nudity into his work.</p><p>But as Michelangelo’s artistic career developed, the Catholic Church’s crackdown on “lasciviousness” of all kinds also intensified. This had everything to do with accusations of corruption against the church being made by the Protestant Reformation and its leader Martin Luther. Fearful of losing its flock, the Vatican began ordering reforms across the church—including censorship of nudity in art. &nbsp;</p><p>Even so, Michelangelo received an abundance of commissions from Popes and other powerful clergymen during his life, most notably the ceiling of the Sistine Chapel. But sometimes, the Vatican called him out for crossing the line of decency. In the 1540s, some 40 years after his fiasco with <em>David</em>, he pushed his luck yet again—this time, for a wall fresco in the Sistine Chapel depicting the Last Judgement.</p></div></div></div><div class="sc-cvbbAY kOrbox" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-hSdWYo CtCMc"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/michelangelo-buonarroti-creation-of-adam-sistine-chapel-ceiling"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FpD-99LnWhD_khpXgSN1bJg%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Creation of Adam, Sistine Chapel ceiling"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 UGSxX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/michelangelo-buonarroti" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">Michelangelo Buonarroti</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/michelangelo-buonarroti-creation-of-adam-sistine-chapel-ceiling" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">Creation of Adam, Sistine Chapel ceiling</a></span>, <span class="date">1511-1512</span></span></div></div><div class="LinesEllipsis  "><div><span>Sistine Chapel, Vatican</span></div></div></div></div></div></div></div></div><div class="sc-cvbbAY bQPwbk" type="text"><div class="article__text-section sc-jWBwVP hiWyGu" color="black"><div><p>Traditionally, that subject had been illustrated with figures clothed according to their social rank, as art historian Peter Russell has pointed out. But Michelangelo stripped them all of both their status and clothing, showing everyone in the buff. Certain powerful figures in the Vatican weren’t happy. Cardinal Carafa and Monsignor Sernini called for the piece to be censored, while Biagio da Cesena, the Pope’s master of ceremonies, called the paintings fit “for the public baths and taverns” rather than a chapel. According to him, it was “disgraceful that in so sacred a place there should have been depicted all those nude figures, exposing themselves so shamefully.”</p><p>These passionate criticisms effectively launched the Fig Leaf Campaign, which was formalized in the Council of Trent’s 1563 decree banning “all lasciviousness” in religious imagery. Nude sculptures across Italy, and especially in Rome, soon sported carefully placed metal fig leaves. Some scholars <a href="http://albertis-window.com/2013/05/a-timeline-of-early-modern-censorship/">have suggested</a> that many of the plaster and marble phalluses were even chiseled off. As historian Leo Steinberg pointed out in his 1983 book <em>The Sexuality of Christ in Renaissance Art and in Modern Oblivion</em>, French scholar Montaigne wrote that “many beautiful and antique statues” were “castrated” in Rome during his youth by the order Pope Paul IV. (Believe it or not, some have rumored that a drawer of the castrated bits may still hide somewhere in the Vatican.) </p><p>The campaign didn’t spare paintings, either. Areas of Michelangelo’s <em>Last Judgement </em>(1533–41) deemed unsavory were painted over twice in the 1500s, and then again in the 1700s, with little swaddles and loincloths added. As Russell points out, a <a href="https://www.artsy.net/gene/mannerism">Mannerist</a> artist named Daniele da Volterra was charged with making the additions, which won him the somewhat derogatory nickname “Il Braghettone” (“The Breeches Maker”).</p></div></div></div><div class="sc-cvbbAY kOrbox" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-hSdWYo hwVSYO" width="389"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/albrecht-durer-adam-and-eve-5"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FsSzp_WtzrCmU_yDhFq84gg%2Flarger.jpg&amp;width=1200&amp;quality=80" width="389" height="500" alt="Adam and Eve"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 UGSxX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/albrecht-durer" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">Albrecht Dürer</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/albrecht-durer-adam-and-eve-5" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">Adam and Eve</a></span>, <span class="date">1504</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/partner/agotoronto" class="TextLink__StyledTextLink-pwn95u-0 QpbAG">Art Gallery of Ontario (AGO)</a></span></div></div></div></div></div></div><div class="sc-hSdWYo bIABuA" width="389"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FITxMRjorjSJ3BX4gSvDYOQ%252FMasaccio-TheExpulsionOfAdamAndEveFromEden-Restoration%2B%25281%2529.jpg&amp;width=1200&amp;quality=80" width="389" height="500" alt="Masaccio, The Expulsion of Adam and Eve from the Brancacci Chapel. Fresco before and after its restoration. Photo via Wikimedia Commons. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-kgoBCf juxmHX"><div><p>Masaccio, <em>The Expulsion of Adam and Eve</em> from the Brancacci Chapel. Fresco before and after its restoration. Photo via Wikimedia Commons. </p></div></div></div></div></div></div></div><div class="sc-cvbbAY bQPwbk" type="text"><div class="article__text-section sc-jWBwVP hiWyGu" color="black"><div><p>The trend also transformed <a href="https://www.artsy.net/artist/masaccio">Masaccio</a>’s 15th-century frescoes in Florence’s Brancacci Chapel. In the 1600s, an unknown artist painted fig leaves over its nude figures—namely, a depiction of Adam and Eve being ousted from Eden. And between 1758 and 1759, Pope Clement XIII swathed even more sculptures in the Vatican’s collection with fig leaves.</p><p>The fig leaf phenomenon spread beyond Italy’s borders, too. When the Grand Duke of Tuscany gifted a cast of Michelangelo’s <em>David </em>to Queen Victoria in 1857, a large leaf was promptly sculpted to “spare the blushes of visiting female dignitaries,” according to the <a href="https://www.artsy.net/v_and_a">Victoria and Albert Museum</a> (V&amp;A). </p><p>Luckily, the leaf was made so that it could be removed easily—and hang over the figure’s marble package without damaging it. Today, the sculpture stands completely nude in the V&amp;A, while a small vitrine next to it houses the large leaf. </p><p>Over the last 40 years or so, Masaccio’s <em>Adam and Eve </em>(1427) and Michelangelo’s <em>Last Judgement</em> have also been restored. In order to honor the artists’ original visions (and reverse at least some of the damage inflicted by the Fig Leaf Campaign), some of the painted loincloths and leaves have been painstakingly removed from their original surfaces.</p><p>But still, censorship and the moral dilemmas nudity inspires still rage on. As late as 1995, the city of Jerusalem rejected a gift from Florence: another replica of Michelangelo’s <em>David</em>. After much back and forth, they finally accepted the influential sculpture—but only after shielding its loins with underwear. </p></div></div></div><div class="sc-cvbbAY bQPwbk" type="author"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div class="Author__AuthorContainer-s1wsx80e-0 lkRrvS"><div class="sc-kkGfuU dNeRCC" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FTBY50onyDN67lGYptNUyiA%252FAlexxa.jpg&amp;width=200&amp;quality=95"></div><div class="Author__AuthorInfo-s1wsx80e-1 bsBGQl"><span>Alexxa Gotthardt is a Staff Writer at Artsy.</span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 UDvht"><div class="ArticleLayout__SidebarItem-s1457dek-1 dNtfKh"><div class="EmailPanel__EmailPanelContainer-eeizmd-1 iPBLxL"><div class="EmailPanel__Title-eeizmd-2 iQtdhI">Stay up to date with Artsy Editorial</div><div class="EmailPanel__Form-eeizmd-3 cOrfht"><input type="email" class="EmailPanel__Input-eeizmd-0 hordYu" placeholder="Enter Your Email..." value=""/><button class="s1azds3k-0-Inverted__InvertedButton-jOCqWI dEiDfM Default__StyledButton-s15nq3tj-0 ieHqXk"><span>Subscribe</span></button></div></div></div><div class="ArticleLayout__SidebarItem-s1457dek-1 dNtfKh"><div class="RelatedArticlesPanel__RelatedArticlesContainer-hexmlv-0 iQZFtX"><div class="RelatedArticlesPanel__Label-hexmlv-2 gaUBju">Related Stories</div><div class="RelatedArticlesPanel__Collection-hexmlv-1 rdfuu"><a class="RelatedArticlesPanel__ArticleLink-hexmlv-3 cBfaVy" href="/article/artsy-editorial-van-gogh-painter-art-dealer"><img class="RelatedArticlesPanel__ArticleImage-hexmlv-4 fctIPN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FKL0_o_4qD_itFCIK6nwENw%252FVanGoghDealerThumbnail.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-hexmlv-5 kfPYr">Before Van Gogh Was a Painter, He Was an Art Dealer</span></a><a class="RelatedArticlesPanel__ArticleLink-hexmlv-3 cBfaVy" href="/article/artsy-editorial-ongoing-influence-frank-ohara-art-worlds-favorite-poet"><img class="RelatedArticlesPanel__ArticleImage-hexmlv-4 fctIPN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FWX7A7YUiZLTkV_PyfQjYBg%252Ffrankthumb.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-hexmlv-5 kfPYr">The Ongoing Influence of Frank O’Hara, the Art World’s Favorite Poet</span></a><a class="RelatedArticlesPanel__ArticleLink-hexmlv-3 cBfaVy" href="/article/artsy-editorial-eggs-popular-material-painters-photographers"><img class="RelatedArticlesPanel__ArticleImage-hexmlv-4 fctIPN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FI1Dqnr2vG0LpQhROhIdZYQ%252Fegg.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-hexmlv-5 kfPYr">How Eggs Became an Unlikely but Popular Material for Painters and Photographers</span></a></div></div></div><div class="DisplayPanel__Wrapper-s1e0gfmg-0 gYbSHn"><span style="font-size:0"></span><div class="DisplayPanel__DisplayPanelContainer DisplayPanel__DisplayPanelContainer-s1e0gfmg-3 bjvygN"><div class="DisplayPanel__Image DisplayPanel__Image-s1e0gfmg-1 idGCRA"></div><div><div class="DisplayPanel__Headline-s1e0gfmg-4 hbhYNU">TEFAF New York Spring</div><div class="DisplayPanel__Body-s1e0gfmg-5 fnICBx"><p>May 4–8, 2018, Park Avenue Armory</p></div><div class="DisplayPanel__SponsoredBy-s1e0gfmg-6 fiyocu">Sponsored by TEFAF New York Spring</div></div></div></div></div></div></div><div><div class="ArticleLayout__LineBreak-s1457dek-0 jSCyjD"></div><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s923k7t-0 kgJYDj"><div class="RelatedArticlesCanvas__Title-s923k7t-1 hMsZai">Further Reading in <span class="RelatedArticlesCanvas__VerticalSpan-s923k7t-2 gCbPXX">Art</span></div><div class="sc-jKJlTe eGhTWE"><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 lbkIbP" href="/article/artsy-editorial-art-pornography"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 dKqxzw"><img class="RelatedArticleFigure__BlockImage-fydo5p-3 jwzFkR" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FOemui2FdzLMEw82vND9iAg%252Fcustom-Custom_Size___carolee-schneemann-fuses-1965.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="What’s the Line between Art and Pornography?"/><div class="RelatedArticleFigure__ArticleTitle-fydo5p-2 dBUzIU">What’s the Line between Art and Pornography?</div></div><div class="Byline sc-chPdSV iSXRBx" color="black"><div class="author sc-kAzzGY iaGuaB" color="black">By <!-- -->Alina Cohen</div><div class="date sc-cSHVUG ciAWIo">Apr 3, 2018</div></div></a><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 lbkIbP" href="/article/artsy-editorial-ongoing-influence-frank-ohara-art-worlds-favorite-poet"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 dKqxzw"><img class="RelatedArticleFigure__BlockImage-fydo5p-3 jwzFkR" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FWX7A7YUiZLTkV_PyfQjYBg%252Ffrankthumb.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The Ongoing Influence of Frank O’Hara, the Art World’s Favorite Poet"/><div class="RelatedArticleFigure__ArticleTitle-fydo5p-2 dBUzIU">The Ongoing Influence of Frank O’Hara, the Art World’s Favorite Poet</div></div><div class="Byline sc-chPdSV iSXRBx" color="black"><div class="author sc-kAzzGY iaGuaB" color="black">By <!-- -->Alina Cohen</div><div class="date sc-cSHVUG ciAWIo">Apr 3, 2018</div></div></a><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 lbkIbP" href="/article/artsy-editorial-jeff-koons-five-ambitious-unrealized-projects"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 dKqxzw"><img class="RelatedArticleFigure__BlockImage-fydo5p-3 jwzFkR" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FrgrmyH_fmLWB8CGwaMQ1qw%252FGettyImages-938719374.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Jeff Koons on His Five Most Ambitious Unrealized Projects"/><div class="RelatedArticleFigure__ArticleTitle-fydo5p-2 dBUzIU">Jeff Koons on His Five Most Ambitious Unrealized Projects</div></div><div class="Byline sc-chPdSV iSXRBx" color="black"><div class="author sc-kAzzGY iaGuaB" color="black">By <!-- -->Hans Ulrich Obrist</div><div class="date sc-cSHVUG ciAWIo">Apr 2, 2018</div></div></a><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 lbkIbP" href="/article/artsy-editorial-eggs-popular-material-painters-photographers"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 dKqxzw"><img class="RelatedArticleFigure__BlockImage-fydo5p-3 jwzFkR" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FI1Dqnr2vG0LpQhROhIdZYQ%252Fegg.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="How Eggs Became an Unlikely but Popular Material for Painters and Photographers"/><div class="RelatedArticleFigure__ArticleTitle-fydo5p-2 dBUzIU">How Eggs Became an Unlikely but Popular Material for Painters and Photographers</div></div><div class="Byline sc-chPdSV iSXRBx" color="black"><div class="author sc-kAzzGY iaGuaB" color="black">By <!-- -->Karen Chernick</div><div class="date sc-cSHVUG ciAWIo">Mar 30, 2018</div></div></a></div></div></div></div><div><div class="ArticleLayout__LineBreak-s1457dek-0 jSCyjD"></div><div><div class="sc-jTzLTM bOXaKA"><span style="font-size:0"></span><span style="font-size:0"></span><a href="https://www.artsy.net/tefaf" target="_blank"><div class="Canvas__SponsoredBy-v4wc1d-0 bdphFr">Sponsored by TEFAF New York Spring</div></a><div></div></div></div></div></div></div><div class="InfiniteScrollArticle__Break-s17nwnks-1 iOArYq"></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div><div></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Behind the Fig Leaf—a Story of Sin, Censorship, and the Catholic Church","url":"https://www.artsy.net/article/artsy-editorial-fig-leaf-story-sin-censorship-catholic-church","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/6-GvNplVkD1Zfq657BDjLw%2FFIGMag.jpg","dateCreated":"2018-04-05T21:55:09.088Z","articleSection":"Editorial","creator":["Alexxa Gotthardt"],"keywords":["Art History","Art","SI","evergreen"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a><a href="/professional-buyer">Artsy for Professional Buyers</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a href="/gallery-partnerships">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2018 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a></span></nav><nav id="main-layout-footer-external"><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://snapchat.com/add/artsy.net" target="_blank" class="mlf-social mlf-icon-snapchat"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 316.47 297.05"><path d="M1233.59,334.52c-0.81,0-1.62,0-2.42-.06h0c-0.51,0-1,.06-1.58.06-18.75,0-30.78-8.51-42.42-16.73-8-5.68-15.62-11-24.55-12.52a79.2,79.2,0,0,0-12.89-1.09,88.15,88.15,0,0,0-17.86,2,39.15,39.15,0,0,1-6.66,1c-1.81,0-3.77-.39-4.63-3.31-0.74-2.52-1.28-5-1.79-7.33-1.33-6.09-2.27-9.83-4.82-10.22-29.74-4.59-38.25-10.86-40.14-15.3a5.72,5.72,0,0,1-.46-1.9,3.35,3.35,0,0,1,2.8-3.49c45.71-7.53,66.21-54.25,67.06-56.23l0.07-.16c2.8-5.67,3.35-10.59,1.63-14.62-3.14-7.39-13.37-10.64-20.14-12.79-1.66-.52-3.23-1-4.47-1.51-13.51-5.34-14.64-10.83-14.11-13.62,0.91-4.76,7.27-8.08,12.42-8.08a8.7,8.7,0,0,1,3.7.74c6.08,2.85,11.56,4.29,16.28,4.29,6.53,0,9.38-2.74,9.73-3.1-0.17-3.09-.37-6.33-0.58-9.66-1.36-21.61-3-48.46,3.79-63.79,20.49-45.95,63.95-49.52,76.78-49.52l5.63-.06h0.76c12.86,0,56.41,3.58,76.91,49.55,6.84,15.34,5.15,42.21,3.78,63.81l-0.06.94c-0.19,3-.37,5.93-0.52,8.73,0.33,0.33,2.95,2.86,8.87,3.08h0c4.5-.17,9.67-1.61,15.35-4.27a11.57,11.57,0,0,1,4.77-.94,14.56,14.56,0,0,1,5.48,1l0.1,0c4.59,1.63,7.6,4.85,7.66,8.21,0.06,3.17-2.36,7.93-14.21,12.61-1.23.48-2.8,1-4.46,1.51-6.78,2.15-17,5.4-20.14,12.79-1.71,4-1.17,8.95,1.63,14.62,0,0.05.05,0.11,0.07,0.17,0.85,2,21.33,48.69,67.06,56.22a3.35,3.35,0,0,1,2.8,3.49,5.62,5.62,0,0,1-.47,1.91c-1.89,4.41-10.39,10.67-40.14,15.26-2.43.37-3.37,3.54-4.82,10.18-0.53,2.42-1.06,4.79-1.8,7.29a4,4,0,0,1-4.26,3.18H1338a37.21,37.21,0,0,1-6.66-.84,88.82,88.82,0,0,0-17.87-1.89,79.29,79.29,0,0,0-12.9,1.09c-8.92,1.49-16.5,6.84-24.52,12.51-11.66,8.25-23.69,16.75-42.45,16.75h0Z" transform="translate(-1073.35 -37.47)"/></svg><span class="screen-reader-text">Follow Artsy on Snapchat</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-8ee6396e.js.jgz"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-be29dfed.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-47906e11.js.jgz"></script></div></body></html>