<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="al:ios:app_name" content="Artsy"><meta property="al:ios:app_store_id" content="703796080"><meta property="al:ios:url" content="https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>The Hamptons as Artist Paradise, beyond the Glitz and Glam - Artsy</title><meta name="description" content="The perfect respite for artists looking to escape New York City’s distractions, the Hamptons have long been a place for creative exploration."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam/amp"/><meta property="og:title" content="The Hamptons as Artist Paradise, beyond the Glitz and Glam"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2018-07-04T12:00:00.000Z"/><meta property="article:published_time" content="2018-07-04T12:00:00.000Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="The perfect respite for artists looking to escape New York City’s distractions, the Hamptons have long been a place for creative exploration."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/jOokrTSoh2USJ77eEqG7rQ%2Fcustom-Custom_Size___LK%2CJP%26Gyp_captioned+2.jpg"/><meta name="og:title" content="The Hamptons as Artist Paradise, beyond the Glitz and Glam"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam"/><meta property="twitter:description" content="The perfect respite for artists looking to escape New York City’s distractions, the Hamptons have long been a place for creative exploration."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/jOokrTSoh2USJ77eEqG7rQ%2Fcustom-Custom_Size___LK%2CJP%26Gyp_captioned+2.jpg"/><meta name="twitter:title" content="The Hamptons as Artist Paradise, beyond the Glitz and Glam"/><meta property="news_keywords" content="Art History, Alina Cohen"/><meta name="keywords" content="Art History, Alina Cohen"/><meta property="article:tag" content="Art History, Alina Cohen"/><meta name="sailthru.date" content="2018-07-04T12:00:00.000Z"/><meta name="sailthru.title" content="The Hamptons as Artist Paradise, beyond the Glitz and Glam"/><meta name="sailthru.author" content="Alina Cohen"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F_COAyQHbEhkqx5d5BXjFQw%252Fcustom-Custom_Size___LK%252CJP%2526Gyp_captioned.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F_COAyQHbEhkqx5d5BXjFQw%252Fcustom-Custom_Size___LK%252CJP%2526Gyp_captioned.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,Art History, Alina Cohen"/><meta name="author" content="Alina Cohen"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style data-styled-components="FiaaB cJXDbq cFymou fWSFfc TIOjp efnJH gCXRrY keFZVb dYRksX ciGNro ftsUks evlHMX lArru htNNih dGLzes jQhHGA CLYQh cZPLWt cqHYNi PaPVw hTPohU fOFOrc jTKYSg hMlMPY dypXHr jEASOf fnNRGh gAZlUz uYEUq iTFIYj USAqs eqUSwJ gMPGCs FniyA dVFxUj dIEkoq eRHwkV dDNcaQ nIDDW hkpEc dvCfUq DdCkH cEBcvD fwLuNS fxOOCP dkfFPG ciyMlo dKUknO kadVph lkRrvS hwAIXK dnQaOj iGnPpG iQZFtX LYrvX rdfuu doTfhS dKjpeA bBPXoT kTVbMJ eTMrDl cpYdRF iDKZi ciVEjm imwOCF cCpeRA cwgrJT giNnHm iOArYq">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-4f2f2463.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-c9c246e7.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search by artist, gallery, etc." name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search by artist, gallery, style, theme, tag, etc." tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a href="/galleries" class="mlh-top-nav-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-top-nav-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-top-nav-link magazine is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a href="/galleries" class="mlh-pulldown-top-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-pulldown-top-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-pulldown-top-link magazine is-inactive">Magazine</a><a href="/artists" class="mlh-pulldown-top-link-persistent is-inactive">Artists</a><a href="/shows" class="mlh-pulldown-top-link-persistent is-inactive">Shows</a><a href="/institutions" class="mlh-pulldown-top-link-persistent is-inactive">Museums</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a data-context="global nav dropdown" href="/gallery-partnerships" class="gallery-partnership-link mlh-pulldown-bottom-link">Artsy for Galleries</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="avant-garde-button-white mlh-login">Log in</a><a href="/sign_up" class="avant-garde-button-black mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div></div><div id="article-root"><div><div class="ArticleWithFullScreen__ArticleContainer-s6opnb9-0 TIOjp"><div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-ei2mhc-0 efnJH"><div class="StandardHeader__StandardHeaderContainer-ei2mhc-1 gCXRrY"><div class="StandardHeader__Vertical-ei2mhc-3 keFZVb"><div class="sc-dxgOiQ dYRksX sc-dnqmqq ciGNro" font-family="[object Object]" font-size="14"><span>Art</span></div></div><div class="StandardHeader__Title-ei2mhc-2 htNNih">The Hamptons as Artist Paradise, beyond the Glitz and Glam</div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-iwsKbI jQhHGA sc-dnqmqq ciGNro" font-family="[object Object]" font-size="14"><div class="Author__StyledAuthor-sbiape-0 CLYQh" color="black">Alina Cohen</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-iwsKbI jQhHGA sc-dnqmqq ciGNro" font-family="[object Object]" font-size="14">Jul 4, 2018 8:00 am</div></div><div class="Share__ShareContainer-s1y1t686-0 PaPVw"><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-hamptons-artist-paradise-glitz-glam" target="_blank"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-hamptons-artist-paradise-glitz-glam&amp;text=The Hamptons as Artist Paradise, beyond the Glitz and Glam&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-hamptons-artist-paradise-glitz-glam&amp;via=artsy" target="_blank"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="mailto:?subject=The Hamptons as Artist Paradise, beyond the Glitz and Glam&amp;body=Check out The Hamptons as Artist Paradise, beyond the Glitz and Glam on Artsy: https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam" target="_blank"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s9dvpk1-0 fOFOrc"><div class="StandardLayout__StandardLayoutContainer-s9dvpk1-1 jTKYSg"><div class="sc-bRBYWo hMlMPY"><div class="sc-Rmtcm dypXHr" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gipzik uYEUq"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fr1QPF9IFlHCJJ38yTfRjZw%252FJackson%2526Lee1949_captioned.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Jackson Pollock and Lee Krasner in Pollock’s studio, East Hampton, 1949. Photo by Lawrence Larkin. Courtesy of the Pollock-Krasner House and Study Center, East Hampton, NY."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-hMqMXs eRHwkV"><div><p>Jackson Pollock and Lee Krasner in Pollock’s studio, East Hampton, 1949. Photo by Lawrence Larkin. Courtesy of the Pollock-Krasner House and Study Center, East Hampton, NY.</p></div></div></div></div></div></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p><a href="https://www.artsy.net/artist/jackson-pollock?page=1&amp;sort=-partner_updated_at">Jackson Pollock</a> was struggling in New York City. It was 1945, and Peggy Guggenheim had been pressuring the rising painter to make new work for her Art of This Century Gallery. Temporary relief for the <a href="https://www.artsy.net/gene/abstract-expressionism">Abstract Expressionist</a> came in the form of a summer rental opportunity: His friend, artist <a href="https://www.artsy.net/artist/reuben-kadish">Reuben Kadish</a>, was staying in a home on the East End of Long Island, and invited Pollock and painter <a href="https://www.artsy.net/artist/lee-krasner">Lee Krasner</a> (his partner) to join his family. The summer proved so relaxing that when Pollock returned to the city, he decided to move out to Springs (a hamlet in East Hampton), marry Krasner, and settle down. </p><p>The relocation was a temporary godsend. Pollock got sober (for a few years) and began his most famous series. He laid canvases on the wood floor of his Hamptons studio, splattering them in a revolutionary new way. In 1949, <em>LIFE </em>magazinefamously asked in an exultant feature: “Is [Pollock] the greatest living painter in the United States?” Pollock’s success withered shortly after, as he descended back into alcoholism and died from a drink-fueled car wreck about a mile from his Hamptons home in 1956. Yet for a few years, the area had offered the perfect respite—just a train ride from the New York art world, but far enough to diminish distraction. </p></div></div></div><div class="sc-Rmtcm dypXHr" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gipzik uYEUq"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FFwmbtZyaYueVB1u3SSYGmg%252FGettyImages-162297793.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Interior view of Jackson Pollock’s studio in Springs, East Hampton, New York, April 1, 1991. Photo by Susan Wood/Getty Images."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-hMqMXs eRHwkV"><div><p>Interior view of Jackson Pollock’s studio in Springs, East Hampton, New York, April 1, 1991. Photo by Susan Wood/Getty Images.</p></div></div></div></div></div></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>Artists had been living and working in the Hamptons, and its surrounding Suffolk County, well before Pollock was born. Abraham Tuthill, a native of the North Fork town of Oyster Ponds (now called Orient), made portraits of family members and locals from around 1800 to 1850. (North Fork isn’t technically located in the Hamptons, but is just north of them, and still considered a part of the “East End.”) Tuthill’s subjects appear well-dressed and regal—a far cry from the surfers and bohemians whom the area eventually served. Other local artists of the time, including Hubbard Latham Fordham and Orlando Hand Bears, also supported themselves with commissions and commercial painting jobs. </p><p>In 1874, <a href="https://www.artsy.net/artist/winslow-homer">Winslow Homer</a> journeyed east from New York City and documented the culture on Long Island beaches, far from the stuffy rooms in Tuthill’s work. Homer’s pictures, however, still reveal a strain of sartorial conservatism: In <em>East Hampton Beach, Long Island</em> (1874), ladies lounge on the sand in long white dresses and sweaters, huddling under umbrellas in an apparent attempt to ward off even the smallest suntan. </p></div></div></div><div class="sc-Rmtcm fnNRGh" type="image_set"><div style="position:relative;width:100%"><div class="ImageSetPreview__FullWrapper-tx7880-1 dDNcaQ"><div class="sc-csuQGl nIDDW"><div class="ImageSetPreview__Title-tx7880-4 hkpEc">3 Images</div><div class="ImageSetPreview__SubTitle-tx7880-5 dvCfUq"><div class="ImageSetPreview__SubTitlePrompt-tx7880-6 DdCkH">View Slideshow</div></div></div><div class="ImageSetPreview__IconContainer-tx7880-0 cEBcvD"><svg class="image-set" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path d="M6760.67,551.72h-32v-32h32v32Zm-30-2h28v-28h-28v28Z" transform="translate(-6728.67 -507.72)"></path><polygon points="38 37 36 37 36 8 7 8 7 6 38 6 38 37"></polygon><polygon points="44 31 42 31 42 2 13 2 13 0 44 0 44 31"></polygon></svg></div></div><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fb3SfkOaenKcja9IDIjKuzQ%252FWinslow%2BHomer.%2BEast%2BHampton%2BBeach%252C%2BLong_Island%252C%2B1874-1200.jpg&amp;width=1200&amp;quality=95" height="auto" width="100%" alt="Open Slideshow"/></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>Four years later, says Helen Harrison, co-author of the 2002 book <em>Hamptons Bohemia: Two Centuries of Artists and Writers on the Beach</em>, the Hamptons got its first real artist “incursion.” The Long Island Rail Road financed a <a href="https://books.google.com/books?id=V2quaAc1DLEC&amp;pg=PA30&amp;lpg=PA30&amp;dq=abraham+tuthill+sag+harbor&amp;source=bl&amp;ots=grxOYHp0FE&amp;sig=n8rm9kWE6oBxRNM7KLFiO3B8f0Y&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwib_NS_n8zbAhWLrVkKHYCLDaEQ6AEINTAC#v=onepage&amp;q=tile%20club&amp;f=false">trip</a> for 11 members of the Tile Club—an artist society whose broader membership included Homer, as well as <a href="https://www.artsy.net/artist/william-merritt-chase">William Merritt Chase</a>, <a href="https://www.artsy.net/artist/edwin-austin-abbey">Edwin Austin Abbey</a>, and William C. Baird—and the sponsored cohort ventured across the Hamptons, rendering their experiences for the railroad’s promotional materials. It was a kind of artist junket, helping to establish the area as a charming destination. </p><p>It’s funny to think that the Hamptons once needed publicity, but according to Harrison, train service didn’t even extend to Montauk(the eastern tip of Long Island)until 1895, and “it was still terra incognita for tourism.” Throughout the following Jazz Age decades, the area gradually became a socialite hotspot. Sara and <a href="https://www.artsy.net/artist/gerald-murphy">Gerald Murphy</a>, a wealthy couple who inspired Ernest Hemingway’s <em>A Moveable Feast </em>(1964) and F. Scott Fitzgerald’s <em>Tender is the Night</em> (1934), met at an East Hampton party. Gerald was a painter himself.</p></div></div></div><div class="sc-Rmtcm dypXHr" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gipzik uYEUq"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FB-V0uXm9yMLZiuHWys8vzg%252FPKBarn_studio_captioned.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Jackson Pollock’s barn studio, where Pollock and Krasner painted many of their most important works. Courtesy of the Pollock-Krasner House and Study Center, East Hampton, NY."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-hMqMXs eRHwkV"><div><p>Jackson Pollock’s barn studio, where Pollock and Krasner painted many of their most important works. Courtesy of the Pollock-Krasner House and Study Center, East Hampton, NY.</p></div></div></div></div></div></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>If the area remained slightly under the radar for years, the <a href="https://www.artsy.net/gene/surrealism">Surrealists</a> had no trouble finding it: Peggy Guggenheim led them right out there. Just before Pollock arrived in the Hamptons, <a href="https://www.artsy.net/artist/max-ernst?page=1&amp;sort=-partner_updated_at">Max Ernst</a>, <a href="https://www.artsy.net/artist/andre-breton?page=1&amp;sort=-partner_updated_at">André Breton</a>, <a href="https://www.artsy.net/artist/enrico-donati">Enrico Donati</a>, and the rest of their predominantly European coterie found relief from the war-torn continent in the sea breezes of Amagansett and the East End. According to Harrison, <a href="https://www.artsy.net/artist/fernand-leger">Fernand Léger</a>’s mistress (and an artist in her own right), Lucia Christofanetti, was one of the earliest artistic folk to buy property and decamp to the Hamptons year-round.</p><p>Guggenheim herself offers a link between the Surrealists and Abstract Expressionists, and she impacted both groups’ real estate choices and vacation spots. Indeed, Pollock and Krasner bought their home with a loan from the gallerist. At the time, art critic Harold Rosenberg was their only friend to own property in Springs. That soon changed: “If you have a house in the Hamptons, you have house guests,” says Harrison. <a href="https://www.artsy.net/artist/willem-de-kooning">Willem</a> and <a href="https://www.artsy.net/artist/elaine-de-kooning">Elaine de Kooning</a> came to visit Krasner and Pollock in 1948, and in the early 1960s, they got their own <a href="https://www.architecturaldigest.com/gallery/willem-de-kooning-hamptons-home-studio-slideshow/all">place</a> there. Fellow painters <a href="https://www.artsy.net/artist/robert-motherwell">Robert Motherwell</a> and <a href="https://www.artsy.net/artist/helen-frankenthaler?page=1&amp;sort=-partner_updated_at">Helen Frankenthaler</a> also spent significant time in the region, as did their contemporary, <a href="https://www.artsy.net/artist/jane-freilicher">Jane Freilicher</a>.</p></div></div></div><div class="sc-Rmtcm dypXHr" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gipzik uYEUq"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FPK1g16IMht2o4xETEYcMHw%252FGettyImages-497504625.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Portrait of artist Jane Freilicher in her studio in Water Mill, Long Island, New York, August 1992. Photo by Susan Wood/Getty Images."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-hMqMXs eRHwkV"><div><p>Portrait of artist Jane Freilicher in her studio in Water Mill, Long Island, New York, August 1992. Photo by Susan Wood/Getty Images.</p></div></div></div></div></div></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>Soon, there were enough summering New York bohemians in the Hamptons (and a few full-timers) to form a sports roster. In 1954, the annual <a href="https://www.nytimes.com/1998/08/23/nyregion/half-a-century-s-softball-celebrity-and-silliness.html">Artists &amp; Writers softball game</a> began. <a href="https://www.artsy.net/artist/franz-kline">Franz Kline</a> teamed up with Pollock, Willem de Kooning, and <a href="https://www.artsy.net/artist/joan-mitchell?page=1&amp;sort=-partner_updated_at">Joan Mitchell</a>, while Rosenberg accepted Elaine de Kooning and at least one actor, Eli Wallach, onto his side. By the 1960s, film director Elia Kazan and journalist George Plimpton had joined, too—glitz was finally infiltrating the landscape. (The game still rages on today as a fundraising event; Christie Brinkley, Bianca Jagger, and Paul Simon have all participated.)</p><p>Yet despite rising real estate prices and more famous visitors, the Hamptons continued to attract artists throughout the 20th century; the area remained more naturally beautiful and less incessantly distracting than the city. “It was certainly a recommendation that this was a great place to make art,” says writer and curator Phyllis Tuchman. </p><p>This summer, Tuchman is organizing an exhibition for the East Hampton art institution <a href="https://www.artsy.net/guildhall">Guild Hall</a>, which will feature <a href="https://www.artsy.net/artist/ellsworth-kelly?page=1&amp;sort=-partner_updated_at">Ellsworth Kelly</a>’s work from his 1960s visits to the East End. The artist made drawings of plants and crabs, photographs of barns, and shaped canvases related to barn features: Clearly, the bucolic landscape influenced his practice. </p></div></div></div><div class="sc-Rmtcm dypXHr" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gipzik uYEUq"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fjyq5eIMqWApL27AL5WSB2A%252FEK%2BDAP%2B60.1.jpeg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Ellsworth Kelly in East Hampton, Summer 1960. Courtesy of Matthew Marks Gallery."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-hMqMXs eRHwkV"><div><p>Ellsworth Kelly in East Hampton, Summer 1960. Courtesy of Matthew Marks Gallery.</p></div></div></div></div></div></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>Still, the region had become so high-profile that the era’s most ardent celebrity seeker, <a href="https://www.artsy.net/artist/andy-warhol">Andy Warhol</a>, decided he needed his own place there. In 1971, Warhol and his collaborator Paul Morrissey bought a massive, five-cottage estate in Montauk. <a href="https://www.artsy.net/artist/keith-haring?page=1&amp;sort=-partner_updated_at">Keith Haring</a> and <a href="https://www.artsy.net/artist/julian-schnabel?page=1&amp;sort=-partner_updated_at">Julian Schnabel</a> visited, as did Jacqueline Kennedy and John Lennon. </p><p>In the mid-1970s, artist <a href="https://www.artsy.net/artist/keith-sonnier">Keith Sonnier</a> began visiting the Hamptons. He was from southern Louisiana near the Rockefeller Wildlife Refuge and had gone to Rutgers University, in New Jersey, for his MFA. “It re-introduced me to a rural setting and especially nature,” he says of the Hamptons. Sonnier made his first real bodies of work there, uniting his technology-based practice with ideas about the natural world. Last year, he finally sold his New York apartment; now, he’s a permanent Hamptons resident, living in a Bridgehampton home he’s owned for 30 years. &nbsp;</p><p>Despite the influx of artists and wealth in the Hamptons by the late 1970s, galleries hadn’t set up shop. Finally, in 1981, New York dealers Holly Solomon, Leo Castelli, and Marian Goodman took a chance on the area. Their <a href="https://www.nytimes.com/1981/08/16/nyregion/art-originality-at-new-east-end-galleries.html">collaboration</a>, the Castelli-Goodman-Solomon Gallery (“C-G-S”), presented art by major <a href="https://www.artsy.net/gene/pop-art">Pop art</a> figures such as Warhol and <a href="https://www.artsy.net/artist/james-rosenquist">James Rosenquist</a>. “The C-G-S is the first major attempt to test the Hamptons market for big-name contemporary art,” the<em> New York Times</em><a href="https://www.nytimes.com/1982/08/13/arts/galleries-and-artists-burgeoning-in-hamptons.html">declared</a> in 1982, predicting an art boom in the area.</p></div></div></div><div class="sc-Rmtcm dypXHr" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gipzik iTFIYj" width="322"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/willem-de-kooning-east-hampton-xvii"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FZ_pdpxiSv919WrQb809C9Q%2Flarger.jpg&amp;width=1200&amp;quality=80" width="322" height="500" alt="East Hampton XVII"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dkfFPG"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/willem-de-kooning" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Willem de Kooning</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/willem-de-kooning-east-hampton-xvii" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">East Hampton XVII</a></span><span>, </span><span class="date">1968</span></span></div></div><div class="LinesEllipsis  "><div><span>Sotheby&#x27;s: Contemporary Art Day Auction</span></div></div></div></div></div></div></div><div class="sc-gipzik USAqs" width="431"><div class="Artwork__ArtworkContainer-s1v84ce1-1 fwLuNS"><a class="Artwork__ArtworkImageLink-s1v84ce1-0 fxOOCP" href="/artwork/mariana-cook-willem-and-elaine-de-kooning-east-hampton-new-york"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FjeYbyR8ecBFiJpz92kEtcA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="431" height="500" alt="Willem and Elaine de Kooning, East Hampton, New York"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div class="display-artwork__caption ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dkfFPG"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/mariana-cook" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Mariana Cook</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/mariana-cook-willem-and-elaine-de-kooning-east-hampton-new-york" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Willem and Elaine de Kooning, East Hampton, New York</a></span><span>, </span><span class="date">1983</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/lee-marks-fine-art" class="TextLink__StyledTextLink-pwn95u-0 cJXDbq" target="_self">Lee Marks Fine Art</a></span></div></div></div></div></div></div></div></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>It didn’t last. “As the gallery attendant told me, people window-shopped there and then they went back to the city and bought art. It wasn’t worthwhile,” says Harrison. “It was just a summer showcase, really.” The gallery shuttered after a few years. </p><p>Yet at least one contemporary gallerist thinks the Hamptons are a perfect spot for mid-sized outfits. As Joel Mesler, who runs Rental Gallery in East Hampton (and used to run UNTITLED, among other Lower East Side ventures), says, “My soul was bleeding and my business was bleeding in the city.” He claims that last summer, he did more business in three months than he had the entire last year in New York. In the new location, he has far more breathing room and way less overhead. </p><p>Another mid-sized gallery, Halsey McKay, figured this out back in 2011, when it opened its exhibition space in East Hampton. This summer, the gallery will exhibit work by talent ranging from the technology-obsessed <a href="https://www.artsy.net/artist/trevor-paglen">Trevor Paglen</a> to the inventive young installation artist <a href="https://www.artsy.net/artist/cynthia-talmadge">Cynthia Talmadge</a>. Halsey McKay’s occasional collaborations with Manhattan galleries (<a href="https://www.artsy.net/metro-pictures">Metro Pictures</a>, Susan Inglett) convey a sense of camaraderie and city-wide reach that’s integral to its Hamptons-centered project. &nbsp;</p></div></div></div><div class="sc-Rmtcm dypXHr" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gipzik uYEUq"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FJ2C3W9QusZlJDhJKImLL5A%252FGettyImages-453819601.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Robert Motherwell at the balcony of his home in East Hamptons, New York, 1965. Photo by Robert R. McElroy/Getty Images. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-hMqMXs eRHwkV"><div><p>Robert Motherwell at the balcony of his home in East Hamptons, New York, 1965. Photo by Robert R. McElroy/Getty Images. </p></div></div></div></div></div></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>If there’s a dearth of top-tier commercial galleries, the area has long offered stellar art institutions. This summer, the <a href="https://www.artsy.net/artist/herzog-and-de-meuron">Herzog &amp; de Meuron</a>-designed <a href="https://www.artsy.net/parrish-art-museum">Parrish Art Museum</a> in Southampton and the <a href="https://www.artsy.net/dia-art-foundation">Dia</a>-owned Dan Flavin Art Institute in Bridgehampton are both showing Sonnier’s work. </p><p>Terrie Sultan, director of the Parrish, began visiting the area when her brother, artist <a href="https://www.artsy.net/artist/donald-sultan">Donald Sultan</a>, bought a house in Sag Harbor in the mid-1980s. She’s been at the museum (which hosts a Sonnier retrospective this summer) since 2008, and asserts that more artists join the community each year. “It’s a complicated situation out here,” she says. “[People understand] the Hamptons as a place with giant McMansions and only rich people that come out during Memorial Day and Labor Day.”</p><p>That’s just a small part of the story, according to Sultan: Now, there’s a critical mass of artists living in or near the Hamptons, both well-known (<a href="https://www.artsy.net/artist/cindy-sherman">Cindy Sherman</a>, <a href="https://www.artsy.net/artist/eric-fischl">Eric Fischl</a>) and emerging. “Community begets community,” she offers. Sonnier remarks less on the price than on the changing pace of life in the Hamptons: “More people, more cars, more activity,” he explains.</p></div></div></div><div class="sc-Rmtcm fnNRGh" type="image_set"><div style="position:relative;width:100%"><div class="ImageSetPreview__FullWrapper-tx7880-1 dDNcaQ"><div class="sc-csuQGl nIDDW"><div class="ImageSetPreview__Title-tx7880-4 hkpEc">4 Images</div><div class="ImageSetPreview__SubTitle-tx7880-5 dvCfUq"><div class="ImageSetPreview__SubTitlePrompt-tx7880-6 DdCkH">View Slideshow</div></div></div><div class="ImageSetPreview__IconContainer-tx7880-0 cEBcvD"><svg class="image-set" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path d="M6760.67,551.72h-32v-32h32v32Zm-30-2h28v-28h-28v28Z" transform="translate(-6728.67 -507.72)"></path><polygon points="38 37 36 37 36 8 7 8 7 6 38 6 38 37"></polygon><polygon points="44 31 42 31 42 2 13 2 13 0 44 0 44 31"></polygon></svg></div></div><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FSvbK4a39RRoGpE2sorn4lQ%252FLK%2526JP_1949_captioned%2B%25281%2529.jpg&amp;width=1200&amp;quality=95" height="auto" width="100%" alt="Open Slideshow"/></div></div><div class="sc-Rmtcm jEASOf" type="text"><div class="article__text-section sc-cMljjf fWSFfc" color="black"><div><p>Real estate blogs, of course, offer a narrative that greatly diverges from what artists and curators—many of whom invested decades ago, when prices were more reasonable—will tell you. <em><a href="https://therealdeal.com/issues_articles/so-long-summer/">The Real Deal</a></em> recently reported that the area’s most expensive rental is in Southhampton, costing a total of $2.25 million for a Memorial through Labor Day stay. If that’s not necessarily representative of the entire area, it certainly conveys a market inaccessible to many younger creative people. </p><p>Even today, Pollock’s legacy looms. Artist <a href="https://www.artsy.net/artist/hiroyuki-hamada">Hiroyuki Hamada</a> moved to the Hamptons from New Jersey about 10 years ago (his wife’s a local). “You can wake up in the morning, walk out to the yard, hear the birds chirping instead of the cars going by,” he offers. He’ll meet people who knew the de Koonings and Pollock, and is well aware that “Pollock’s place is seven minutes away.” The ultimate story of American artistic passion, creation, and destruction still serves as both an inspirational and cautionary tale for today’s painters, sculptors, and photographers of the Hamptons: Make your work, drink in moderation, and don’t speed. </p><p>Tuchman, the curator and writer, herself expounds on the area’s appeal. “It’s so damn beautiful out there,” she says. “Some of the sunsets, the big sky, almost makes me want to be an artist.”</p></div></div></div><div class="sc-Rmtcm jEASOf" type="author"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div class="Author__AuthorContainer-s1wsx80e-0 lkRrvS"><div class="Author__AuthorInfo-s1wsx80e-1 hwAIXK"><span>Alina Cohen is a Staff Writer at Artsy.</span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 dnQaOj"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-hexmlv-0 iQZFtX"><div class="sc-ksYbfQ LYrvX sc-dnqmqq ciGNro" font-family="[object Object]" font-size="14">Related Stories</div><div class="RelatedArticlesPanel__Collection-hexmlv-1 rdfuu"><a class="RelatedArticlesPanel__ArticleLink-hexmlv-2 doTfhS" href="/article/artsy-editorial-renaissance-tradition-cadavers-drawing-classes-alive"><img class="RelatedArticlesPanel__ArticleImage-hexmlv-3 dKjpeA" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F_8fQ1Z040a4erqdjXf87qg%252Fcustom-Custom_Size___The_Anatomy_Lesson.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-hexmlv-4 bBPXoT">The Renaissance Tradition of Using Cadavers in Drawing Classes Is Still Alive</span></a><a class="RelatedArticlesPanel__ArticleLink-hexmlv-2 doTfhS" href="/article/artsy-editorial-toilet-roomful-kittens-work-art"><img class="RelatedArticlesPanel__ArticleImage-hexmlv-3 dKjpeA" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FhwfYjsE8V13_SO2Yq6M1PQ%252Fduchamp.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-hexmlv-4 bBPXoT">What Makes a Toilet—or a Roomful of Kittens—a Work of Art?</span></a><a class="RelatedArticlesPanel__ArticleLink-hexmlv-2 doTfhS" href="/article/artsy-editorial-martha-roslers-powerful-collages-wake-up-call-america"><img class="RelatedArticlesPanel__ArticleImage-hexmlv-3 dKjpeA" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FqzK8x7FN2-JSyibz7Ec7TQ%252Fcustom-Custom_Size___martha-rosler-photo-op-2004.jpg&amp;width=160&amp;height=110&amp;quality=95"/><span class="RelatedArticlesPanel__ArticleTitle-hexmlv-4 bBPXoT">Martha Rosler’s Powerful Collages Are a Wake-Up Call to America</span></a></div></div></div></div></div></div><div><div class="StandardLayout__LineBreak-s9dvpk1-2 kTVbMJ"></div><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s923k7t-0 eTMrDl"><div class="sc-gPEVay cpYdRF sc-dnqmqq ftsUks" font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28">Further Reading in <span class="RelatedArticlesCanvas__VerticalSpan-s923k7t-1 iDKZi">Art</span></div><div class="RelatedArticlesCanvas__ArticlesWrapper-s923k7t-2 ciVEjm"><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 imwOCF" href="/article/artsy-editorial-renaissance-tradition-cadavers-drawing-classes-alive"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 cCpeRA"><img class="RelatedArticleFigure__BlockImage-fydo5p-2 cwgrJT" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F_8fQ1Z040a4erqdjXf87qg%252Fcustom-Custom_Size___The_Anatomy_Lesson.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The Renaissance Tradition of Using Cadavers in Drawing Classes Is Still Alive"/><div class="sc-gZMcBi giNnHm sc-dnqmqq evlHMX" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">The Renaissance Tradition of Using Cadavers in Drawing Classes Is Still Alive</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Karen Chernick</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12">Jul 2, 2018</div></div></div></a><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 imwOCF" href="/article/artsy-editorial-toilet-roomful-kittens-work-art"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 cCpeRA"><img class="RelatedArticleFigure__BlockImage-fydo5p-2 cwgrJT" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FhwfYjsE8V13_SO2Yq6M1PQ%252Fduchamp.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="What Makes a Toilet—or a Roomful of Kittens—a Work of Art?"/><div class="sc-gZMcBi giNnHm sc-dnqmqq evlHMX" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">What Makes a Toilet—or a Roomful of Kittens—a Work of Art?</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Alina Cohen</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12">Jun 29, 2018</div></div></div></a><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 imwOCF" href="/article/artsy-editorial-wendell-dayton-80-year-old-sculptor-las-art-buzzing"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 cCpeRA"><img class="RelatedArticleFigure__BlockImage-fydo5p-2 cwgrJT" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FwRBG18CREEhDQM97PpR81A%252Fcustom-Custom_Size___In%2Bthe%2Bstudio%2Bage%2B79-1200.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Wendell Dayton, the 80-Year-Old Sculptor L.A.’s Art World Is Buzzing About"/><div class="sc-gZMcBi giNnHm sc-dnqmqq evlHMX" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">Wendell Dayton, the 80-Year-Old Sculptor L.A.’s Art World Is Buzzing About</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Michael Slenske</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12">Jun 29, 2018</div></div></div></a><a class="RelatedArticleFigure__ArticleFigure-fydo5p-1 imwOCF" href="/article/artsy-editorial-martha-roslers-powerful-collages-wake-up-call-america"><div class="RelatedArticleFigure__ImageTitle-fydo5p-0 cCpeRA"><img class="RelatedArticleFigure__BlockImage-fydo5p-2 cwgrJT" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FqzK8x7FN2-JSyibz7Ec7TQ%252Fcustom-Custom_Size___martha-rosler-photo-op-2004.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Martha Rosler’s Powerful Collages Are a Wake-Up Call to America"/><div class="sc-gZMcBi giNnHm sc-dnqmqq evlHMX" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">Martha Rosler’s Powerful Collages Are a Wake-Up Call to America</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Alina Cohen</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-iwsKbI jQhHGA sc-dnqmqq lArru" font-family="[object Object]" font-size="12">Jun 28, 2018</div></div></div></a></div></div></div></div></div><div></div></div><div class="InfiniteScrollArticle__Break-s17nwnks-1 iOArYq"></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div><div></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"The Hamptons as Artist Paradise, beyond the Glitz and Glam","url":"https://www.artsy.net/article/artsy-editorial-hamptons-artist-paradise-glitz-glam","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/SBmuTZKx7lfr1Om4hSD66w%2Fcustom-Custom_Size___LK%2CJP%26Gyp_captioned.jpg","dateCreated":"2018-07-04T12:00:00.000Z","articleSection":"Editorial","creator":["Alina Cohen"],"keywords":["Art History","standard","Art","ACC"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a><a href="/professional-buyer">Artsy for Professional Buyers</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="/gallery-partnerships" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2018 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-bc479a55.js.jgz"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-5a794ab6.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-19f3850f.js.jgz"></script></div></body></html>