<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/all-webfonts.css"><script type="text/javascript">if ("PerformanceLongTaskTiming" in window) {
  var g = (window.__tti = { e: [] })
  g.o = new PerformanceObserver(function(l) {
    g.e = g.e.concat(l.getEntries())
  })
  g.o.observe({ entryTypes: ["longtask"] })
}
</script><title>Hong Kong Galleries Face Harsh Realities without Art Basel in Town - Artsy</title><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town"/><meta name="description" content="The mega-fair’s cancellation and the COVID-19 epidemic have brought the city’s art scene to a standstill during what is usually its busiest season."/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town/amp"/><meta property="og:site_name" content="Artsy"/><meta property="og:title" name="og:title" content="Hong Kong Galleries Face Harsh Realities without Art Basel in Town"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2020-03-18T21:34:42.756Z"/><meta property="og:description" content="The mega-fair’s cancellation and the COVID-19 epidemic have brought the city’s art scene to a standstill during what is usually its busiest season."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/jSeE5lTrP1ujiMdGFkuJGg%2FBANK_XieQi%2522Clavicle%2522_20190111.jpg"/><meta property="fb:app_id" content="308278682573501"/><meta property="article:published_time" content="2020-03-18T21:34:42.756Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town"/><meta property="twitter:description" content="The mega-fair’s cancellation and the COVID-19 epidemic have brought the city’s art scene to a standstill during what is usually its busiest season."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/jSeE5lTrP1ujiMdGFkuJGg%2FBANK_XieQi%2522Clavicle%2522_20190111.jpg"/><meta name="twitter:title" content="Hong Kong Galleries Face Harsh Realities without Art Basel in Town"/><meta name="sailthru.date" content="2020-03-18T21:34:42.756Z"/><meta name="sailthru.title" content="Hong Kong Galleries Face Harsh Realities without Art Basel in Town"/><meta name="sailthru.author" content="Payal Uttam"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FjSeE5lTrP1ujiMdGFkuJGg%252FBANK_XieQi%252522Clavicle%252522_20190111.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FjSeE5lTrP1ujiMdGFkuJGg%252FBANK_XieQi%252522Clavicle%252522_20190111.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article, The Art Industry, Payal Uttam, magazine"/><meta property="news_keywords" content="The Art Industry, Payal Uttam"/><meta name="keywords" content="The Art Industry, Payal Uttam"/><meta property="article:tag" content="The Art Industry, Payal Uttam"/><meta name="author" content="Payal Uttam"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.fresnel-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.fresnel-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.fresnel-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.fresnel-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.fresnel-interaction-notHover{display:none!important;}}</style><style data-styled="" data-styled-version="4.3.2"></style><style data-styled="jRxiIh gKPggF hPRziE bUZGRr jWeoBv gTPxXw dOrNHt hoYAXX htJRPl kZRUpp gvScJM dejqeb AaDvB vjCsk cfxKOj jiWibD rHICr eNxqlR lnQvdw jUzYTE exscNm kgTcUj czsizs iIadxt jnYuaW kXaUzI cXwknp kNdYiz djdTxY fHxPdx gAZlUz kgqZUC eBCWUf cvrlcE eZALcB bpyVVA eOsShq jSHsKC gyoohD OpOLF cLMWhb bsOwzN iEvuFu dVFxUj hViexZ kouZSK bBVXyI dGaHGw gIluTh dRHNMB ciyMlo dKUknO jMblqO gXXNKY eiLrwn kadVph dFUpPV glCHOf cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU egkOBg eSnHzr cFlEyZ knyijo cPvpPd eeaPZa jEdRrx eCXAvw DGLPl iipiYh igVKpE" data-styled-version="4.3.2">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.ac8218cc91fc064ddcfd2.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.8daae3170c365f0270e82.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-176"><style data-styled="dnoCtV ixswrQ hUQxbi bVqbma bjgMTW gKdcCY rZLMC iMYovB kvUifX gzegKo lmJieb eLwuQl wbQbM cttjqC hcJFwa hiTaSa iDYbXv cgFBqI bpMLiu kewMTy gqgVQC bUZGRr bjaFOV fTelno hPaPSV jBIpvi dRABjl" data-styled-version="4.3.2">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><header><div class="sc-bwzfXH NavBar__NavBarContainer-sc-1f2dwyb-0 ixswrQ"><div class="sc-bwzfXH hUQxbi"><a href="/" style="display:flex" class="Link-oxrwcw-0 iMYovB"><svg height="40" width="40" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 lmJieb"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div><div class="sc-bdVaJa eLwuQl"></div><div width="100%" class="sc-bwzfXH bVqbma"><div width="100%" class="sc-bdVaJa wbQbM"><div display="block,none" class="sc-bdVaJa cttjqC"><div style="position:relative" class="sc-bdVaJa hcJFwa"><div class="sc-bdVaJa hcJFwa"><input style="width:100%" placeholder="Search Artsy" class="Input__StyledInput-zhthko-0 kewMTy" value=""/></div><button class="SearchInputContainer__SearchButton-sc-1u4asi4-0 gqgVQC"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div><div display="none,block" class="sc-bdVaJa hiTaSa"><div style="position:relative" class="sc-bdVaJa hcJFwa"><div class="sc-bdVaJa hcJFwa"><input style="width:100%" placeholder="Search by artist, gallery, style, theme, tag, etc." class="Input__StyledInput-zhthko-0 kewMTy" value=""/></div><button class="SearchInputContainer__SearchButton-sc-1u4asi4-0 gqgVQC"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div></div></div><div class="sc-bdVaJa iDYbXv"></div><div display="none,none,flex" class="sc-bwzfXH bjgMTW"><div class="sc-bwzfXH hUQxbi"><div class="sc-bdVaJa cgFBqI"><a href="/collect" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Artworks</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/auctions" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Auctions</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/galleries" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Galleries</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/art-fairs" color="black80" class="Link-oxrwcw-0 gzegKo" display="none,none,none,none,block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Fairs</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a href="/articles" color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">Editorial</div></div></a></div><div class="sc-bdVaJa cgFBqI"><a color="black80" class="Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu">More</div></div></a></div></div><div class="sc-bwzfXH hUQxbi"></div><div class="sc-bwzfXH hUQxbi"><div class="sc-bdVaJa iDYbXv"></div><button height="41px" class="  Button__Container-sc-1bhxy1c-2 hPaPSV"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Log in</div></button><div class="sc-bdVaJa eLwuQl"></div><button height="41px" class="  Button__Container-sc-1bhxy1c-2 jBIpvi"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Sign up</div></button></div></div><div display="flex,flex,none" class="sc-bwzfXH gKdcCY"><div class="sc-bdVaJa cgFBqI"><a color="black80" class="mobileHamburgerButton Link-oxrwcw-0 kvUifX" display="block" style="cursor:pointer"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-bxivhb bUZGRr sc-htpNat bjaFOV"><div height="25" class="sc-bdVaJa bpMLiu"><div width="22" height="22" class="sc-bwzfXH rZLMC"><div class="sc-bdVaJa NavBar__MobileNavDivider-sc-1f2dwyb-1 dRABjl"></div><svg style="transform:scale(1.5);top:2px" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></div></a></div></div></div></header></div></div></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div><div class="StandardLayout__ArticleWrapper-sc-9dvpk1-1 jRxiIh"><div height="1px" class="sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 gKPggF"><div class="sc-bdVaJa hPRziE"><div style="width:970px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-sc-18ndm72-0 vjCsk"><div class="StandardHeader__StandardHeaderContainer-sc-18ndm72-1 cfxKOj"><div class="StandardHeader__Vertical-sc-18ndm72-3 jiWibD"><div font-family="[object Object]" font-size="14px" color="#000" class="sc-bxivhb VerticalOrSeriesTitle__Vertical-sc-115i87c-0 rHICr sc-htpNat gTPxXw"><span>Art Market</span></div></div><div class="StandardHeader__Title-sc-18ndm72-2 eNxqlR"><h1>Hong Kong Galleries Face Harsh Realities without Art Basel in Town</h1></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt"><div color="black" class="Author__StyledAuthor-sbiape-0 jUzYTE">Payal Uttam</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt">Mar 18, 2020 5:34pm</div></div><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town&amp;text=Hong Kong Galleries Face Harsh Realities without Art Basel in Town&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5b097969fd8b397969fd8bf9994949d8a919d8bd8be999b9dd8b0998a8b90d8aa9d9994918c919d8bd88f918c90978d8cd8b98a8cd8ba998b9d94d89196d8ac978f96de999588c39a979c81c5bb909d9b93d8978d8cd8b097969fd8b397969fd8bf9994949d8a919d8bd8be999b9dd8b0998a8b90d8aa9d9994918c919d8bd88f918c90978d8cd8b98a8cd8ba998b9d94d89196d8ac978f96d89796d8b98a8c8b81c2d8908c8c888bc2d7d78f8f8fd6998a8c8b81d6969d8cd7998a8c919b949dd7998a8c8b81d59d9c918c978a919994d59097969fd59397969fd59f9994949d8a919d8bd59e999b9dd590998a8b90d58a9d9994918c919d8bd5998a8cd59a998b9d94d58c978f96" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-sc-9dvpk1-0 jnYuaW"><div class="StandardLayout__StandardLayoutContainer-sc-9dvpk1-2 kXaUzI"><div class="Sections__StyledSections-sc-14gz2oe-0 cXwknp"><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fr6XseL0_kWjNPDFNkl7yyw%252FBANK_XieQi%252522Clavicle%252522_20190111.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Xie Qi, installation view of “Clavicle” at BANK, 2019. Courtesy of BANK."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Xie Qi, installation view of “Clavicle” at BANK, 2019. Courtesy of BANK.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">“It looks like it’s going to be a long winter in terms of business. Collectors are pretty focused on their own bleeding bank accounts right now,” said Mathieu Borysevicz, founder of the Shanghai gallery <a href="https://www.artsy.net/bank-slash-mabsociety">Bank</a> and the cultural consultancy Mabsociety. He is among many dealers in mainland China and Hong Kong who are feeling the pinch of the <a href="https://www.artsy.net/news/artsy-editorial-art-basel-canceled-hong-kong-fair-response-coronavirus-crisis">cancellation</a> of Art Basel in Hong Kong and the rapidly escalating novel coronavirus (COVID-19) pandemic.</div><div class="paragraph">“The fair has always been a tremendous platform,” Borysevicz added. “It would bring a lot of people through Hong Kong, Shanghai, and Beijing. It certainly helped to centralize the Asian contemporary art world and fortify it.” He estimated that 25 to 30 percent of his gallery’s annual sales, which typically occur in March, will take a significant hit. </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="316" class="ImageCollection__ImageCollectionItem-begb1k-1 eBCWUf"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F2F2Xct6uGYQCuCiGw7ShLg%252FJuan%2BUsle%25CC%2581_Serpis%2B2_Vinyl%2BDispersion%2Band%2BDry%2BPigment%2Bon%2BCanvas_244X153CM_2018.jpg&amp;width=1200&amp;quality=80" width="316" height="500" alt="Juan Uslé, Serpis 2, 2018. Courtesy of the artist and Galerie du Monde. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Juan Uslé, <i>Serpis 2</i>, 2018. Courtesy of the artist and Galerie du Monde. </p></div></div></div></div></div><div width="333" class="ImageCollection__ImageCollectionItem-begb1k-1 cvrlcE"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/eric-baudart-concave-6" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F5h1IyvBf_LxZSvfsK2HCZw%2Flarger.jpg&amp;width=1200&amp;quality=80" width="333" height="500" alt="Concave"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/eric-baudart-1">Eric Baudart</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/eric-baudart-concave-6">Concave</a></span><span>, </span><span class="date">2017</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/edouard-malingue-gallery">Edouard Malingue Gallery</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Major art events in the region such as this month’s <a href="https://www.artsy.net/news/artsy-editorial-gallery-weekend-beijing-postponed-upcoming-edition-coronavirus-outbreak">Gallery Weekend Beijing</a> and the inaugural CAFAM Techne Triennial have been postponed in an effort to contain the virus. Galleries and state-run art institutions across China have been <a href="https://www.artsy.net/news/artsy-editorial-museums-china-hong-kong-closed-indefinitely-response-coronavirus-outbreak">shuttered</a> since January, though some are cautiously reopening this month. In Hong Kong, the Art Basel in Hong Kong satellite fair <a href="https://www.artsy.net/">Art Central</a> was canceled, while all government-run museums in the city remain shut. Sotheby’s Hong Kong <a href="https://www.artsy.net/news/artsy-editorial-sothebys-relocated-hong-kong-auctions-new-york-coronavirus-crisis-worsened">moved</a> its spring evening auctions of modern and contemporary art to New York, while Phillips plans to <a href="https://www.phillips.com/article/55185834/auction-postponement-update">continue</a> with sales in the city in late May and early June. </div><div class="paragraph">“The virus is very much on people’s minds. Hysteria and anxiety are still there,” said Amanda Hon, managing director of <a href="https://www.artsy.net/ben-brown-fine-arts">Ben Brown Fine Arts</a> in Hong Kong, which canceled its solo exhibition featuring <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/alex-katz" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Alex Katz</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> and has temporarily closed its gallery. “There’s no point if no one is going to come see the show.” Most international galleries have postponed major exhibitions that were planned to coincide with Art Basel’s Asian mega-fair. Currently, <a href="https://www.artsy.net/gagosian-gallery">Gagosian</a> and <a href="https://www.artsy.net/david-zwirner">David Zwirner</a> have temporarily closed, while others like <a href="https://www.artsy.net/pace-gallery">Pace Gallery</a> have limited opening hours for the public, and <a href="https://www.artsy.net/hauser-and-wirth">Hauser &amp; Wirth</a> is only open by appointment.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FDIVqimOgP09d7o8Hbsd7Kw%252FMichael%2BMu%25CC%2588ller_Berliner%2BSpa%25CC%2588tsommer%2B%2528Berlin%2BLate%2BSummer%2529%2BSeries.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Michael Müller, installation view of “Berliner Spätsommer (Berlin Late Summer),” 2019. Courtesy of the artist and Galerie du Monde. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Michael Müller, installation view of “Berliner Spätsommer (Berlin Late Summer),” 2019. Courtesy of the artist and Galerie du Monde. </p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">“Honestly, everything has pretty much come to a standstill, but all of us in the gallery business are still trying to create something of interest,” said Fred Scholle, founder and chairman of <a href="https://www.artsy.net/galerie-du-monde">Galerie du Monde</a>, which has mounted a group show of the works originally planned for its booth at Art Basel in Hong Kong in its Central gallery. Scholle said he’s sold work by Chinese ink painter <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/fong-chung-ray-feng-zhong-rui" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Fong Chung-Ray</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, Spanish painter <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/juan-usle" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Juan Uslé</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, and German conceptual artist <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/michael-muller" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Michael Müller</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> to collectors from Hong Kong, Malaysia, and Taiwan. Priced from HK$300,000–$1.2 million (about US$39,000–$154,000), they comprised about one-third of the works the gallery intended to show at the fair.</div><div class="paragraph">Art Basel in Hong Kong has offered exhibitors a refund of 75 percent of the booth fee, leaving galleries out of pocket for the remaining 25 percent. While Scholle has already recovered these costs, this isn’t the case for many exhibitors. “For the big galleries, it’s inconsequential because they manage to pre-sell works, but for the smaller galleries, that’s a lot. I personally don’t think it’s that fair,” said Lorraine Kiang Malingue, co-founder of <a href="https://www.artsy.net/edouard-malingue-gallery">Edouard Malingue Gallery</a>, which has just reopened in Shanghai, though the gallery isn’t exhibiting anything in Hong Kong until the end of March. Sales have been quiet, and due to the anxious climate, she feels it’s not an appropriate time to offer works to collectors.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>A pandemic on top of protests</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/tao-hui-tao-hui-joint-images-wo-men-gong-tong-de-xing-xiang-1" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F8Jp622YP57xyR0ZuvPsa4A%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Joint Images 我們共同的形象"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/tao-hui-tao-hui">Tao Hui 陶輝</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/tao-hui-tao-hui-joint-images-wo-men-gong-tong-de-xing-xiang-1">Joint Images 我們共同的形象</a></span><span>, </span><span class="date">2016</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/edouard-malingue-gallery">Edouard Malingue Gallery</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Before the virus took hold, Hong Kong had already been rocked by protests that impacted several galleries. “Since last September, people didn’t want to go out. We lost a lot of clients from mainland China and Asia who don’t want to come here,” said Catherine Kwai, founder of <a href="https://www.artsy.net/kwai-fung-hin">Kwai Fung Hin Art Gallery</a> and co-president of the Hong Kong Art Gallery Association (HKAGA). “When you feel there’s no safety, all of a sudden you cancel everything.” While her gallery did surprisingly well last year despite the protests, she said sales have taken a plunge since January. For the first time in her career, she hasn’t made a single sale this month. </div><div class="paragraph">Henry Au-yeung, founder and director of Grotto Fine Art, has had a similar experience with hardly any foot traffic in his gallery. He cited inaccurate and sensationalist reporting as an issue. “Similar to the social issues last year, people continue to react to information (often from social media), rather than digest and analyze,” he said. “But the core of the problem is the mistrust in the Hong Kong government. So whatever they decide to do, people first complain, then generate fear, and end with despair and anger. The art scene suffers just like the retail, tourist, and service industries.” </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fq5C-qyS75dYuCejXoLZUOg%252FBernar%2BVenet_12%2BAcute%2BUnequal%2BAngles%2B2.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Bernar Venet, installatoin view of 12 Acute Unequal Angles, 2016. Courtesy of de Sarthe Gallery and Hong Kong Art Gallery Association."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Bernar Venet, installatoin view of <i>12 Acute Unequal Angles</i>, 2016. Courtesy of de Sarthe Gallery and Hong Kong Art Gallery Association.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Some feel the virus is just temporarily obscuring <a href="https://www.artsy.net/article/artsy-editorial-stake-hong-kongs-art-scene-extradition-law-protests">larger issues</a> the city faces due to the anti-government protests. “Sadly, Hong Kong is not the same, and collectors have less confidence,” according to an art advisor based in the city who spoke on condition of anonymity. “The protests run deep. It’s not just about the extradition bill. It’s about the disparity between the rich and the poor. There is a certain anger here. Nothing has been announced yet, but I’m sure it’s in some international gallerists’ minds to leave.” </div><div class="paragraph">The protests have already impacted some galleries’ programming. Last November, for instance, Hauser &amp; Wirth canceled its <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/annie-leibovitz" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Annie Leibovitz</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> exhibition due to the demonstrations. However, when asked, many local and international dealers insisted that they aren’t worried about the political situation or the virus and feel the city will bounce back not unlike it did after the SARS outbreak in 2003. </div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Staying active and optimistic</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="242" class="ImageCollection__ImageCollectionItem-begb1k-1 eZALcB"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F-V7WhIuBVUmOdZ_tFo8rQw%252FZao%2BWou-Oil%2Bon%2Bcanvas_1962.jpg&amp;width=1200&amp;quality=80" width="242" height="359" alt="Zao Wou-Ki 10.05.62, 1962. © Zao Wou-Ki Photo © ProLitteris, Zurich. Photo by Naomi Wenger. Courtesy of Villepin. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Zao Wou-Ki <i>10.05.62</i>, 1962. © Zao Wou-Ki Photo © ProLitteris, Zurich. Photo by Naomi Wenger. Courtesy of Villepin. </p></div></div></div></div></div><div width="426" class="ImageCollection__ImageCollectionItem-begb1k-1 bpyVVA"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FUnT0jde6QsgbCJLjxnnzJA%252FZao%2BWou-Ki%252C%2B03.06.70%252C%2B1970.jpg&amp;width=1200&amp;quality=80" width="426" height="360" alt="Zao Wou-Ki, ST encre (2007-16), 2007. © Zao Wou-Ki. Courtesy of Villepin.  "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Zao Wou-Ki, <i>ST encre (2007-16), </i>2007. © Zao Wou-Ki. Courtesy of Villepin.  </p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">For instance, former prime minister of France Dominique de Villepin and his son Arthur are forging ahead with plans to open a new gallery this week. “Art is continuing to thrive in the city. We are completely committed to Hong Kong and are confident that it will be the center of Asia’s art market for the next 5, 10, 20 years to come,” said Arthur de Villepin. Their eponymous three-story gallery, <a href="https://www.artsy.net/villepin">Villepin</a>, will launch with a solo show featuring the late Chinese painter <div class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/zao-wou-ki-zhao-wu-ji" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Zao Wou-Ki</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>. They are optimistic that before the show closes in September, the gallery will have visitors from overseas, including mainland China. </div><div class="paragraph">While several dealers are carrying on as normal, they are also focusing on traveling to reach clients overseas despite the growing number of travel restrictions and quarantine policies worldwide. “If the mountain doesn’t go to Mohammed, Mohammed goes to the mountain. That’s just the way it is,” said Fabio Rossi, owner and director of Rossi &amp; Rossi gallery. Rossi recently participated in <a href="https://www.artsy.net/tefaf">TEFAF Maastricht</a>, where he managed to make some sales despite limited attendance and <a href="https://www.artsy.net/article/artsy-editorial-strong-opening-sales-tefaf-maastricht-closes-early-face-covid-19">the fair’s early closure</a>. He had also planned to fly to the U.S. next month, but has now delayed that trip to May. Others are exploring future collaborations with galleries overseas; Kwai is working on mounting an exhibition in London in partnership with a gallery there during <a href="https://www.artsy.net/frieze">Frieze</a> in October.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="310" class="ImageCollection__ImageCollectionItem-begb1k-1 eOsShq"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/siah-armajani-prophet-ali" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FjRSYiPQxxfwvOT6h2Mc_OA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="310" height="431" alt="Prophet Ali"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/siah-armajani">Siah Armajani</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/siah-armajani-prophet-ali">Prophet Ali</a></span><span>, </span><span class="date">1963</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/rossi-and-rossi">Rossi &amp; Rossi</a></span></div></div></div></div></div></div></div><div width="357" class="ImageCollection__ImageCollectionItem-begb1k-1 jSHsKC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/rasheed-araeen-people-of-karachi" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FJhSAAaGsko9WX7ziZCYEtg%2Flarge.jpg&amp;width=1200&amp;quality=80" width="357" height="432" alt="People of Karachi"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/rasheed-araeen">Rasheed Araeen</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/rasheed-araeen-people-of-karachi">People of Karachi</a></span><span>, </span><span class="date">1955-1958</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/rossi-and-rossi">Rossi &amp; Rossi</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Some gallerists, however, are hesitant to show at fairs due to widespread discrimination against people of Chinese origin due to the virus. Borysevicz decided against showing at <a href="https://www.artsy.net/article/artsy-editorial-sold-frieze-los-angeles-02-17-20">Frieze Los Angeles</a> last month, for instance. “I just felt people would shun us coming from China,” he said. “The xenophobia that’s happening around the world has stigmatized Chinese people, and certainly the art world is not immune from it.”</div><div class="paragraph">Cases of racist discrimination have already been reported. Earlier this month, Raquelle Azran, a dealer specializing in contemporary Vietnamese art, told a Vietnamese curator that Asians are seen as virus carriers and requested the curator stay away from the gallery’s booth at London’s Affordable Art Fair, fearing her presence would obstruct sales. Azran’s gallery was subsequently removed from the fair’s exhibitor list.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><h2>Connecting with collectors online</h2></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div width="350" class="ImageCollection__ImageCollectionItem-begb1k-1 gyoohD"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/heidi-voet-the-hardest-working-man" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F5Mb6yc2rXmpDdOufJshVYQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="350" height="475" alt="The hardest working man"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/heidi-voet">Heidi Voet</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/heidi-voet-the-hardest-working-man">The hardest working man</a></span><span>, </span><span class="date">2016</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/bank-slash-mabsociety">BANK/Mabsociety</a></span></div></div></div></div></div></div></div><div width="317" class="ImageCollection__ImageCollectionItem-begb1k-1 OpOLF"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/jin-shan-displaced" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2FOPZ14tt6Pz_P0R_G6SrirQ%2Flarger.jpg&amp;width=1200&amp;quality=80" width="317" height="476" alt="Displaced "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="14px" color="#C2C2C2" class="sc-bxivhb ArtworkCaption__StyledArtworkCaption-t0bcvj-2 dRHNMB sc-htpNat hoYAXX"><span class="ArtworkCaption__ArtistNames-t0bcvj-0 ciyMlo"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/jin-shan">Jin Shan</a></span></span><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/jin-shan-displaced">Displaced </a></span><span>, </span><span class="date">2019</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/bank-slash-mabsociety">BANK/Mabsociety</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">For his part, Borysevicz has turned to the internet as a platform to cultivate sales, noting that there is now a captive audience of collectors who are stuck at home. Last month, he launched the online group exhibition “<a href="https://www.artsy.net/show/bank-slash-mabsociety-pure-beauty">Pure Beauty</a>,” with works ranging from new-media animation-based pieces to traditional paintings and photography. Like other exhibitors, he has also devoted time to curating a show for Art Basel in Hong Kong’s <a href="https://www.artsy.net/news/artsy-editorial-canceling-hong-kong-fair-covid-19-art-basel-will-host-virtual-booths-231-galleries">online viewing room platform</a>; Art Central has launched a similar online sales platform where its exhibitors are showcasing works originally destined for the fair. (Full disclosure: Artsy is partnering with Art Central and will be serving as the platform for its online sales.)</div><div class="paragraph">In Hong Kong, more than 30 galleries are rallying together with museums, nonprofits, and other art institutions to participate in a collaborative online platform and campaign called <a href="https://www.artpowerhk.com/">ART Power HK</a>, which launched earlier this month and is supported through crowdfunding. The website will host pre-recorded and live-streamed gallery tours, artist interviews, studio visits, and online talks. HKAGA has also partnered with the Asia Society Hong Kong Center to mount <a href="http://www.hk-aga.org/ashk-x-hkaga-sculpture-exhibition/">a one-month selling exhibition</a> featuring 20 sculptures and installations from 19 local and international galleries, opening on March 26th. The association has also organized open days for galleries on April 3rd and 4th; dealers are expecting a solid turnout for the events. </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FA45x-63abYuzWzvZCAA4Ew%252FRasheed%2BAraeen%252C%2BHong%2BKong%2BBlues.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Rasheed Araeen, Hong Kong Blues, 2018. Courtesy of Rossi &amp;amp; Rossi, Asia Society Hong Kong Center, and Hong Kong Art Gallery Association."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Rasheed Araeen, <i>Hong Kong Blues</i>, 2018. Courtesy of Rossi &amp; Rossi, Asia Society Hong Kong Center, and Hong Kong Art Gallery Association.</p></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">“Several collectors are determined to support the local scene and some see an opportunity in the market downturn,” said Laure Raibaut, an independent art consultant and curator, noting that the virus outbreak has been better contained and managed in Hong Kong than in other major art capitals. To date, the city’s <a href="https://www.cnn.com/2020/03/18/asia/hong-kong-coronavirus-second-wave-intl-hnk/index.html">tally</a> of COVID-19 cases is fewer than 170.</div><div class="paragraph">“I’m confident that the market and our business will bounce back,” said Rossi. “I’ve seen it in 1991 during the Gulf War. For three months, you could barely talk about art, but this kind of mood only lasts a little while. At the end of the day, art becomes your solace in a difficult time—finally you can see something that puts you in a good mood…and that has tremendous healing power.”</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 fHxPdx"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div color="black" class="sc-bwzfXH Author__AuthorContainer-sc-1wsx80e-1 dFUpPV"><div font-family="[object Object]" font-size="16px" class="sc-bxivhb bUZGRr sc-htpNat htJRPl"><span class="Author__AuthorInfo-sc-1wsx80e-2 glCHOf"><div>Payal Uttam</div></span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-htpNat dOrNHt">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a href="/article/artsy-editorial-midst-covid-19-chinese-galleries-adapt-persevere" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FTNQuY9kiTNsXo-Nwa2BoGA%252FBANK_TianzhuoChen%252522Backstageboys%2527%2526LuYang%252522Debut%252522_20191107_2.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">In the Midst of COVID-19, Chinese Galleries Adapt and Persevere</div></a><a href="/article/artsy-editorial-ongoing-coverage-covid-19s-impact-art" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FqMaCJ_opDds9X6xu6DQmNA%252FGettyImages-1206690184%2Bcopy.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">Ongoing Coverage of COVID-19’s Impact on the Art World</div></a><a href="/article/artsy-editorial-beijing-berlin-10-striking-new-art-museums-opening-2020" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FQpKkt39aESNyEKPvISq-jQ%252Fcustom-Custom_Size___Munch%2BMuseum%252C%2BPhoto%2Bcourtesy%2BIvar%2BKvaal%2B%25281%2529.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">From Beijing to Berlin, 10 Striking New Art Museums Opening in 2020</div></a></div></div></div><div height="1px" class="sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 gKPggF"><div class="sc-bdVaJa hPRziE"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-sc-1tuekop-0 knyijo"><div class="sc-bwzfXH cPvpPd"><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="22px,28px" class="sc-bxivhb RelatedArticlesCanvas__Title-sc-1ho76zd-0 eeaPZa sc-htpNat gvScJM">Further reading in <span class="RelatedArticlesCanvas__VerticalSpan-sc-1ho76zd-1 jEdRrx">Art Market</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-sc-1ho76zd-2 eCXAvw"><a href="/article/artsy-editorial-midst-covid-19-chinese-galleries-adapt-persevere" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FTNQuY9kiTNsXo-Nwa2BoGA%252FBANK_TianzhuoChen%252522Backstageboys%2527%2526LuYang%252522Debut%252522_20191107_2.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="In the Midst of COVID-19, Chinese Galleries Adapt and Persevere" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">In the Midst of COVID-19, Chinese Galleries Adapt and Persevere</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Sonia Xie</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Mar 17, 2020</div></div></div></a><a href="/article/artsy-editorial-decide-consign-art" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FHAMtiYOX9hWvXb2y_iMGyw%252Fcustom-Custom_Size___GettyImages-1033066540.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="How to Decide Where to Consign Your Art" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">How to Decide Where to Consign Your Art</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Justin Kamp</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Mar 16, 2020</div></div></div></a><a href="/article/artsy-editorial-arthur-lewis-built-dynamic-collection-black-art" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F_wnToYKWaPnH1a5oyMiXww%252FUTA-2020-02-26_013.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="How Arthur Lewis Built a Dynamic Collection of Black Art" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">How Arthur Lewis Built a Dynamic Collection of Black Art</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Essence Harden</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Mar 16, 2020</div></div></div></a><a href="/article/artsy-editorial-ongoing-coverage-covid-19s-impact-art" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FqMaCJ_opDds9X6xu6DQmNA%252FGettyImages-1206690184%2Bcopy.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="Ongoing Coverage of COVID-19’s Impact on the Art World" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">Ongoing Coverage of COVID-19’s Impact on the Art World</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Artsy Editorial</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Mar 13, 2020</div></div></div></a></div></div></div></div><div></div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hong Kong Galleries Face Harsh Realities without Art Basel in Town","url":"https://www.artsy.net/article/artsy-editorial-hong-kong-galleries-face-harsh-realities-art-basel-town","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/jSeE5lTrP1ujiMdGFkuJGg%2FBANK_XieQi%2522Clavicle%2522_20190111.jpg","datePublished":"2020-03-18T21:34:42.756Z","dateCreated":"2020-03-18T21:34:42.756Z","articleSection":"Editorial","creator":["Artsy Editorial","Payal Uttam"],"keywords":["The Art Industry","standard","Art Market","EC","BS"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Editorial</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2020 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime-manifest.22820.656302321d2507c6701e.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.22820.6a79d69e857fee708f55.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.22820.01062a6bb222bb6c5d7f.js"></script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.22820.11ad3f9ec5217992d43c.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.22820.669503149b37188cad29.js"></script></div></body></html>