<!DOCTYPE html><html data-useragent="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="al:ios:app_name" content="Artsy"><meta property="al:ios:app_store_id" content="703796080"><meta property="al:ios:url" content="https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/force-webfonts.css"><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>Miami Artists and Museums Brace for Hurricane Irma</title><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma"><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma/amp"><meta property="og:site_name" content="Artsy"><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma"><meta property="og:type" content="article"><meta property="og:published_time" content="2017-09-06T21:28:03.713Z"><meta property="article:published_time" content="2017-09-06T21:28:03.713Z"><meta property="article:publisher" content="https://www.facebook.com/artsy/"><meta name="twitter:site" content="@artsy"><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma"><meta property="twitter:card" content="summary_large_image"><meta name="cre" content="Artsy"><meta property="fb:app_id" content="308278682573501"><meta property="description" content="Though the path of the Category 5 storm remains uncertain, Floridians are getting ready."><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/LCzq7Hs8kjuhaj5z_X6_qw%2Fsocial.jpg"><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/LCzq7Hs8kjuhaj5z_X6_qw%2Fsocial.jpg"><meta name="twitter:description" content="Though the path of the Category 5 storm remains uncertain, Floridians are getting ready."><meta name="og:description" content="Though the path of the Category 5 storm remains uncertain, Floridians are getting ready."><meta name="twitter:title" content="Miami Artists and Museums Brace for Hurricane Irma"><meta name="og:title" content="Miami Artists and Museums Brace for Hurricane Irma"><meta property="news_keywords" content="The Art Industry, Isaac Kaplan"><meta name="keywords" content="The Art Industry, Isaac Kaplan"><meta property="article:tag" content="The Art Industry, Isaac Kaplan"><meta name="sailthru.title" content="Miami Artists and Museums Brace for Hurricane Irma"><meta name="sailthru.author" content="Isaac Kaplan"><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FXoqo5WnxVX8jdOOjO2lE5Q%252Fmag.jpg&amp;width=1200&amp;height=706&amp;quality=95"><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FXoqo5WnxVX8jdOOjO2lE5Q%252Fmag.jpg&amp;width=900&amp;height=530&amp;quality=95"><meta name="sailthru.tags" content="article,magazine,The Art Industry,Isaac Kaplan"><meta name="sailthru.date" content="2017-09-06T21:28:03.713Z"><meta name="author" content="Isaac Kaplan"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-a6d9d973.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-2d56f371.css.cgz"></head><body class="body-header-fixed body-article body-article-standard"><div id="modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search" name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><i class="icon-logo"><span class="screen-reader-text">Home</span></i></a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search…" tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a data-priority="1" href="/artists" class="mlh-top-nav-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-top-nav-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-top-nav-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-top-nav-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-top-nav-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-top-nav-link is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a data-priority="1" href="/artists" class="mlh-pulldown-top-link is-inactive">Artists</a><a data-priority="2" href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a data-priority="6" href="/shows" class="mlh-pulldown-top-link is-inactive">Shows</a><a data-priority="7" href="/galleries" class="mlh-pulldown-top-link is-inactive">Galleries</a><a data-priority="8" href="/institutions" class="mlh-pulldown-top-link is-inactive">Museums</a><a data-priority="5" href="/art-fairs" class="mlh-pulldown-top-link is-inactive">Fairs</a><a data-priority="3" href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a data-priority="4" href="/articles" class="mlh-pulldown-top-link is-inactive">Magazine</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a href="/about" class="mlh-pulldown-bottom-link">About Artsy</a><a href="/gallery-partnerships" class="mlh-pulldown-bottom-link">Artsy for Galleries</a><a href="/institution-partnerships" class="mlh-pulldown-bottom-link">Artsy for Museums</a><a href="/auction-partnerships" class="mlh-pulldown-bottom-link">Artsy for Auctions</a><a href="/artsy-education" class="mlh-pulldown-bottom-link">Artsy for Education</a><a href="/categories" class="mlh-pulldown-bottom-link">The Art Genome Project</a><a href="/life-at-artsy" class="mlh-pulldown-bottom-link">Life at Artsy</a><a href="/about/jobs" class="mlh-pulldown-bottom-link">Jobs</a><a href="/press" class="mlh-pulldown-bottom-link">Press</a><a href="/contact" class="mlh-pulldown-bottom-link">Contact Artsy</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="mlh-top-nav-link mlh-login">Log in</a><a href="/sign_up" class="mlh-top-nav-link mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><div id="articles-show"><div id="articles-body-container" role="article"><div data-id="59b0353cb8e08600110db436" class="article-container"><div class="article-content"><div data-section-type="hero" class="main-layout-container first"></div><div data-id="59b0353cb8e08600110db436" class="article-share-fixed"><a data-message="Post to Facebook" data-service="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma" target="_blank" class="share-to-facebook"><i class="icon-facebook-f"><span class="screen-reader-text">Post to Facebook</span></i></a><a data-message="Share on Twitter" data-service="twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma&amp;text=Miami Artists and Museums Brace for Hurricane Irma&amp;url=https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma&amp;via=artsy" target="_blank" class="share-to-twitter"><i class="icon-twitter"><span class="screen-reader-text">Share on Twitter</span></i></a><a data-message="Share via email" data-service="email" href="mailto:?subject=Miami Artists and Museums Brace for Hurricane Irma&amp;body=Check out Miami Artists and Museums Brace for Hurricane Irma on Artsy: https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma" class="share-by-email"><i class="icon-mail"><span class="screen-reader-text">Share via email</span></i></a></div><div class="article-header responsive-layout-container"><h1 class="large-garamond-header">Miami Artists and Museums Brace for Hurricane Irma</h1><div class="article-author-date"><div class="article-author has-contributing-author">Artsy Editorial</div><div class="article-contributing-author">By Isaac Kaplan</div><div class="article-date">Sep 6th, 2017 5:28 pm</div></div></div><div class="responsive-layout-container"></div><div data-layout="overflow_fillwidth" data-section-type="image_collection" class="article-section-container responsive-layout-container"><div data-index='0' data-layout="overflow_fillwidth" class="article-section-image-collection"><ul><li><figure><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F6KND_oSKDvDTUSDVbat3xw%252FScreen%2BShot%2B2017-09-06%2Bat%2B1.48.04%2BPM.png&amp;width=1100&amp;quality=95" alt="Image by @thebassmoa, via Instagram. "><figcaption><p>Image by @thebassmoa, via Instagram. </p></figcaption></figure></li></ul></div></div><div data-section-type="text" class="article-section-container responsive-layout-container"><div class="article-section-text"><p>Hurricane Irma, among the most powerful storms ever recorded in the Atlantic, battered Barbuda and other Caribbean islands early Wednesday. The final path of the Category 5 storm is uncertain, but projections that it could slam south Florida later this week have state and local authorities readying emergency plans. </p><p>Museums and cultural institutions across Miami are preparing as well, announcing widespread closures and watching the weather in advance of potential landfall. Artists, too, are bracing for the storm, protecting their artwork as best possible, even if that means tying it to trees.</p><p>Miami-Dade Mayor Carlos Giménez announced a raft of school and governmental closures over the coming days. The <a href="https://www.artsy.net/pamm">Pérez Art Museum Miami</a> (PAMM) is following their lead, closing through Sunday but aiming to open on Monday at 10 a.m. “as long as the property is safe and accessible,” wrote Mark Rosenblum, its chief financial officer, in an email to <em>Artsy</em>.</p><p>On Wednesday morning, The Wolfsonian took to <a href="https://twitter.com/wolfsonian/status/905443272285401089?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet">Twitter</a> to announced its closure and cancellation of all events “until further notice.” <a href="https://www.artsy.net/dimensions-variable">Dimensions Variable</a>, an artist-run gallery on the campus of Miami Dade College, will also be closed. Unless the storm shifts directions or drastically weakens in intensity, other cultural institutions are expected to follow suit. </p><p>Irma comes a few short weeks after Hurricane Harvey made devastating and protracted landfall on the Gulf Coast, flooding large areas but leaving Houston’s cultural institutions relatively unscathed. As with Houston museums, many of which avoided damage through good luck and preparation, museums in Miami have well-developed plans for securing and transporting artworks in the event of extreme weather. </p><p>Irma prompted the The Bass, the contemporary art museum slated to reopen this fall after extensive renovations, to draw from its Emergency Preparedness Plan and undertaking “precautionary measures,” such as de-installing the <a href="https://www.artsy.net/artist/sylvie-fleury-2">Sylvie Fleury</a> neon <em>Eternity Now </em>from its facade, wrote Executive Director Silvia Karman Cubiñá in a statement. </p><p>Some museums in the region also feature built-in structural safeguards for storm resistance. PAMM, which relocated to a new building in 2013, is sited on an elevated platform to protect against storm flooding, with the first floor above Hurricane Andrew’s devastating flood plane of 18 feet. The institution also boasts hurricane-resistant glass, a continually running HVAC system, and backup generators. The structure containing the museum’s hanging gardens is constructed of fiberglass, reinforced with stainless steel, engineered to withstand Category 5 winds (though plants might have to be replaced). &nbsp;</p><p>“Every spring, we fine tune our policies and procedures, and implement training so we are ready for the hurricane season,” wrote Rosenblum. </p><p>Meanwhile, individual artists are taking Irma in stride and—at least while the storm remains several days away—with a dose of humor. But they are also stocking up on supplies and securing their work. “There’s definitely a sentiment of anxiousness,” said artist <a href="https://www.artsy.net/artist/jillian-mayer">Jillian Mayer</a>, who keeps two studios in the city.</p><p>Her second-floor indoor space in South Beach is particularly vulnerable, located on a street that floods even after light rain. Working with studio assistants, Mayer has removed all work from the floor to avoid water damage from leaks and unplugged electronics. At her outdoor studio, Mayer tied numerous large fiberglass sculptures, in different phases of completion, to nearby trees and fences. </p><p>“They’re very recognizable,” she noted. “If they <em>do</em> fly away maybe someone will give me a tip if they see one a mile away.”</p><p>Reached early Wednesday afternoon, artist <a href="https://www.artsy.net/artist/adler-guerrier">Adler Guerrier</a> was packing up his studio, located in the same building as Mayer’s, and moving works away from the windows. With Irma disrupting his preparations for an upcoming show, Guerrier was prioritizing finished pieces that must be removed from the studio, and finding ways to shelter others. </p><p>“Most artists I’ve been in contact with are taking this very seriously,” he said, adding that even for storm-weary Miami residents, a Category 5 like Irma should give pause.</p><p>Anne Rappa, senior vice president with fine arts insurer Huntington T. Block, urged anxious artists and collectors to look to museums for guidance, namely by developing a straightforward plan—such as compiling conservator or art storage facility contact information and assessing what physical protections are needed for the work. And, she stressed, be sure to write everything down.</p><p>“When you use the words ‘disaster mitigation’ or ‘disaster planning,’ it sounds complicated,” Rappa said. “But those plans are created based on very simple pieces of information that are culled together and put in one place. It’s the advanced thought that is so important.” </p><p>One simple tip, she said, for artists and art owners facing water damage: Buy some blotting paper.</p><p><br></p><p>—Isaac Kaplan</p></div></div><div class="responsive-layout-container"><div data-id="59b0353cb8e08600110db436" class="article-social"><h2 class="article-social__header">Share article</h2><div class="share-item"><a data-message="Post to Facebook" data-service="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma" target="_blank" class="share-to-facebook"><i class="icon-facebook-f icon-in-table"><span class="screen-reader-text">Post to Facebook</span></i></a></div><div class="share-item"><a data-message="Share on Twitter" data-service="twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma&amp;text=Miami Artists and Museums Brace for Hurricane Irma&amp;url=https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma&amp;via=artsy" target="_blank" class="share-to-twitter"><i class="icon-twitter icon-in-table"><span class="screen-reader-text">Share on Twitter</span></i></a></div><div class="share-item"><a data-message="Share via email" data-service="email" href="mailto:?subject=Miami Artists and Museums Brace for Hurricane Irma&amp;body=Check out Miami Artists and Museums Brace for Hurricane Irma on Artsy: https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma" class="share-by-email"><i class="icon-mail icon-in-table"><span class="screen-reader-text">Share via email</span></i></a></div></div></div></div><div class="responsive-layout-container"></div></div><div class="responsive-layout-container"><div data-id="59b0353cb8e08600110db436" class="articles-featured-articles article-related-widget"></div></div></div><div id="article-loading"><div class="loading-spinner"></div></div></div><section id="articles-footer" class="responsive-layout-container"></section><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Miami Artists and Museums Brace for Hurricane Irma","url":"https://www.artsy.net/article/artsy-editorial-miami-artists-museums-brace-hurricane-irma","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/jAu4NaKnr_m53OnnMaDe_w%2Fmag.jpg","dateCreated":"2017-09-06T21:28:03.713Z","articleSection":"Editorial","creator":["Artsy Editorial","Isaac Kaplan"],"keywords":["The Art Industry","Art Market","IK"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a><a href="/professional-buyer">Artsy for Professional Buyers</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/about/the-art-genome-project">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="/about/jobs">Jobs</a><a href="http://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a href="/gallery-partnerships">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2017 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a></span></nav><nav id="main-layout-footer-external"><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://snapchat.com/add/artsy.net" target="_blank" class="mlf-social mlf-icon-snapchat"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 316.47 297.05"><path d="M1233.59,334.52c-0.81,0-1.62,0-2.42-.06h0c-0.51,0-1,.06-1.58.06-18.75,0-30.78-8.51-42.42-16.73-8-5.68-15.62-11-24.55-12.52a79.2,79.2,0,0,0-12.89-1.09,88.15,88.15,0,0,0-17.86,2,39.15,39.15,0,0,1-6.66,1c-1.81,0-3.77-.39-4.63-3.31-0.74-2.52-1.28-5-1.79-7.33-1.33-6.09-2.27-9.83-4.82-10.22-29.74-4.59-38.25-10.86-40.14-15.3a5.72,5.72,0,0,1-.46-1.9,3.35,3.35,0,0,1,2.8-3.49c45.71-7.53,66.21-54.25,67.06-56.23l0.07-.16c2.8-5.67,3.35-10.59,1.63-14.62-3.14-7.39-13.37-10.64-20.14-12.79-1.66-.52-3.23-1-4.47-1.51-13.51-5.34-14.64-10.83-14.11-13.62,0.91-4.76,7.27-8.08,12.42-8.08a8.7,8.7,0,0,1,3.7.74c6.08,2.85,11.56,4.29,16.28,4.29,6.53,0,9.38-2.74,9.73-3.1-0.17-3.09-.37-6.33-0.58-9.66-1.36-21.61-3-48.46,3.79-63.79,20.49-45.95,63.95-49.52,76.78-49.52l5.63-.06h0.76c12.86,0,56.41,3.58,76.91,49.55,6.84,15.34,5.15,42.21,3.78,63.81l-0.06.94c-0.19,3-.37,5.93-0.52,8.73,0.33,0.33,2.95,2.86,8.87,3.08h0c4.5-.17,9.67-1.61,15.35-4.27a11.57,11.57,0,0,1,4.77-.94,14.56,14.56,0,0,1,5.48,1l0.1,0c4.59,1.63,7.6,4.85,7.66,8.21,0.06,3.17-2.36,7.93-14.21,12.61-1.23.48-2.8,1-4.46,1.51-6.78,2.15-17,5.4-20.14,12.79-1.71,4-1.17,8.95,1.63,14.62,0,0.05.05,0.11,0.07,0.17,0.85,2,21.33,48.69,67.06,56.22a3.35,3.35,0,0,1,2.8,3.49,5.62,5.62,0,0,1-.47,1.91c-1.89,4.41-10.39,10.67-40.14,15.26-2.43.37-3.37,3.54-4.82,10.18-0.53,2.42-1.06,4.79-1.8,7.29a4,4,0,0,1-4.26,3.18H1338a37.21,37.21,0,0,1-6.66-.84,88.82,88.82,0,0,0-17.87-1.89,79.29,79.29,0,0,0-12.9,1.09c-8.92,1.49-16.5,6.84-24.52,12.51-11.66,8.25-23.69,16.75-42.45,16.75h0Z" transform="translate(-1073.35 -37.47)"/></svg><span class="screen-reader-text">Follow Artsy on Snapchat</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script type="text/javascript" src="//du4pg90j806ok.cloudfront.net/js/touch-history/dist/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(/^\/article|^\/2016-year-in-art|^\/venice-biennale/)){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://js.stripe.com/v2/"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-38c3d8d1.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics-24627bfc.js.jgz"></script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script type="text/javascript">(function() {
  function loadHorizon() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }
  loadHorizon();
  var oldOnLoad = window.onload;
  window.onload = function() {
    if (typeof oldOnLoad === 'function') {
      oldOnLoad();
    }
    Sailthru.setup({
      domain: 'horizon.artsy.net',
      useStoredTags: false
    });
  };
})();</script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-aee606e7.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-1892b3ef.js.jgz"></script></div></body></html>