<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-pace-gallery-helped-turn-experiential-art-industry"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://production-webfonts.artsy.net/all-webfonts.css"><script type="text/javascript">if ("PerformanceLongTaskTiming" in window) {
  var g = (window.__tti = { e: [] })
  g.o = new PerformanceObserver(function(l) {
    g.e = g.e.concat(l.getEntries())
  })
  g.o.observe({ entryTypes: ["longtask"] })
}
</script><title>How Pace Gallery Helped Turn Experiential Art into an Industry - Artsy</title><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-pace-gallery-helped-turn-experiential-art-industry"/><meta name="description" content="The runaway success of a 2016 exhibition at its Silicon Valley outpost set Pace on a trajectory to embrace and champion immersive tech art."/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-pace-gallery-helped-turn-experiential-art-industry/amp"/><meta property="og:site_name" content="Artsy"/><meta property="og:title" name="og:title" content="How Pace Gallery Helped Turn Experiential Art into an Industry"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-pace-gallery-helped-turn-experiential-art-industry"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2020-09-03T15:42:42.956Z"/><meta property="og:description" content="The runaway success of a 2016 exhibition at its Silicon Valley outpost set Pace on a trajectory to embrace and champion immersive tech art."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/3g8QyKEBxps57vplbEwpNA%2Fsuperblue-es-devlin-room-2022-01+copy.jpg"/><meta property="fb:app_id" content="308278682573501"/><meta property="article:published_time" content="2020-09-03T15:42:42.956Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-pace-gallery-helped-turn-experiential-art-industry"/><meta property="twitter:description" content="The runaway success of a 2016 exhibition at its Silicon Valley outpost set Pace on a trajectory to embrace and champion immersive tech art."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/3g8QyKEBxps57vplbEwpNA%2Fsuperblue-es-devlin-room-2022-01+copy.jpg"/><meta name="twitter:title" content="How Pace Gallery Helped Turn Experiential Art into an Industry"/><meta name="sailthru.date" content="2020-09-03T15:42:42.956Z"/><meta name="sailthru.title" content="How Pace Gallery Helped Turn Experiential Art into an Industry"/><meta name="sailthru.author" content="Justin Kamp"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FBIGuasTgW-_MVbUa5luz5g%252Fsuperblue-es-devlin-room-2022-01%2Bcopy.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FBIGuasTgW-_MVbUa5luz5g%252Fsuperblue-es-devlin-room-2022-01%2Bcopy.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article, Market Analysis, Pace Gallery, Justin Kamp, magazine"/><meta property="news_keywords" content="Market Analysis, Pace Gallery, Justin Kamp"/><meta name="keywords" content="Market Analysis, Pace Gallery, Justin Kamp"/><meta property="article:tag" content="Market Analysis, Pace Gallery, Justin Kamp"/><meta name="author" content="Justin Kamp"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.fresnel-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.fresnel-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.fresnel-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.fresnel-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.fresnel-interaction-notHover{display:none!important;}}</style><style data-styled="ccbsAj dKUknO pXXXG gqPnEY  dDOjYB hjSPQn jcTWIJ kayyep kKGYJe bqKwrY dLVvCI hkvXww etTnGi iEDhoH cNIZgm kACXVO efAIus ibTDPh csgJrg jstvuR jIEWCi lfCBWv clyiop cSeFpl jFJHhj ZSmbh krgErH gGBRoB iTQsYH jApVOP cZkbEe duTCpi iACByu cLGCfS kqNoRA iMEKdP" data-styled-version="4.3.2">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</style><style data-styled="ccbsAj dKUknO pXXXG gqPnEY jWeoBv gTPxXw dOrNHt htJRPl kZRUpp gvScJM dejqeb AaDvB  dDOjYB hjSPQn jcTWIJ kayyep kKGYJe bqKwrY dLVvCI hkvXww etTnGi iEDhoH cNIZgm kACXVO efAIus ibTDPh dzaoIy hPInCR csgJrg jstvuR jIEWCi lfCBWv fvxtBC clyiop cSeFpl jFJHhj ZSmbh krgErH gGBRoB iTQsYH jApVOP cZkbEe duTCpi iACByu cLGCfS kqNoRA iMEKdP bBVXyI jRxiIh ikNKFM bUZGRr vjCsk cfxKOj jiWibD rHICr eNxqlR lnQvdw jUzYTE exscNm kgTcUj czsizs iIadxt jnYuaW kXaUzI cXwknp kNdYiz djdTxY fHxPdx gAZlUz kgqZUC cLMWhb bsOwzN iEvuFu dVFxUj hViexZ kdAOuK jfrZRh jMblqO gXXNKY eiLrwn vhePd dGaHGw gIluTh ayCPh kadVph iLPlOQ glCHOf cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU egkOBg eSnHzr cFlEyZ knyijo eeaPZa jEdRrx eCXAvw DGLPl iipiYh igVKpE" data-styled-version="4.3.2">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.df8a487f38dde2c98fe39.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.8daae3170c365f0270e82.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-37250"><style data-styled="ccbsAj dKUknO pXXXG gqPnEY fTelno  dDOjYB hjSPQn jcTWIJ kayyep kKGYJe bqKwrY dLVvCI hkvXww etTnGi iEDhoH cNIZgm kACXVO efAIus ibTDPh fcnRRd EXKLM UoSJW ioRyrS hHWiPw csgJrg jstvuR jIEWCi lfCBWv bjIoZx gJPbcj VhrQO ixHkwc ghfsol kVKbPZ eNWIYh clyiop cSeFpl jFJHhj ZSmbh krgErH gGBRoB iTQsYH jApVOP cZkbEe duTCpi iACByu cLGCfS kqNoRA iMEKdP dnoCtV lhYcBO OwDPt ewoedd iKSSxx enVSpa kdqOtQ dhcRqk cCiolu fIBqWt fslyTw PqFTx dkBZMP kWkvvF lkcsdk ggLPgy hSgaGw cvAkgd dqCVmW bUZGRr" data-styled-version="4.3.2">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><a href="#main" class="NavBarSkipLink__Container-sc-1sgex52-0 lhYcBO"><div font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 OwDPt">Skip to Main Content</div></a><header><nav display="flex" class="sc-bdVaJa sc-bwzfXH NavBar__NavBarContainer-sc-1qmtck8-0 iKSSxx"><div height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH bjIoZx"><div width="100%" height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH gJPbcj"><a href="/" class="NavBarPrimaryLogo__HitArea-ccx3bx-0 enVSpa"><svg height="40" width="40" name="Artsy" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div></div><div height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH VhrQO"><div width="100%" height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH gJPbcj"><div display="block,none" width="100%" class="sc-bdVaJa fcnRRd"><div class="sc-bdVaJa EXKLM"><div width="100%" class="sc-bdVaJa UoSJW"><input placeholder="Search Artsy" class="SearchInputContainer__SearchInput-zkywb1-1 dhcRqk Input__StyledInput-bysdh7-0 cCiolu" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 fIBqWt"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div><div display="none,block" width="100%" class="sc-bdVaJa ioRyrS"><div class="sc-bdVaJa EXKLM"><div width="100%" class="sc-bdVaJa UoSJW"><input placeholder="Search by artist, gallery, style, theme, tag, etc." class="SearchInputContainer__SearchInput-zkywb1-1 dhcRqk Input__StyledInput-bysdh7-0 cCiolu" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 fIBqWt"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div></div></div><div height="100%" display="none,none,flex" class="sc-bdVaJa sc-bwzfXH ixHkwc"><div width="100%" height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH gJPbcj"><div height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH ghfsol"><div width="100%" height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH gJPbcj"><div display="flex" class="sc-bdVaJa sc-bwzfXH NavItem__Container-sc-1os4d44-0 fslyTw"><button aria-haspopup="true" aria-expanded="false" color="black100" display="block" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 dkBZMP Clickable-sc-10cr82y-0 lkcsdk" aria-label="Artists"><a href="/artists" class="NavItem__UnfocusableAnchor-sc-1os4d44-2 ggLPgy" tabindex="-1" role="presentation"></a><div color="black100" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ewoedd"><div height="25" class="sc-bdVaJa NavItem__NavItemInner-sc-1os4d44-3 hSgaGw">Artists</div></div></button></div><div display="flex" class="sc-bdVaJa sc-bwzfXH NavItem__Container-sc-1os4d44-0 fslyTw"><button aria-haspopup="true" aria-expanded="false" color="black100" display="block" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 dkBZMP Clickable-sc-10cr82y-0 lkcsdk" aria-label="Artworks"><a href="/collect" class="NavItem__UnfocusableAnchor-sc-1os4d44-2 ggLPgy" tabindex="-1" role="presentation"></a><div color="black100" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ewoedd"><div height="25" class="sc-bdVaJa NavItem__NavItemInner-sc-1os4d44-3 hSgaGw">Artworks</div></div></button></div><div display="flex" class="sc-bdVaJa sc-bwzfXH NavItem__Container-sc-1os4d44-0 fslyTw"><a href="/auctions" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 dkBZMP" color="black100" underlineBehavior="none" px="1" display="block"><div color="black100" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ewoedd"><div height="25" class="sc-bdVaJa NavItem__NavItemInner-sc-1os4d44-3 hSgaGw">Auctions</div></div></a></div><div display="flex" class="sc-bdVaJa sc-bwzfXH NavItem__Container-sc-1os4d44-0 fslyTw"><a href="/viewing-rooms" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 kWkvvF" color="black100" underlineBehavior="none" px="1" display="none,none,none,flex"><div color="black100" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ewoedd"><div height="25" class="sc-bdVaJa NavItem__NavItemInner-sc-1os4d44-3 hSgaGw">Viewing Rooms</div></div></a></div><div display="flex" class="sc-bdVaJa sc-bwzfXH NavItem__Container-sc-1os4d44-0 fslyTw"><a href="/articles" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 dkBZMP" color="black100" underlineBehavior="none" px="1" display="block"><div color="black100" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ewoedd"><div height="25" class="sc-bdVaJa NavItem__NavItemInner-sc-1os4d44-3 hSgaGw">Editorial</div></div></a></div><div display="flex" class="sc-bdVaJa sc-bwzfXH NavItem__Container-sc-1os4d44-0 fslyTw"><button aria-haspopup="true" aria-expanded="false" color="black100" display="block" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 dkBZMP Clickable-sc-10cr82y-0 lkcsdk" aria-label="More"><div color="black100" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ewoedd"><div height="25" class="sc-bdVaJa NavItem__NavItemInner-sc-1os4d44-3 hSgaGw">More</div></div></button></div></div></div><div height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH kVKbPZ"><div width="100%" height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH gJPbcj"><button class="Button__Container-sc-1bhxy1c-2 cvAkgd" height="41px"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Log in</div></button><button class="Button__Container-sc-1bhxy1c-2 dqCVmW" height="41px"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat fTelno">Sign up</div></button></div></div></div></div><div height="100%" display="flex,flex,none" class="sc-bdVaJa sc-bwzfXH eNWIYh"><div width="100%" height="100%" display="flex" class="sc-bdVaJa sc-bwzfXH gJPbcj"><div display="flex" class="sc-bdVaJa sc-bwzfXH NavItem__Container-sc-1os4d44-0 PqFTx"><a class="Link-oxrwcw-0 mobileHamburgerButton NavItem__HitArea-sc-1os4d44-1 dkBZMP" color="black100" underlineBehavior="none" px="1" display="block" tabindex="0" role="button"><div color="black100" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ewoedd"><div height="25" class="sc-bdVaJa NavItem__NavItemInner-sc-1os4d44-3 hSgaGw"><div display="flex" class="sc-bdVaJa hHWiPw"><svg style="transform:scale(1.5)" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 kdqOtQ"><title>Menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></div></a></div></div></div></nav></header></div></div></header><main id="main"><div id="main-layout-container" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div><div class="StandardLayout__ArticleWrapper-sc-9dvpk1-1 jRxiIh"><div height="1px" display="flex" class="sc-bdVaJa sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 ikNKFM"><div class="sc-bdVaJa dzaoIy"><div style="width:970px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-sc-18ndm72-0 vjCsk"><div class="StandardHeader__StandardHeaderContainer-sc-18ndm72-1 cfxKOj"><div class="StandardHeader__Vertical-sc-18ndm72-3 jiWibD"><div font-family="[object Object]" font-size="14px" color="#000" class="sc-bxivhb VerticalOrSeriesTitle__Vertical-sc-115i87c-0 rHICr sc-htpNat gTPxXw"><span>Art Market</span></div></div><div class="StandardHeader__Title-sc-18ndm72-2 eNxqlR"><h1>How Pace Gallery Helped Turn Experiential Art into an Industry</h1></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt"><div color="black" class="Author__StyledAuthor-sbiape-0 jUzYTE">Justin Kamp</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb bUZGRr sc-htpNat dOrNHt">Sep 3, 2020 11:42am</div></div><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-pace-gallery-helped-turn-experiential-art-industry" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-pace-gallery-helped-turn-experiential-art-industry&amp;text=How Pace Gallery Helped Turn Experiential Art into an Industry&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-pace-gallery-helped-turn-experiential-art-industry&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#1a25696f78707f796e2752756d3a4a7b797f3a5d7b76767f68633a527f766a7f7e3a4e6f68743a5f626a7f68737f746e737b763a5b686e3a73746e753a7b743a53747e6f696e68633c7b776a2178757e632759727f79713a756f6e3a52756d3a4a7b797f3a5d7b76767f68633a527f766a7f7e3a4e6f68743a5f626a7f68737f746e737b763a5b686e3a73746e753a7b743a53747e6f696e68633a75743a5b686e6963203a726e6e6a692035356d6d6d347b686e696334747f6e357b686e7379767f357b686e6963377f7e736e7568737b76376a7b797f377d7b76767f686337727f766a7f7e376e6f6874377f626a7f68737f746e737b76377b686e3773747e6f696e6863" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-sc-9dvpk1-0 jnYuaW"><div class="StandardLayout__StandardLayoutContainer-sc-9dvpk1-2 kXaUzI"><div class="Sections__StyledSections-sc-14gz2oe-0 cXwknp"><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FBjF6mQt39GXfNti83bXlhw%252FSUPERBLUE_MIAMI%2BEAC_Facade%2BMontage_02b%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Façade rendering of Superblue Experiential Art Center in Miami. Photo by Moris Moreno. Courtesy of Superblue."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kdAOuK"><div color="black60" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 jfrZRh"><div><p>Façade rendering of Superblue Experiential Art Center in Miami. Photo by Moris Moreno. Courtesy of Superblue.</p></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">This December, after months of tumultuous change in the art world brought on by the pandemic—including, this week, the cancellation of Art Basel in Miami Beach—a new experiential art center will open in Miami. The venture is the first of several in the works from Superblue, which grew out of <a href="https://www.artsy.net/pace-gallery">Pace Gallery</a>’s PaceX program but functions as a completely separate enterprise from the gallery.</div><div class="paragraph">The 50,000-square-foot building located across the street from the Rubell Museum in the Allapattah neighborhood will showcase large-scale installations and performances by artists such as <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/jr/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">JR</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/leo-villareal/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Leo Villareal</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, and <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/nick-cave/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Nick Cave</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, with enough room to support multiple projects at once. Instead of sales of high-priced works, though, the venture will be focused primarily on ticket sales and commissioned artworks, a realm of commercialization that has historically been underutilized by galleries and related enterprises. And while the move represents a new avenue of commercial possibilities, it also represents the culmination of Pace’s long history of promoting experiential art—and its next chapter.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FjX155MlYqCoThFSZrfzExA%252FJR_Migrants%252C%2BMayra%252C%2BPicnic%2Bacross%2Bthe%2Bborder%252C%2BTecate%252C%2BMexico%2B-%2BU.S.A.%252C%2B2017%2Bcopy%2B2.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="JR, installation view of Migrants, Mayra, Picnic across the Border, Tecate, Mexico – USA, 2017. Courtesy of the artist, Superblue, and Pace. "/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kdAOuK"><div color="black60" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 jfrZRh"><div><p>JR, installation view of <i>Migrants, Mayra, Picnic across the Border</i>, Tecate, Mexico – USA, 2017. Courtesy of the artist, Superblue, and Pace. </p></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Mollie Dent-Brocklehurst—who co-founded Superblue alongside Pace president and CEO Marc Glimcher, and had previously worked as the director of Pace London—pointed to the gallery’s collaborations with <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/gene/light-and-space-movement" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Light and Space</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> artists such as <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/robert-irwin/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Robert Irwin</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> (who started showing with Pace in 1966) and <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/james-turrell/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">James Turrell</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> (who first showed with PaceWildenstein in 2003) as early progenitors of the current slate of experiential artists on its roster—which now includes creators of hugely popular large-scale works like <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/drift/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">DRIFT</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/teamlab/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">teamLab</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/random-international/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Random International</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/rafael-lozano-hemmer/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Rafael Lozano-Hemmer</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, and <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/leo-villareal/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Leo Villareal</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>. Turrell’s growing popularity over the past decade in particular, Dent-Brocklehurst said, acted as the bedrock for expanded experiential programming.</div><div class="paragraph">“The James Turrell following has continued to grow and reach a wider audience over the past 10 years, following the Guggenheim show,” Dent-Brocklehurst said, referring to the 2013 retrospective of Turrell’s work that spanned the <a href="https://www.artsy.net/guggenheim">Guggenheim Museum</a> in New York, the <a href="https://www.artsy.net/lacma">Los Angeles County Museum of Art</a>, and the Museum of Fine Arts, Houston. “Now, with exhibitions all over the world, his cult following has grown and grown. This obviously didn’t just happen in 10 years, it’s been happening for a long time. [The growth in popularity] has been exponential, but not out of nowhere.”</div><div class="paragraph">According to Nat Trotman, a curator at the Guggenheim who helped organize the Turrell exhibition in 2013, that show was itself a sort of culmination of a growing public interest in interactive, experiential art that began in the 2000s.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FJWVnXECW5vuHPckrY3V9Uw%252F1_DRIFT_FranchiseFreedom_Rotterdam_%25C2%25A9Ossip_van_Duivenbode%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="DRIFT, Franchise Freedom, 2017, Rotterdam, 2020 Photo by Ossip van Duivenbode. Courtesy of DRIFT."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kdAOuK"><div color="black60" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 jfrZRh"><div><p>DRIFT, <i>Franchise Freedom</i>, 2017, Rotterdam, 2020 Photo by Ossip van Duivenbode. Courtesy of DRIFT.</p></div></div></div></div></div></div></div><div class="sc-bdVaJa Sections__AdWrapper-sc-14gz2oe-1 vhePd"><div height="1px" display="flex" class="sc-bdVaJa sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 ikNKFM"><div class="sc-bdVaJa dzaoIy"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">“It’s been an ebb and flow, obviously…but something did happen in the early 2000s where art started to become more interesting as a social experience,” Trotman said. “I think that had to do with consumerism and economic trends, but also with technology, smartphones, and our filtered experience of the world through social media. That led to a greater interest in ephemeral, live experiences of art through performance.”</div><div class="paragraph">The Guggenheim’s Turrell show, which attracted more daily visitors than any other exhibition in New York that year, fell near the end of what Trotman described as the peak of institutional experiential art programming, which he placed between roughly 2005 and 2015. It wasn’t that interactive exhibits weren’t attractive to the public after the midway point of the 2010s, though—they had just filtered down into the popular consciousness, becoming less of a spectacle and more of commonplace programming.</div><div class="paragraph">“It became something that infiltrated many different aspects of the art world and artmaking,” Trotman said. “There’s not as many widespread moments of, say, a <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/tino-sehgal/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Tino Seghal</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> show, or the way that James Turrell took over the rotunda of the Guggenheim. Something at that scale is less prominent, but you see many more smaller, more nimble ephemeral experiences that are popping up in lots of different places.”</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/james-turrell-rendering-for-aten-reign-9" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2F1SuQvnOp23SsR3ZDMyXTuA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Rendering for Aten Reign"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="sc-bdVaJa hPInCR"><div color="black60" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 ayCPh"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/james-turrell">James Turrell</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/james-turrell-rendering-for-aten-reign-9">Rendering for Aten Reign</a></span><span>, </span><span class="date">2013</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/guggenheim">Guggenheim Museum</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">By the second half of the decade, experiential museum shows had increasingly become focused on incorporating broader cultural icons, from the <a href="https://www.artsy.net/museum-of-modern-art">Museum of Modern Art</a>’s interactive <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/bjork/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Björk</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> retrospective to LACMA’s conceptual virtual reality exhibition by filmmaker Alejandro G. Iñárritu. Around the same time, the demand for immersive and interactive experiences had also spawned a new industry of commercial “museums” proffering <a href="https://www.artsy.net/article/artsy-editorial-selfie-museums-affront-art-world">photogenic experiences</a>, like the Museum of Ice Cream, as well as tech art initiatives like Artechouse.</div><div class="paragraph">Trotman explained this shift as part of a broader tidal change in the economics of the art world. With its attendant performers and technology, experiential art often requires a more significant investment on the part of the exhibitor. After the initial spectacle of museum shows like Turrell’s or similarly ambitious projects in <a href="https://www.artsy.net/tate">Tate Modern</a>’s Turbine Hall by artists like <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/anish-kapoor" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Anish Kapoor</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div> and <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/olafur-eliasson" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Olafur Eliasson</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, it became less economically feasible for institutions—“frankly, not the economic center of the art world,” said Trotman—to regularly put on grand experiential exhibits. As experiential art became less common in institutional programming, such projects and the artists making them found a home in the more monied halls of galleries—Pace’s in particular.</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="Artwork__ArtworkContainer-sc-1v84ce1-1 dGaHGw"><a href="/artwork/teamlab-peace-can-be-realised-even-without-order" class="Artwork__ArtworkImageLink-sc-1v84ce1-0 gIluTh"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fd32dm0rphc51dk.cloudfront.net%2Fa_F_TBgkaxbCfgG5d-63IA%2Flarger.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Peace Can Be Realised Even Without Order"/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div></a><div color="black60" class="sc-bdVaJa hPInCR"><div color="black60" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 ArtworkCaption__StyledArtworkCaption-t0bcvj-2 ayCPh"><strong class="ArtworkCaption__ArtistNames-t0bcvj-0 ccbsAj"><span class="ArtworkCaption__ArtistName-t0bcvj-1 dKUknO"><a href="/artist/teamlab">teamLab</a></span></strong><div><div class="LinesEllipsis  "><div><span><span class="title"><a href="/artwork/teamlab-peace-can-be-realised-even-without-order">Peace Can Be Realised Even Without Order</a></span><span>, </span><span class="date">2012</span></span></div></div><div class="LinesEllipsis  "><div><span><a href="/singaporeartmuseum">Singapore Biennale 2013: If the World Changed</a></span></div></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">In 2016, Pace put on the exhibition “Living Digital Space and Future Parks” with teamLab at its Menlo Park gallery, which saw the Japanese collective bring together light, sound, screen-based works, and virtual reality into an immersive multi-room installation that shattered expected attendance numbers.</div><div class="paragraph">Dent-Brocklehurst—who, at the time of the show, had begun to transition out of her directorial role to focus more on Future\Pace, a collaboration between Pace and cultural placemaking agency FutureCity that ran from 2016 to 2018—said that while artists like Irwin and Turrell formed the bedrock of Pace’s interest in interactivity, it was the “Living Digital Space” show that catalyzed an expanded focus on experiential art. In the years following the exhibition, the gallery began to show artists such as Villareal, DRIFT, and—via Future\Pace—the design duo <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/studio-swine/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Studio Swine</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, among others.</div><div class="paragraph">“It’s a different way of engaging people—it’s an experience they are a participant in rather than a viewer of,” Dent-Brocklehurst said. “If you actually go into a gallery to see a painting, you’re going to see the painting, but you are also coming into a retail space. With these kinds of exhibitions, they don’t have that sense. People feel like they’re very much a part of the experience without any expectations.”</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FbE5tChMGnpwVFjLoMrae7Q%252Fsuperblue-es-devlin-room-2022-01%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Es Devlin, installation view of Room 2022, 2017, Miami Beach Edition, Miami, 2017. Courtesy of Es Devlin Studio."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kdAOuK"><div color="black60" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 jfrZRh"><div><p>Es Devlin, installation view of <i>Room 2022</i>, 2017, Miami Beach Edition, Miami, 2017. Courtesy of Es Devlin Studio.</p></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">That new type of experience opened up the possibility for a new form of commercialization as well. “Living Digital Space” was novel not only for its expansive, tech-focused installations, but also for the fact that Pace sold tickets for entry, a change from standard gallery practices that seemed to strike a chord with many of those involved. In a 2019 <a href="https://news.artnet.com/market/marc-glimcher-interview-1480423">interview</a> with <em>Artnet News</em>, Glimcher said ticketed experiences were the way forward for experiential art. For him, the shift was partly an opportunity to model new forms of patronage and arts funding.</div><div class="paragraph">“Right now, the general public is not permitted to pay the artists,” he told <em>Artnet News.</em> “They pay institutions, which are supported by ultra-high-worth-net-worth individuals, and those institutions bring wealthy people’s art to a place where everyone can visit it in exchange for making a small donation. There are no connections between the artist and the public.”</div><div class="paragraph">Proof of this model’s potential can be seen in teamLab’s own budding empire of museums and temporary installations, including its immersive Tokyo space, which became the most popular single artist–focused destination in the world during its first year, with 2.3 million total visitors. </div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 kNdYiz"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FkCNBwSu51v6NdR6S2Qdx9Q%252F1_05_DISOBEDIENCE%2Bby%2BSTUDIO%2BINI_Somerset%2BHouse_LONDON%2BDESIGN%2BBIENNALE%2B%25E2%2580%259818_PhotoCredit_Edward%2BBrial_Dancer_Adelie%2BLavail%2Bcopy.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="STUDIO INI, Adelie Lavail in Disobedience, 2018, at London Design Biennale, Somerset House Courtyard, 2018. Photo by Edward Brial. Courtesy of STUDIO INI."/><div class="ImageWrapper__Fullscreen-sc-87c4qo-0 iEvuFu"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kdAOuK"><div color="black60" font-family="sans" class="sc-bdVaJa Text-sc-18gcpao-0 jfrZRh"><div><p>STUDIO INI, Adelie Lavail in <i>Disobedience</i>, 2018, at London Design Biennale, Somerset House Courtyard, 2018. Photo by Edward Brial. Courtesy of STUDIO INI.</p></div></div></div></div></div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 djdTxY"><div class="article__text-section StyledText-sc-1ysl1h-0 bBVXyI" color="black"><div><div class="paragraph">Superblue, then, represents a way to marry the direct social connection that experiential art can offer viewers with that more direct form of economic support—a culmination of both the curatorial and the commercial possibilities of such projects. After Future\Pace ended in 2018, Dent-Brocklehurst transitioned to Superblue’s forerunner, PaceX, and began recruiting artists. Pace’s connections with Turrell and teamLab were easy starting points, but she soon expanded beyond the gallery’s roster, bringing in artists and studios such as <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/es-devlin/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Es Devlin</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>, Simon Heijdens, Studio INI, and <div data-test="linkWithTooltip" class="LinkWithTooltip__Link-sc-1omtxql-2 jMblqO"><a color="black" href="https://www.artsy.net/artist/jacolby-satterwhite/" target="_blank" class="LinkWithTooltip__PrimaryLink-sc-1omtxql-0 gXXNKY">Jacolby Satterwhite</a><div class="LinkWithTooltip__FadeContainer-sc-1omtxql-1 eiLrwn"></div></div>. The focus, however, is ultimately on the visitor—on creating that special, personalized engagement that draws such committed crowds to installations by Turrell and teamLab. Despite the potential risks that indoor experiences currently pose due to COVID-19, Dent-Brocklehurst is optimistic about Superblue’s future.</div><div class="paragraph">“I hope that [Superblue] opens the door to a much wider audience,” she said. “A much wider cross section of people who have up until now been interested in the arts, but less likely to go to a gallery—people who are interested in music and fashion and design and film. We have a lot of connections to a wider audience. Even wider than that, to families, to people who are interested in an experience, something that is uplifting and rewarding and mind-expanding.”</div></div></div></div><div class="SectionContainer-sc-1v7xsxq-0 fHxPdx"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div color="black" display="flex" class="sc-bdVaJa sc-bwzfXH Author__AuthorContainer-sc-1wsx80e-1 iLPlOQ"><div font-family="[object Object]" font-size="16px" class="sc-bxivhb bUZGRr sc-htpNat htJRPl"><span class="Author__AuthorInfo-sc-1wsx80e-2 glCHOf"><span>Justin Kamp is an Editorial Intern at Artsy.</span></span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div font-family="[object Object]" font-size="14px" class="sc-bxivhb RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-htpNat dOrNHt">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a href="/article/artsy-editorial-brazils-art-scene-perseveres-amid-surge-covid-19-cases" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FlWfqZyNLcGPJQ9eZRcrmhg%252FProduced%2Bduring%2Bthe%2BCovid-19%2Bpandemic%252C%2BVik%2BMuniz%2B%2528b.%2B1961%2529%252C%2BProtest%252C%2BSurface%2Bseries%252C%2B2020%252C%2BArchival%2BInk%2BJet.%2BCourtesy%2Bof%2Bthe%2Bartist.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">Brazil’s Art Scene Perseveres amid Surge in COVID-19 Cases</div></a><a href="/article/artsy-editorial-6-market-experts-top-takeaways-summers-virtual-auctions" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FHqWJLM5fhEo4934TaKvZlw%252F800.jpg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">6 Market Experts’ Top Takeaways from This Summer’s Virtual Auctions</div></a><a href="/article/artsy-editorial-gavin-browns-move-gladstone-continues-trend-consolidation-art-market" class="RelatedArticlesPanelLink__ArticleLink-sc-1gcgwm7-0 egkOBg"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F8oign2ZxMkZ3R26oWJkD2A%252Fcustom-image%2B12.jpeg&amp;width=160&amp;height=110&amp;quality=80" class="RelatedArticlesPanelLink__ArticleImage-sc-1gcgwm7-1 eSnHzr"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000" class="sc-ifAKCX cFlEyZ sc-htpNat kZRUpp">Gavin Brown’s Move to Gladstone Continues a Trend of Consolidation in the Art Market</div></a></div></div></div><div height="1px" display="flex" class="sc-bdVaJa sc-bwzfXH DisplayAd__DisplayAdContainer-sc-10le8e3-0 ikNKFM"><div class="sc-bdVaJa dzaoIy"><div style="width:300px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="sc-bxivhb bUZGRr sc-htpNat jWeoBv">Advertisement</div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-sc-1tuekop-0 knyijo"><div display="flex" class="sc-bdVaJa sc-bwzfXH fvxtBC"><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="22px,28px" class="sc-bxivhb RelatedArticlesCanvas__Title-sc-1ho76zd-0 eeaPZa sc-htpNat gvScJM">Further reading in <span class="RelatedArticlesCanvas__VerticalSpan-sc-1ho76zd-1 jEdRrx">Art Market</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-sc-1ho76zd-2 eCXAvw"><a href="/article/artsy-editorial-smithsonian-head-lonnie-bunch-institutional-racism-duty-curators" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F6Uii77vnjSsNianap8TUWQ%252Flonnie%2Bbunch.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="Smithsonian Head Lonnie Bunch on Institutional Racism and the Duty of Curators" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">Smithsonian Head Lonnie Bunch on Institutional Racism and the Duty of Curators</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Ashawnta Jackson</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Sep 2, 2020</div></div></div></a><a href="/article/artsy-editorial-10-in-demand-works-artsy-week-08-31-20" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F4dlaU1AbdkVeqLbyBoVpww%252F800.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="10 In-Demand Works on Artsy This Week" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">10 In-Demand Works on Artsy This Week</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Beatrice Sapsford</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Aug 31, 2020</div></div></div></a><a href="/article/artsy-editorial-steps-galleries-sell-art-safely-online" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FE0FL7TBU1bAMPaiCYY9QUQ%252Fkristin-headlam-milena-at-computer-2017.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="Steps Galleries Can Take to Sell Art Safely Online" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">Steps Galleries Can Take to Sell Art Safely Online</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Justin Kamp</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Aug 28, 2020</div></div></div></a><a href="/article/artsy-editorial-inside-picasso-biographer-john-richardsons-obsessive-art-collection" class="RelatedArticleCanvasLink__ArticleFigure-sc-1fsqji6-1 DGLPl"><div class="RelatedArticleCanvasLink__ImageTitle-sc-1fsqji6-0 iipiYh"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FY7flZ2CJS-An1nVuBpRrsg%252F800_2.jpg&amp;width=510&amp;height=340&amp;quality=80" alt="Inside Picasso Biographer John Richardson’s Obsessive Art Collection" class="RelatedArticleCanvasLink__BlockImage-sc-1fsqji6-2 igVKpE"/><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px" class="sc-ifAKCX cFlEyZ sc-htpNat dejqeb">Inside Picasso Biographer John Richardson’s Obsessive Art Collection</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 lnQvdw" color="black"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB"><div color="black" class="Author__StyledAuthor-sbiape-0 exscNm">Wallace Ludel</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="12px" class="sc-bxivhb bUZGRr sc-htpNat AaDvB">Aug 26, 2020</div></div></div></a></div></div></div></div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"How Pace Gallery Helped Turn Experiential Art into an Industry","url":"https://www.artsy.net/article/artsy-editorial-pace-gallery-helped-turn-experiential-art-industry","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/BIGuasTgW-_MVbUa5luz5g%2Fsuperblue-es-devlin-room-2022-01+copy.jpg","datePublished":"2020-09-03T15:42:42.956Z","dateCreated":"2020-09-03T15:42:42.956Z","articleSection":"Editorial","creator":["Artsy Editorial","Justin Kamp"],"keywords":["Market Analysis","standard","Art Market","BS"]}</script></div></main><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Editorial</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="https://support.artsy.net/hc/en-us/categories/360003689513-Buy">Buying on Artsy</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="https://support.artsy.net">Visit our Help Center</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2020 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime-manifest.22820.14e422bc478d1674577a.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.22820.dac8a76d2ef0f27780cf.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.22820.d0c7dbbfa62920e90a1a.js"></script><script type="text/javascript">(function() {
  function loadHorizon() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = location.protocol + '//ak.sail-horizon.com/spm/spm.v1.min.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }
  loadHorizon();
  function loadSailthru() {
    if(typeof Sailthru !== "undefined" && typeof Sailthru.init === "function"){
      Sailthru.init({ customerId: sd.SAILTHRU_CUSTOMER_ID });
    }
    else{
      setTimeout(loadSailthru, 250);
    }
  }
  var oldOnLoad = window.onload;
  window.onload = function() {
    if (typeof oldOnLoad === 'function') {
      oldOnLoad();
    }
    loadSailthru();
  };
})();
</script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.22820.bc47387c3e79cfc1c7c1.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.22820.60ad94bf7cee33dfd445.js"></script></div></body></html>