<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="al:ios:app_name" content="Artsy"><meta property="al:ios:app_store_id" content="703796080"><meta property="al:ios:url" content="https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots - Artsy</title><meta name="description" content="Sotheby’s reported lower-than-expected second-quarter earnings on Monday, dragged down by the underperformance of two high-priced paintings."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots/amp"/><meta property="og:title" content="Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2018-08-06T22:19:24.586Z"/><meta property="article:published_time" content="2018-08-06T22:19:24.586Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="Sotheby’s reported lower-than-expected second-quarter earnings on Monday, dragged down by the underperformance of two high-priced paintings."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/MIpNs0AarSWx0k56DAXijg%2FHalf+results+thumb+630.jpg"/><meta name="og:title" content="Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots"/><meta property="twitter:description" content="Sotheby’s reported lower-than-expected second-quarter earnings on Monday, dragged down by the underperformance of two high-priced paintings."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/MIpNs0AarSWx0k56DAXijg%2FHalf+results+thumb+630.jpg"/><meta name="twitter:title" content="Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots"/><meta property="news_keywords" content="Market Analysis, Anna Louie Sussman"/><meta name="keywords" content="Market Analysis, Anna Louie Sussman"/><meta property="article:tag" content="Market Analysis, Anna Louie Sussman"/><meta name="sailthru.date" content="2018-08-06T22:19:24.586Z"/><meta name="sailthru.title" content="Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots"/><meta name="sailthru.author" content="Anna Louie Sussman"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F9QG68oDaggb_0p1NnFgw2A%252FHalf%2Bresults%2Bthumb%2B800.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F9QG68oDaggb_0p1NnFgw2A%252FHalf%2Bresults%2Bthumb%2B800.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,Market Analysis, Anna Louie Sussman"/><meta name="author" content="Anna Louie Sussman"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style data-styled-components="FiaaB iHlMAm eMLfYp hSsjZP knJABb kXExgW dfmFWB domqRm bINJNK jMBuWv kFpYTB ehhce kdLrQi iCRQHx jpaXwl bRiGgU jArJyV kUutNL dnniGL gIZqoX fRQKl bnfLRR gkwcIk dDclJE djRXXp bXJfwR eVWMjj fbrbZe dMqHNT jLffVi ircEgU gOyhXZ htlTrv dCpJaq cWrXVe hbQykY bhxHvd gXycKC jsHCNc kZlEmi huiCdH duhmnR jCSQzM Ilysb kRtmPc jIHImD bgYdoB kpikLy iVHiiB knFiup dVDhp kEtqyk gbWKQt hCJZeE eSEKsD cHiwPm gQoIsE kDxBcX cBaIzJ Grgcf hwSANE dapkxg kHfiOv uAEBQ epbhGv iPRpZD cMIfaE eTwezS cPGAMs chEUuJ bYgRZE cEgfbF dPbvVX fvTsCm ebYkgk fvqVVL bgofor ebOPkU jGSfUu gbsLhc hyoqLp kODZNy kEGpub kRmddL ebtuxM ivxGbH kifaCE gFHzfO kmRxhe bpnUqI dfkpv dDZDQz lkRPUf eCrTxU yrADl hgvKUq hSScTq gvHHvI dysJbl wzHwU gCOmiA nSVgb cKWavN kGeOMr dwEEjv drKhhw kTPjhs laTtQL evCjCe edXhJd fknybE fPNJR dApQci cacZHP eumRZJ cRyJEk dpPpFg eOvPbg ebwVau hVPgLX bcNQcQ kNEqoI hPQhZW jUleDh cGFgbA jIZJwv icTVNe lhoJtC gjuOSd lfsPQ ixiefY iWPPJU gfXHpa ddAqIW eEMFxO hXCjIP fFSYDd dOwzDl cWnvPO cuvqMj bSHqDO cghRiF diwFsm iJGziS bxSMby fkXnWP hrZWGh dEUlY jsXDQJ irIBIy kOYzzR klHlYv gRdVOz erxWnw gDvcTy eiMTLX eJpFqd iEaDpK jgvVkj hoYnBK cFJyWc kgQjki csuGMM eTgXUr colxwG eyKOXz hYnRlI bhCgff jIkEbb jEXBYL dxEeMN ipSEUQ eteHbg fJhvKl kDKVcp hcTvKG fIwZrX dwDIQM hSNLBP iPOeoD fnFjBC LtthZ kYgDYt iGlhRX jMYqby gngdbG dWKkwy iqNwun blArTz hHsIGR hptkZh dAlFhc jvgkaV hwqsNO gdYGUC naUrz hrLCmB igATtX iLwJVN FQHZg htuXqd dAAssc iBOSCH caAAAH ilNMMP fqTnjI czAkuO fmOASe iiHhRZ icmzJi fHbLom itaMjC mgUpc gpLahK ehPVbC hIjMdP jYVnFz hPRyNb ixVydf ggepbY jMOirS dIFDnR ispGdi kFaCcP ejiKjN dbVKeM iIEtgS heWwRU ghRmjl dmDXRB qIDSu fEezrx gGKRrM bOZqKk fNayww iRPSHi kxQqos cYppSm eFGNme kjvvDK LzOCi cXXoTr izSIWh hqqstm fdcpUc kWtGiN fudCwJ fQZjfZ zGOKV exApLh kxgHoF pwCbl gIDtPC iSbHxv lexQGr euFEgs GHxES ggsNxs bByzzE gYcKcu ispCuU bKvqTP ecvRNZ gBpfLo eQgcRp hwLRlZ hQSDKO glZbFB SwpQh cXEUPq itFMfi zeaj XGpNf invlMt hZVOJJ fWToCf bYcojR dfIySz eLyxfY eXgSZd drXPdK chIaMk liwPQp fvSApy cXXlxC dayJfe cZguKY czIHiP hiWkGb hjUSny bsDmGY joiqxo gltIlU bqXFQc egOFYY eNbabw iTCHEe gTCFmf gJMUQE hhoAHe hsoMMW CCPBp hYFCjR iLQrhT eZvVUd lhdvIv jqwAfH bXeRuF kwcPyN gYWrkR dftIJv juafEd eTtoyh rTkFb cBtbkv eifBnv caIkIy cYuHwF cTspEu cFeeUS jHmZoy dpQkEL dmgRRI gvJLXh ghFYOU iDaowi jbLwAt gXazxw dYpahD hliyYs fTXQAP dIargg jIwuMP djMtGM gLIckt fGnZT PsNxZ byYGEt gajLwU krHnwu eOZbfh dJwTrz dcLZgl kXiwTu QCNdC bLPdDn bIgmCn bZfGHd kOxtjE eevOEl dUgjyH jBkyVw fVwYlK hEWiAX haIqVz kdfvpk cXTiBp gejWuk jRvVxq kIqpas fTfzsv iuIclp bPhfgO hsizcR hmjWzx gCqsys cLVrUq iaIFaD dacrWb dmDJQy iHoYig hYhGLo gdXTBu jNYOTi kkmUrj hRJOPX hhMnaw glvyRt jAfzGc dCPgJT kylppw jcfAU kvgVXX doOqDi bRBRoW jCojgT fPCemJ blkCJf iGeMJF hrNnjV hBfVQl huFgkD ezsHmc kETRmw iJbahV jjDAIa mQshX irgbrs dOYBQG eNWGgf iTtORh hUJjny ckYaSU kJhsJR BlxuS bUBFkl VZntf kJdcNc AIWBv drgcFL eDfRGn jQlzNo jmqIsI bdrzBs fVziYM bUjBEy ibgdwS dBwbeu hrYiSA kVPpBO ehsYbH bywAYS fGEpDL bhvKUx lmKBZa bWyPPd jgGMzr jDOQMu eWUNqN cXcCpv htbOhR eeeTBk jAcdNT dsZTRB gUidgn fiOnCZ fIJEAv glPNXG dwfWTu chzaGY cmGDRw kFKnJh kyWynp rhukk qwigQ icQIpa jmMiD fPtAfv haFeCX hshhpn hbbKKd iPDZqz iBxzWm ipUzIz deNPCV beUDg lhUqQA jGXvDC hcFQDF fTjVoV cZeJHF bXKgT csebSn fSXjZz jkLmTk iSqCdV kwMZLl fZTtVp dMybeG bwJrEF cuiwrM gTPsCR bjKxbA iWFOPq kIBENl fbXOAP gfCzqX VFBEx gUQcDY gcwrvG fNJvxp bPdTue bkxQPL heCgit lohwFQ flXFQg hBlmWb zblgi isJFnu lekJmx izeVXf jNifqp bHtKFu BgUV juvpNG hoJctE juvjah ivJecj gAzTAn kCClcF dvdrAu gaPaiU doObDO gqXCEK kMkfqp JAKYi kdywvP fxlaQN fsvDFJ bSvtJQ ojGHK blRJha iEkFVh gmertQ bxDGQl jlIAhm cdinGe kLJIYf eJwcAM cVGKfr hFvKrB jDWBxV dUJexe gsrBIL fupeIL cdCtmE deKbmP ebXSIQ bPMy iXntvn dyJqug cVSJmO eKbohN dyissZ iMkYIg eQgeDt cpMavl fdDjuE fnnGSE eHmTZn gnFgBo dANVGy gZqKCW cZUtKE bMtKlG ghGfdo gbHwhA fsrvOB kpBenA blUoFr ggxBVH kKOHlp eMgRmd dwOQoj jjhokk eMQMdR dVkhQv eDXoWn laMIkl cXxtBC ePIVjz jAobfz cIDqwP fxmSrG hfxonM bPpnku IyJft bggDaN izDGOG kdCIfa zhGFX didtbA MaDjf kJnFrf dqkRMC eFXVJm iZRFSD RtgkU endGUG kkJLQk fjPbPe hJQmFm esFXeW fSpnLN knsAID igzIBN gOQDfE bDtCPM ggVhuN kHoAoR iKcUmj klfaIC gYTjxJ jswEkd kUewrq TXrYj iThzsN kBapMI keQfSs gTfCJD ieJylG EllZU cyNjhL ldVFGy gyTZmz iMogju juLeNU SCKmm bQEKnk bOjFEs eTiQHO kQWfJM ljavip jZExeY uHMqN lfkzdW cVBybj ebvTKO daqyBC dhVsDW dewIef swoHi eSjOZM bAscnL khCHvK jmTEIf fKlNdu dmbqNT clPKRk hMuvpz ghiKNu dvWMrQ eUBoJB jHvRbk bqmOTf gYJgJy eYhNGD hOWVxj lkowrp jIYoHC izZMcX evDZvd djuWFY ilvhUk hmUvKJ kofzrS jomzVC hqVMUV bnxCwW wpDnN hqDzLM kskJhp cnbfcl dMxLWi gOjNPX bOLtBC fRzDyP bXwdIt bhufEy diFUEo fiWERr bXgTZE iwCBVs jlHVNR hbytih fsvshg kViIgk OUUCn hOfxdl elPSOx daPbtk gqjowO cdOfPR ubTrn fYsAsF fTUxDN iQxLAG kLuhbf dNbChN ggBmmL gVkzQJ cnwrZp jlnwgr kbmTiz ietmLV bUznTX jZYNdp hVRcUU cyeeop kXweBv gpZXQr hRWsVE jMBrlS iCiIHq fjLbHT eXEvnb fotMzJ cBwiXg hWBPqV cERfJE ekSBzN lmfgdi hDFhqW dNGJNd jaFmVg kPtNPN AAvIk fshrVV hJjBVb gYiLIC eyvgwJ kzJueW iuCGZw gOMGsf groQSS JUxxd kuDEiG cWIOUJ nDUQA gngETS hfhpYQ oSFBl khkSAx cVjTAL gduklT feNDTn jXajOn eYkaNJ embOyv cHeoEr eiYixs biDCPB Hhkis fOOlIg ixHfSE eVInhc hKhxzQ dLCGkg kCUwQw javhaD kKiurg lcsnUz lmgpFD kjtQVp blqaU kEDbEJ iCHgwZ bTWjJS jSwsZT xVCuV fyptAr jOQIKa jGSMGt fwtFsy bqugtV lnufEH euZUus kOiPaD fTEKkA geFtdW jbWOhG lgIaFX fdctvf hNeyva dOpNRv gtfqUK kAcPuS joRQTl hoSdqo doHxGk cZJlTn cKRvfk ekjIJf drpQeG bdoIEn biCnza kZnEfJ hNefEq iqxcoT knqmmJ jszMEO eBXLpr gQkiPK hkjdcd jZjFDW exPYKo lhAdmd kKsWAI kWwjJp hQCJqU iPWWqn hUSSkH gLwhBH eGtUIT cccVhA itGwYu kdDrQd gxgKGs cYmnXO EBXRh eBYGyq bmEkCX boAIlF iyVQkr heuzWm NkPJo jAmYRa coRjCA iEFHtI eJdDLt ljQyED jWtkjb kAGvyk gVkVtC eXlDUi byasvV tZpwx iEQisW EeCIf gudLUq cdcDrE jVCDCt fnPVyJ cuEkfD huTtvv bHNvEN gYojNR ibVFkN koUjec fmhOMN dhsvnl ftfqjB bPNkBJ hxLEcZ fXYxNV dtkYEn YcIKm hjCKeB jOIWnQ iaEdiG kOQLnX ldhXAk hAJIuL FVESy fXmwGA bELLRf dfldEX fYyQcX bhvWEf ivhgij zAreK HESnt bBeABd gjdazT iTkPbw gJMAFs bFWwkE jAFRid dIksMJ jVYUBH jIPjVC kOjGXx clLHxT jFAnSU diBtsG jyRSwm ewFpHH kpjGcE hkcZrX hCmpJw fuqJNo dfjrBw laBGCr fMjJby buTxoo jaIAno eyWsSZ gulXhl iZWzKj frRnPX bFjndH qMzLl iCdipj dhrAbG iLnVep ejSJjL cXdOkD hvSLkp fKPWoD hJQdll hkOzDB dFquMP iVIZHD ctgJhp duMZMm edxJtZ eYdyWB hrecpt iVdZJj dWrksO gYNDis etGAXX HSUcP hLIhoX jbgMYx fXIiin gREZvd etaQcr jBIuEK gsEqqn BhZtb hzPVvs bqrBAZ iuOjQ iufWHy gJtzrI dvmguO ksdTKs dhvBdw iqQvMk kySDbV flGEX klDlNQ kMstB jeDDWP gamiqZ ejVbKu cWXLjt yyVpN dJNFgz ppiOS cOBMGS hDGoOA oQxcL kWDXRa bOPQaT hUoBex KfBCM bVYRcT iIxSoN cBWlkd cNlQeo hWuGEC kSgJgA gdhsig eGINpt bepVhq fZuBfM cyjYqo cysqju jEqxXe ezyGhO kPBAks ePybfg fgHhgI jJNLoJ ewfKrM iZMkAP cLoNHa eEaHlj goHKfF gdKfnm bfsCXL iStqA kxPZKP oZajU iOgVIV bybdTN dvUtcZ cTWGZM KrcbJ jrxVuN kLWYvx jwpmRR fSdlPf itFbJU lmsjDM eysBGC hOrObq dHUGoW gTSHHL lkvjit crbdDQ kvDDqw hIWhRG ePHLmG bxLUyK fyLukK hVVAjP fCpTpu lkRAel VivNf jKllTK hLuOLM jbbCGZ dRoKWZ iRXehv bihyUh iQvRTc bLLTxR bCCmkU gSyszf bUZGRr lnubaj gqhnSI dUlnQP hHysbn epVxoy jsmUfo kCgNUv fiRWwC cvbrVE bTHNbh gspaWe gYgiEF iZOVcl gqOBXl Frcmw gQmHli ilPYqn eMBaLa hwZSRl hKYsdu cSAFdD fOMKMZ jMnRff detHEe dHcCzD caBDTa cWMoQQ hoVYEG iWABrT hMWRQk eGsYDi gBMiZV jsOfDi eGOsKf eRSbUM ixdCNT emUAlc hzLkKS hkPKBD eLivhl ebKtOs FWTla iHZCLM fifyoI iTsfTm KtFsv fDLGZy cnQPfh fKdHVq hjTfAi ebSEae eDFNcI bcRXAY cBVglj jfKuBJ dCnAlq kcwkDU iEdRcG kDoedt dykcIf liiXaE kxcOtg dOHFtV kqTDnq dOuQhc iMLQGK jTBVwo fNwWJC iMOtFP gvVdxS iSrjpP efmqcW jpDHfL hUfPQz oQlEC DdwhJ fKVGLW lbpCQh doblkQ kyJDbE hyHRFW nXHFg jyvkbv eVhUuv kYJnHZ jxnimw hDzjWZ eVtCmB iffAHk bqYgFs duQJPz gxIkGU cJXDbq dJhXYT cTjPtX iuNxGr kqQOTU fzgiGP dUUbop kqUqOU hDQQoq ezfpmE cxQAbu fFfjzW cAPsQN ffJJVs jgiMcS irgGbd gpXchm whWhT dPRCHo qaqDD cQPBgE fTyNMQ hNuMAv xTbNk jEVTch llDdnh gtGSoc eifRxg gFTZXl kqJUEw cAeTGM QxFVs iyRdgL eIBoTW fJYSMN iEAyPY dhXryj kKvPRg lfutyH imukIm dEuEsC iLwzMg eQyMij TVTtq gMrrWd lhtiTO idWfPF eXbbg frBxAh cDAVMu htmfkh IYXUI hXEKSr eTGHeQ eWnJkb djyLCG jIRjw jkQYLZ jojRiz fNYteW dblfhD jpClZx gRhbTF hMCrTE iMYXpd jSVmJA kIYlzX fTpLyk VtYAD gliTtL dMRoTP imMJCS jFuFLI hQWkto iDplhx gzaOhn iuuynp kncmQM icrfGC gWKiCE dvPdIF hGKrih gAMokr cHlePS qambw esuOfH hknplB benCoy frZMNl hoyEvf iFdUbS djSJtS cVRQRE hzhmaB ciFYre gFCwvr kDRsee fWzxmS LjILk iqVUsX fubipb dWpSrO iKwVtZ fDgIPI GlyJz cVRFTr gEdtPX dVDQRq jZfCWA ktYYqT fsNlng ejXuJC hwNwfO gUFabD fRJUxw icwIUN hiHQMp deljWl jFSCII fQcwEm kgOJVl cNddXO fPswMZ buRUTH hjzwwu dcQbgA iMBuc buEOKB biQXoe DqPrV kCLyTm bIetHX bofLax crvKWh ekIizm kKDIgr gFdchN jxRupG gBiMgV ewgTLI joiGya cXHknY jiRbFw cleCfF lnjHbg VkbJk cdhmcj jRJcJi fdJhWj cPDzpY jvioWw yNYIi iwwvEX ilUovl bWYXDb bnMBiS dQHpaN kcBziz bnGhBt kznVDd kRzrrY ekDBhW KzjO kEYjeu hbIJbM lhhRjv Clrnh cSFOkb jOCEDU keMSZv wNQGc cbYrWd gapAqf jTdHEb llgyMr feWsBt frjBAH kgewpG kBwtbu dzHIkx cfHEEr jArglU fcqiGz hgGkLN jGcMxT iRaKIZ hYqtkO gIuFHp hhEDuK jGbYrZ dGLzes CLYQh cZPLWt cqHYNi PaPVw hTPohU fOFOrc gdvuIL kJnWMQ UXqxl gdMsBh gAZlUz bXALtA eqUSwJ gMPGCs FniyA dVFxUj dIEkoq AZvTU kZsrkd hHSPpq jEAICF kadVph lkRrvS fXaZjQ hwAIXK dnQaOj iGnPpG eJPZDd dNLltn jTaSGU jWnTmp kryXmW cLQbjL hcjcK hbfjR dwoSaP jnvkai kabcch cUnuYn cEjJbQ">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-f8728d4a.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-d3f77159.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search by artist, gallery, etc." name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search by artist, gallery, style, theme, tag, etc." tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a href="/galleries" class="mlh-top-nav-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-top-nav-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-top-nav-link magazine is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a href="/galleries" class="mlh-pulldown-top-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-pulldown-top-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-pulldown-top-link magazine is-inactive">Magazine</a><a href="/artists" class="mlh-pulldown-top-link-persistent is-inactive">Artists</a><a href="/shows" class="mlh-pulldown-top-link-persistent is-inactive">Shows</a><a href="/institutions" class="mlh-pulldown-top-link-persistent is-inactive">Museums</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a data-context="global nav dropdown" href="/gallery-partnerships" class="gallery-partnership-link mlh-pulldown-bottom-link">Artsy for Galleries</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="avant-garde-button-white mlh-login">Log in</a><a href="/sign_up" class="avant-garde-button-black mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div class="StandardLayout__ArticleWrapper-s9dvpk1-1 jGcMxT"><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-s18ndm72-0 iRaKIZ"><div class="StandardHeader__StandardHeaderContainer-s18ndm72-1 hYqtkO"><div class="StandardHeader__Vertical-s18ndm72-3 gIuFHp"><div class="sc-kGXeez hhEDuK sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14"><span>Art Market</span></div></div><div class="StandardHeader__Title-s18ndm72-2 jGbYrZ">Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots</div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14"><div class="Author__StyledAuthor-sbiape-0 CLYQh" color="black">Anna Louie Sussman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14">Aug 6, 2018 6:19 pm</div></div><div class="Share__ShareContainer-s1y1t686-0 PaPVw"><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots" target="_blank"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots&amp;text=Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots&amp;via=artsy" target="_blank"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="mailto:?subject=Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots&amp;body=Check out Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots on Artsy: https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots" target="_blank"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s9dvpk1-0 fOFOrc"><div class="StandardLayout__StandardLayoutContainer-s9dvpk1-2 gdvuIL"><div class="sc-jDwBTQ kJnWMQ"><div class="sc-jAaTju UXqxl" type="image_collection"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-brqgnP bXALtA"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F9QEm0NDyqI_tj92xVLC9gA%252Fdownload.jpeg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Amedeo Modigliani,Nu couché (sur le côté gauche), 1917. Courtesy of Sotheby’s."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-fjdhpX AZvTU"><div><p>Amedeo Modigliani,<em>Nu couché (sur le côté gauche)</em>, 1917. Courtesy of Sotheby’s.</p></div></div></div></div></div></div></div><div class="sc-jAaTju gdMsBh" type="text"><div class="article__text-section sc-iAyFgw jArglU" color="black"><div><div class="paragraph">Sotheby’s reported<a href="https://www.marketwatch.com/story/sothebys-earnings-hit-by-shift-in-sale-schedule-2018-08-06"> lower-than-expected</a> second-quarter earnings on Monday. The firm’s results were dragged down by the underperformance of two high-priced paintings, which dampened both its auction commissions and the shift of some Hong Kong sales into the first quarter. Shares traded as low as $47.38 during the day, before finishing the day at $49.93, down 5.63% from the previous close at $52.91.</div><div class="paragraph">That the performance of two trophy works could significantly swing the company’s results demonstrates risk for actors within the art market that rely heavily on the whims of a handful of ultra-high net-worth individuals who can afford works for eight figures and up, and who demand large guarantees for their sought-after consignments. (In the past, Sotheby’s president and chief executive officer Tad Smith has said the firm <a href="https://sothebys.gcs-web.com/static-files/ccf28853-bbbc-4d4b-be02-5f1b93f36d6a">does not aim to do the “biggest” sales</a>, but rather to be the “best choice” based on service and financial performance.)</div><div class="paragraph">Executives didn’t mention the two paintings by name on Monday morning, but one was likely <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/amedeo-modigliani" target="_blank">Amedeo Modigliani</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Nu couché (sur le côté gauche) </em>(1917), which<a href="https://www.artsy.net/article/artsy-editorial-157-million-modigliani-breaks-sothebys-record-underwhelming-impressionist-modern-sale"> sold after just one bid</a> for a total of $157.2 million. While one of the paintings was profitable for the auction house, another was not, executives said in a discussion of the quarter’s results.</div><div class="paragraph">“In the second quarter of 2018, the art market was driven by competitive high-value consignments from fiduciary sources such as estates, foundations and charities,” the company said in a release. “Accordingly, when compared to the prior year periods, our Auction Commission Margin was reduced by a higher level of auction commissions shared with consignors in these situations.” </div><div class="paragraph">Overall sales at Sotheby’s (including auction sales, private sales, and sales from the company’s inventory) rose 15% to $2.4 billion in the second quarter, and to $3.5 billion for the first half—figures which Smith, the CEO, noted were in the realm of the firm’s best performances to date. Auction sales accounted for $2.85 billion of the first-half sales.</div><div class="paragraph">Earnings for the first half of the year fell 23% to $50.8 million from the prior period. For the second quarter, earnings were $57.3 million, or $1.08 per share, below analysts’ expected $1.52 per share.</div><div class="paragraph">Sotheby’s executives emphasized the market’s depth at levels other than the eight- and nine-figure segment, and said their focus was matching supply and demand at all price points. Roughly 80% of over 23,000 lots offered in Sotheby’s auctions sold in the first half of the year. </div><div class="paragraph">“We work very hard to figure out where there’s depth of market and try to match property with that depth of market,” said Amy Cappellazzo, chairman of Sotheby’s fine art division and an executive vice president, noting that there were many more buyers at the $500,000 or $5 million level than for works costing $50 million.</div><div class="paragraph">Smith highlighted several bright spots, including strong, continued growth in Asia; investments in editorial content paying off; and the pipeline of buyers and consignors coming into Sotheby’s through online-only sales. Online sales are up 30% for the half, amounting to just over $100 million, the company reported, and now account for 25% of all lots sold. Half of the bidders in online-only sales are new to Sotheby’s, and one-fifth of them went on to participate in a live auction, said Mike Goss, Sotheby’s chief financial officer. </div><div class="paragraph">“We suspect it’s just so much less intimidating to register online and for an online auction, and once you get comfortable with the whole format, you quickly graduate to some of the more lucrative businesses,” Goss said.</div><div class="paragraph">Private sales were also a strong point, rising 63% to $543 million in the first six months of the year compared to the same period in 2017. Sotheby’s also continued to aggressively sell down its inventory, reducing it by more than half to $32.6 million in the second quarter, down from $74.5 million at the end of the 2017 (and $215 million at the end of 2015). Inventory usually refers to stockpiles of art that went unsold at auction and for which the house is still attempting or required to find a buyer, though it can also include inventory the house is voluntarily taking on as part of a private transaction, for example. </div><div class="paragraph">Asked about potential headwinds, Smith said that while the firm obviously prefers a stable business environment, he was not too preoccupied with the trade disputes that President Trump has pursued with China and other economies. He noted that roughly 0.1% of sales of Chinese works of art in the last few years were in New York, and therefore would be subject to <a href="https://www.artsy.net/article/artsy-editorial-us-china-trade-war-art-market">recently proposed tariffs</a> that included art made in China. Smith also said the coming fall looked promising, with a “huge amount of supply” in the pipeline and eager buyers in Asia who were “flush with cash.” </div><div class="paragraph">This suggests continued strength in the market, since auction houses typically cite sourcing high-quality works as their main limitation. </div><div class="paragraph">Although rival Christie’s does not have to report its financials, for it is privately held by luxury magnate François-Henri Pinault’s conglomerate Groupe Artémis, it reported select details of its first-half performance at the end of July. Christie’s sold $3.6 billion of art at auction in the first half of the year, up 28% from the same period. Its sell-through rate was higher than Sotheby’s, at 84%, and an improvement from 81% in the first half of 2017.  </div><div class="paragraph">Christie’s had a record-breaking first half with its historic sale of the collection of David and Peggy Rockefeller, which had a nearly unheard-of sell-through rate of 100% over its hundreds of objects and works of art, bringing in a total of $835 million, which went to various charities.</div><div class="paragraph">Christie’s also drew in new buyers through online sales, with 40% of online bidders new to the auction house. The firm also had better luck at the very high end of the market, with 55 lots selling for more than $10 million—though it is not clear how profitable those high-end sales are, since Christie’s does not disclose the costs of pursuing such high-profile lots. Those can come in the form of guarantees or contracts that give the consignor a large share of profits.</div><div class="paragraph">The next big round of auctions comes in early October, when London’s major sales take place around the week of the Frieze Art Fair. Sotheby’s will also auction works from the estate of the late actor Robin Williams in New York that week. </div></div></div></div><div class="sc-jAaTju gdMsBh" type="author"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div class="Author__AuthorContainer-s1wsx80e-0 lkRrvS"><div class="sc-cvbbAY fXaZjQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FmfB4zEn6IvdeqSHNYGNpag%252FAnna%2BLouie%2BSussman%2B-January%2B23%252C%2B2017-11.jpg&amp;width=200&amp;quality=95"></div><div class="Author__AuthorInfo-s1wsx80e-1 hwAIXK"><span>Anna Louie Sussman is Artsy’s Art Market Editor.</span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 dnQaOj"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div class="sc-gisBJw dNLltn sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-galleries-collectors"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F9m4e1SaUQKxWTGAGtmuVNg%252Fcustom-Custom_Size___AKG_2018_TheParty_Creed_03.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-bxivhb bUZGRr sc-bwzfXH eRSbUM" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18" color="#000">What Galleries Do When the Collectors Are Away </div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-us-china-trade-war-art-market"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F0wcjPCKn9wQg_DRvywHDsQ%252FGettyImages-997234250-1200.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-bxivhb bUZGRr sc-bwzfXH eRSbUM" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18" color="#000">What the U.S.–China Trade War Means for the Art Market</div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-art-basel-miami-beachs-instagrammed-works-art-today"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FhgS9hpXKJQNX4BLK66FPhQ%252Fcondomag2.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-bxivhb bUZGRr sc-bwzfXH eRSbUM" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18" color="#000">What Art Basel in Miami Beach’s Most Instagrammed Works Tell Us about the Art World Today</div></a></div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-s1tuekop-0 cLQbjL"><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s1ho76zd-0 hcjcK"><div class="sc-caSCKo hbfjR sc-bwzfXH ixdCNT" font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28">Further Reading in <span class="RelatedArticlesCanvas__VerticalSpan-s1ho76zd-1 dwoSaP">Art Market</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-s1ho76zd-2 jnvkai"><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-graffiti-artists-fighting-brands-steal-work"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F_C_uSuMY__SVy-MhqPsP5w%252FGraffiti%2Bthumb%2B800.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="How Graffiti Artists Are Fighting Back against Brands That Steal Their Work"/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">How Graffiti Artists Are Fighting Back against Brands That Steal Their Work</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Benjamin Sutton</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Aug 3, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-leo-castelli-changed-art-market-forever"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FHod-wLHnYOQr7s9VWyCaog%252FCastelli%2Bthumb%2B800.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="How Leo Castelli Changed the Art Market Forever"/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">How Leo Castelli Changed the Art Market Forever</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Nate Freeman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Jul 31, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-amid-momas-450-million-expansion-employee-tensions-running-high"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FATcEKbiIgMr8xMMvYDHPxA%252FMoMA%2Bthumb%2B800.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Amid MoMA’s $450 Million Expansion, Employee Tensions Are Running High"/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">Amid MoMA’s $450 Million Expansion, Employee Tensions Are Running High</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Benjamin Sutton</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Jul 27, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-galleries-collectors"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F9m4e1SaUQKxWTGAGtmuVNg%252Fcustom-Custom_Size___AKG_2018_TheParty_Creed_03.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="What Galleries Do When the Collectors Are Away "/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">What Galleries Do When the Collectors Are Away </div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Nate Freeman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Jul 24, 2018</div></div></div></a></div></div></div></div><div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sotheby’s Disappointing Earnings Highlight Risk of Art Market’s Overreliance on Trophy Lots","url":"https://www.artsy.net/article/artsy-editorial-sothebys-disappointing-earnings-highlight-risk-art-markets-overreliance-trophy-lots","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/nYS0C_qcZ67H-bPc8vOKvQ%2FHalf+results+thumb+800.jpg","dateCreated":"2018-08-06T22:19:24.586Z","articleSection":"Editorial","creator":["Anna Louie Sussman"],"keywords":["Market Analysis","standard","Art Market","AS"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a><a href="/professional-buyer">Artsy for Professional Buyers</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="/gallery-partnerships" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2018 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-a081ce42.js.jgz"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-3f874340.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-cc7a0fdd.js.jgz"></script></div></body></html>