<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>New Record Set for Surrealist Master René Magritte - Artsy</title><meta name="description" content="At Christie’s and Sotheby’s Impressionist and modern sales, each saw their most expensive works fail to find a buyer."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell/amp"/><meta property="og:title" content="New Record Set for Surrealist Master René Magritte"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2018-11-13T18:00:16.675Z"/><meta property="article:published_time" content="2018-11-13T18:00:16.675Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="At Christie’s and Sotheby’s Impressionist and modern sales, each saw their most expensive works fail to find a buyer."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/rJxnI2IYiFJ_LFhKeDtsFg%2Fcustom-Custom_Size___9930+Lot+35.jpg"/><meta name="og:title" content="New Record Set for Surrealist Master René Magritte"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell"/><meta property="twitter:description" content="At Christie’s and Sotheby’s Impressionist and modern sales, each saw their most expensive works fail to find a buyer."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/rJxnI2IYiFJ_LFhKeDtsFg%2Fcustom-Custom_Size___9930+Lot+35.jpg"/><meta name="twitter:title" content="New Record Set for Surrealist Master René Magritte"/><meta property="news_keywords" content="Market Analysis, Nate Freeman"/><meta name="keywords" content="Market Analysis, Nate Freeman"/><meta property="article:tag" content="Market Analysis, Nate Freeman"/><meta name="sailthru.date" content="2018-11-13T18:00:16.675Z"/><meta name="sailthru.title" content="Top Lots at Christie’s and Sotheby’s Impressionist and Modern Auctions Fail to Sell "/><meta name="sailthru.author" content="Nate Freeman"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FnzbNl9u34hXPfcG9H5XaHA%252Fcustom-Custom_Size___20th-century-results-homepage-op2.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FnzbNl9u34hXPfcG9H5XaHA%252Fcustom-Custom_Size___20th-century-results-homepage-op2.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,Market Analysis, Nate Freeman"/><meta name="author" content="Nate Freeman"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style data-styled-components="FiaaB iHlMAm eMLfYp hSsjZP kXExgW kLQDlq knJABb bNTYge iIIABv bINJNK kOniaO kFpYTB ehhce hdFATp hhdrCc hkKERj fNfCLN jnIMYU eSOZyk iAbOwG ENDwQ eSrSXJ kgUpLB iFWnjO hFeRIV bqZlzU AQxXg kGSaKl cjYUfC ctkoAg haFUH gFQKFP dHTfJh fmbcjk hNsNYi eeaeiJ hNqaDY gIZxgG irFEoc bqjrxm loSwxZ lgXOlK jeSpmx dFkgJB gVTiJi fNlvGe eYLnSE fTCXng bDYATH bNAOAt fxnrML dvyQlv goaYZl jIgHEx dQMSni cpbATD eFDDcx bTcGlO dzvogz feBTyy eiHeZg fgmukL evgjti dDoeaj SAlUJ cKVGxb dKeOkf jKGLMm htTNou cXuuvz iJyWBh fJyKtj gWcqpy gwNsgQ eMeccP kYehUg RdXRE gSLKRm bIuJwK duLqey ewRQWu eoDdud eEXeNP bqdcGq iHFmns iRoBfs bUula jfQiok hTkDvC ljVRDK iSvpLZ gmzXVm bLJmCz jmPoUV cksNpo eQTxVd fLPiAB hNOtkE bMneYW dUWMZi dwKBPE gwYfWo dEUAlG iXOhQK kfjmGs crVPIL hyHhdz bOmAJA jqACPq lmAULh lbIlDF iRvnZQ dnnPQa cVZktg fFEdTS dOzwTU eLxtzk dpqEkJ foyXed cqQKad jIjDgb kUykvn gDwzzK spRus dzmjPR ddaqHw fUtxDN ljBdnx eYpIPE Uxlro iCfQne dksWdO dEOuDV dxouBZ bPFvKS faCnEH eKCTKm ePmJWc iCMzqt gGbsyu eZOsXU imnAdm fHPAhO gPeweM kAElsi jAlDyQ cYazUD kLOrcS lhhUAb fabtZL gAqfWR dgPbwc dXchxs fmcjGR cGBTBT hCbEkn clXxbZ iJhxgS dSXmEG efnkkk dlJDAW fSVpHn dAfEjN ivOphl ekSUkV poSMR eiIvlg iyOGMi jCqooM dWyNhl bhueuv iMiUdk dcRUJs jGrLQM kYHrrT kwHyUv hZZbKI dlJuNE gYZnip jJmwCV fMevLO kEWtDN bQeGzD cUFqWX cFpzVu fxbnnF hwXHEB bDuqXB dMWeKP htohrz kTWwrl daQFBn hJXcJS kBAOPR bSvpZb cHqTfI gzeYTt bjtdqB ekhOGI bhAWoD cfrGNj dznTLp hyExUB iSxMUu giVJKR fgjVLN iKCVZK kZuGUA xDAOg ktQQJr kUgylh gNXyjJ bgouVJ bkRpfi jhDTyP fHGCHh sduSj dZbDud cqRbGP hiAJJx hedert eGpnmq dSKEWW bJGjpb hGgvZp dCRZTj fkPFpW ceUhIT gqJCiw gDrWYm lgHxtP dshaPp vQqwL fhZicq cpkGoo bXABWu iuACUf kWRLta jCgoNo hnLzLa etSrix gWxRbu dDewtP hzIfvV jthzmg jWmyVE fzZJuc jeHSwh ftfaHB caaLIa kZWOvc CWwgv hrsVvl fkBGYl dvwMn kQZBbd WFRcF idvgcu cRFTuF SRphT cqUest fhCOhP jwdebm iUyYsf hHPwlL hixmep efPCZ kfTnjd kwxWLC HPwaO jOLiDn dhMUUp GZtqR dLFUQR kKDUEj jgihLK dYqdHR dMKAKQ jrHplf cHDwrs kfGWyb XEwoV bVWfWX jwcyMJ dbQMPt cLqetI cKCUhq dMzxjJ mFVfe cpDVNK iMUgqx bEDUmR jcMdLa dpsbUu ftwihc gilvSj beJybK ektBCw hWFlyp iQbCwL bDpdzH eBpFCd bwwkCz cQlNdh kxZnqd xHeiq hfXufF gaMjar gjyofE ZLtrh bOzxhF drZtbS cpSJuX NrKzd vjDmk ikOEmw eUSeYt iQPHXf cVTtFv ZucKl kcQPJD fkhnmc jXrQln jCSFdQ kTJSSo dnWYIZ hYoiLw igXTMM ennbEx hZOGqz fXKkdK kCZMmI dKwojZ nPVfi jtUOae ikyZbB keVQyL geIVPY doivKm gVcmGQ bfeapU cJGPkW eqArTp kDkJjs fhrntJ jzijsw cLLCIy fWwTbO elhixX jEhwpt dLiRYi kjqUvI bqxSJN cfgBOT ettzCX cACJol bViiqY dKXnXm gEiUmd eXxJkn jTCVWm eGkYOm bJYfdx beMkHs jxmPmK knsqMg jWgDNp bfjznU fGYfjK hGAfpF gslox hRChYI eFNGgg kyuCvX lplweq bklpLx hwfSgO hCdxwZ exWsta iVDQxg beNyxM gpOoHh eHmqgZ ladUWl jTRPbE eChNtg dLPKbV brjOUd hxvzjf ibANLa gUvIzl jyjJeP jPmUpa cBLbyQ cYXPtq dhQSoj hElKHx isdTga eAyNQu ibuMHL clkfne dXPIqK hDLBGX joLQoO kVDcSA ipinpM fwyxOe jTKsUa FIGvS eeAsBq LWTSm dbYCzB fyIxGQ dExWma jBJeZz bKEKXe kzyLEY fGJfgI buMQDY bfAbYC hAcXGC idOccB gYBvrw elAxOx goEMXC dAnZax laflGR hWEeHB fKFPPT dOMVde dKFlJr fikJaV darQCP hgejtL aDlqw LYgRW jBYAba hTdmYL bSNOit hQFHZl iUXmnf gcxrdF jBpLHz ciVGdY bYFbtA dOiqGU VyMBq dLgmYB jpCPP jUwtgQ hMgqOA BTufX buIJMh geiwSH ebfBuK fHPhou ezEBin cwwnLx jAbprr gRnftr grdYCK bBOywf idsUxQ islWvO ieUfGh kAzKvz jqwktL jEockO bQwKIj binzAF hwilag ecKwwn bXFeEy iLsQRm iIywNW bMACZl dOdWnm ifWJnf hTfvyJ gkuLwE etAGzW kqSfD cNRmkx ixMYrp dkUKZj glCqUU jsFlDH hMiysh ktCXrD gmTcYx gJrJps ipDeFM eqVhSa lceOla eUgFIO cHsXvY evbEls sjIxW fSZmPA iZJXys kGbHur dHvpNB fBFJSz eIliVV byuTdT elevqb cMdKXv guPOYQ cnewft jsVKiP jVbVSx iNwyWA joOUYk eqLoqX fdNOEX lZSVz EMNJe gvCLto irGTLP hPVlCN bXCVBU dbBixs qZlvs laylWP hnmAOV bXhHzp ksmgdl ffbKLC btyauC ibgTeC kbhiYD cKcJjK gnEwYQ ggkUon ibMVdI fRzNXN dhpFfl MIUHx hvpfsF hVxIPA cuGvCl joLckn fdgvZF euKHvy clEZPu iqAlCi liJNhP YoNJF dBdHwO dhTjKl gixQVe gpAPTn YIXl hbcVQu imcLrW gQNPai dpnRrb dzVMIP ezgpNU bPbdlj cgnvIv BifJY gsZWTo cLiJrX OYeOH eqwkPV jcYzUV gHYROT ktbjvX khCqBJ cKJEPv iCaxab bHtYji cGabdP hjUvlV bcQyAO fkNiEo jVFOsr czoCyQ gFtLfW iecove ftBndo hJWfFJ jonyLF jzPGdV fEVHzz ccXvlQ Vlhgz kFvCBc OpETD ckSDta drLTyJ kATWqN kVXBHX fNRXmj xxDBp kvKNqU hlKiCh dCaZqv FsToc ikGVmz fottK ixgufU hQJTaC dSokdS jWSaRi dSaBby lnVHiq cErUeJ hiAiBC dOvtzB cHtoZG dZQXGX kpqmab fXObft hjbLPf iXiVqT lhOHKY gDVidl gKDWkc XaxVg jVMOqT Ftrqm jCBLCR jNPYVt LVxcf dOecdL bzZjlY iFddJv bLyFWo drbLQe bCohlx gqymoU kinReD dfHQDE bGgkin oYWIu fGzGoC dTZCAf eSXCpN gMCwhS kNayWK ciIFZa hLpMgK iRPCJW coBPCN jQqoXO feNvyb hEEEne gtWiXy gzbTEc dhTsfD fgHWXi fOXkSq iVthEq gyVvFT fhDupO cvRyRJ JQqSN bXERUa dLwpDi bvKZlv rkVwN dOGMEv laAgEy haRtFe ljDCsH kvmANy ilLjnE jJaTOu geJfgu fFqqyz kkcvDq dDZecs gxHWEp fyjxSj cMvCPV etorjA gdMPBR eeQvBV iiOPzb dmDdMb dMVdMg ePbJHC ijKlC dICRfX hvCDau gZOQlj ixlIEb fcXuuY icmXuU eNafkh jukjlQ hTQnmE haVmwk VTvle sZgBn cvipYA irWZnH gsgDXh iqTsbB hCnSPM bHYanx kgmKVR kMpolk jFByFY kBJBqy kTEMyu gdZmLM fuQHzi hvliqP dqmUJs gufhch jwocsv kZjjOc jdFIGw evDgJN bQyTsK fMhWmC ffkKwP gLfMzB fihrze ejzBgg eaSHmC cpwXqF GYMaN jPdUdN kAFPCF kpRTiJ jPuumX PdBhy buAGrU itDuwn cNMzij bQsRKk fALfyz cXYPuR eYgidj dLJeNo lbVbdu dEzkIH bcWqmF hkYeOX ivqNEp bbfeFf hlmhcL cmrrBf jtjZeX clbRvV dFFNCU hanfHp ixMiFK ftOQF gPYcoy dmLCW cLwtms eJUHcA itovcn jhiLge dTjbNi iJXcNW jedmAE uqArp kUKtFI jxGLLo goTPqV fMPrhf euuEfl bfVNxd rkBMW ivBiYg gVwOoS dqpmOP cZzmQu fFQuZE jkzNGE bVhWyt bFcMqB gaQFKH hQYyOT hfjXcO bOcjne kNroA cBVlyF gaJGyz gWPNMA kZYuFF dyVkGb jBrISt fiJuPx jpeDHy fiDdvh ifROPr hkOcsI jBMFpE fOWlIM bqYCUI hcLYHz fhhFOJ ccjvAM cDClTY jUqHrU hbrYjb jSOyih hXAfCm dJJyOG LmEEW jVQNla jkHnLZ jHHrmR bkevXb hLWjXF fSaKFi iqVYoI guXitc gbPvBa sgAEj dnXuMt iGSreo cCjENo lmGzuV cJYptZ iKFekZ dJKIjw eftnWG juLCcL cFzacj hBoqpE jozytE wLRro fTEzIx iPveRX izAdjr fvjSrV gDVaky bQgpOc dmesTX jZuofE kWFGkk gTGVqB KwYSH fqlJog lkMFjN jYmowN jxvogR bpGRSX eYShLQ dkgFwo kaOCXQ hDoqKB fcuvTi lkkLBl iCVbyU iKpgkn iKpenG dxLLlg jlnJAJ koVANv kzBnVh fBQqWh hXWQaw eftRAi fRcIVg dEkpiw bcpQLm RpoiC gouuNi hWoGbJ cTpPXH kYsEbV kchDQT kGilKU kMvvkY iKXpwP dZHwpa dkYsJp jpDIOA fqLRet gyDjZw edfKbC bLABdw lkrcjE itaqsT bSSNMR cusyxH dQgVbJ eewUqz dlPzIE ddZxwY hLAcDN kupBne Auqpz eVWNxn gCJPAT jktrwJ kECrgn hUGmls bYKGLU BlSLC jzHsCt eHtWkq euunaJ gMaHPW bMFmGd tOYfG dngxYs ePvZsl hrEJoe ixXPFb dXmyIb jjbWsr jVeDpg higzNc kMTHKD eDtzJK iJXVxF kNiiKH kOkiLB kLTszf hwxDfy hKHLR idTVAl inhDEC bHbuj caSOQi bhemst bbwLr jonnIf huXoiv fnDpeA dpAeUt vIlSX knqVEW dqCLFU jQkqpJ jzpbe hUzjjz cERFDR hEFBdQ iTOiqh exHXOw jRVOHa nSfXK imKbtG ijlora mYVVL imCeFM jcgBVg gQzMlC jwlQEQ cVAqVo giEeBh kBXYKX hTorkA hcSXiy ulkFa kEoBLo kkVzlK jBdIYf MxhIs kEnldk LFDHY hiPAlO gfaYlu hISUdh fUMwOB gtEdEj igOQgy kNnYEv kdTclq jMonWc kaDjBM gyPmfW ctqkuO fvcuYo kvzwDQ geGSet egOgac cqnSLP jJkyRw kWJgvB cLRYNa fQqgNZ BMTPs btHCIQ cpWOTV bmVrpy imtiiD euaNDl kCIBuO lheMml cvxwVj kvPyYh cnSzmb ezBnIE fZIptk eBFZoT jTEilF ioHgUr hromOm dbHanR kROMmH dtabvH byRzev jFLdGi fhIaGI ljxXrp dOsOLP cvoCnh jDaFmt kJrOKL dJuFDz cFYUmp CDpC bbSphN eQnfuH hnsVDJ gjshuy iTIhLq sPReh fdHmcu qHhwA doLCxh fAUqO edNaym czuJII hNJtpP hZjeTW kPwZNZ drYuci dSeOgT exkdGh ebmPZb cNwHFM juVnTm cVOIuB holyog gGOwgD jpvpUM fxyDFq kvXfoP bxQGvV jFjJEx fcmhPA hyUsO eSOpxx bQZEPM crrqge imrtXr gdelmS hYiwJs hOgmdY XqWSq ioZrmt bGGxUm ejzPGB ipGYDr eHPdwT cqHEBt dUfVtU iUzaOY fkGzWL gWvRpq qyilZ kyNmxj cwpXPk jJWEln bMrptv fNUApv ojZwh kjwlmt kHJvLV LRPnr fBahQJ hHkeBt kmkfXo egBrUN cuNHtp eszHhE iqMaiq bvcgMH kclosi hDfgLM crjtTw fpEqsd cmHQMm eysVEp cFZdIL bntjWX espirt gbrrax cPWgxF gFTPIE gvIrmG epdbnN JeKDC kddgAj ejnDFV tLFfG iyJfKU DrYVe jvoItY cCBNYW jgFMkl fmOjNO gserCl izIqFy cAFjOR hCQZQg hhyGHo igiAUZ llPMYv izLXoA iePrGO gYoYWy fodZLa bpfGIe blYQRM ATsEA iCkrQK cvIJkW gprQjE hopLiL kqbJzR eyVGAg jOffVx jsUxkU utluL eLrnDG ldosaR cUDZUv ifmllb ktKpto bgPndY hIyBAY dYtEYP kTHvNR dLlxjT dFUSwa cScmbp dJZhVr ciASJb lkEjtO kUTqUc VMbxq jtjWIa kZwxWV bXYofW hWObN dsnXqj jIgXSX biSUYF gPGZcE iPJbza ejFMIh bvpAUI dGyvug iyisnV diOgRv bIQuEr jKadUS cenkjm kzLWbe gHyXTz kxvRUR ioTYGS dKyvoD cIpbnK bdEbjK iZheHx grSVdA hHMDYx idYYdC eQcBan iwrhvD ePAbig eoTmUx fFdKhZ htZuGd hXyBVE dUxhXY jwKPAv iKXyqV iSniUu fqQKPm cXbdCF gijiHd bGMcRK eblNjh eHpSOc gGFbka jQqau cJmHXH BxIpY eJLEJL ktvkZw igTrXR kHfLGz gBgrjR kygqmD gMKVJf kZeWuW ijhfZx iNkMej hQxPQj cjjbJO bDUYQX gdMckH kuCopK feMRRm gXpIzF jHTChk ghhBqv cYXfqm jYpvkB fTRyBk jLlbfa gCyYtJ fsuVTI fouBkK esnOSJ iolHXl gGvppd zxMsq dzcBux fTEphv bVyBDJ fQAjNo ixvjJs eNdFOk jmORiz eZwbDw eJBKmC hTKOhU dOBrf czegkb RbzwZ bTIMpv dWwIEM hgRGqJ harrNT iMsmxR eWbXRL egMJEe cXyZOq eQusrk crWcbU gGGJca fJXJPu hVuRCI cABjWo hfgFpy jkofuG jFIKsO isDZpa cRlSte fCYKXN egCrQW gZAeer dWGMPT fiCiyN dKQNBv gDlkzV bOdSUA ftRhfx eeXuxt fkKJXg eupEhz BzRxw gToyLy cyjrYL dRsvm fPKesJ eqDLvp buZZVM gVLzJx iSkdRQ bzpZlm klJBPq kRXNbO bOTglX cpPszA OndRH jglfGW doiYqA eWllUf eqmXgr wZcrQ eJwbMT daIsil fopuNQ dYsfHO jtAagC iPnlm eEMgVA jJyXwl cpuvUs gczpeS mDAGg kzBqCU dfvlaU bjwQYg geJBQ gJSKyP jHNwoG qEVjR bhxxeR lhtolo dkrFHC kuRimI gPBJaF kJiayF kuukdo jjMCdG jLFMgD geAovg jmopSW lllFDz gQDSHo jUzCuC dSMCBq gnqpLC fxGSAF dgNUVe kTiXQI dIFaeh kKJerw htgCUW fGpUii dPxzWH eKCmXn gKiqmw hFuJkt bywKci fRGBwj gbCKHD iKyhVE jCbBmc hIHAmm gRqnMf dFDeJa iOUgNg ejlnaI kLwpsP ghPNfK jKZeFK hUZeJU eABAps dKxtZn fJahOF fNFaKo XnwfG jezKVM gUDyKo cpVmIt wZjWx hfjkbL gfqnXd fSoTyr ddklCb gnLDJC fFSMET dsgJWm hJLMaN QMzkj cHnJJF lhXRBT fVncZ cfdaSE hISkLv gBuRrh jWsafm cIrINC MNafY bdDouC fpXNkv eBJyKj hRxDRa jrOPMe brDnIc dcnIHY ipVQxv iSIFAE gdOucN kDpVOl jeWFeZ dZNKGl fyUtWt hPfodE fOtAEw eWanTQ jnUNEz eJKifr ibgibf jvOsPj kOpQMV eLkgfx gdwIHI iefqbD gQAhdB jfhfsq cfJsOM khkbKt gIUyLU ccSzUc cxcXYu xcRZz gLPsJ gXraNt koAmLD lboNlG brxagM hArtzj eMeRdA dVVnnu cIVPEP ehDaq fKOeOo HQVhO cdKJIh bzGMrz cAPjFW cLbQuH hKrWgU kFoRSb jVlyPm hDgXGu kgrvxR eNnREB guSpVV iAZFDQ dLwlBX ddXwR fOuZdr jQbukd hyUrzG cfuRbt haDIoI cGVfFZ dBJldl czeart gUSEGx dDEwNX ckdcoV jweJVL gVBetK kNHuNC ecZWSO jfsMUX hjRiuT gqQWFh DTjQU kwtWbV iBKXzs VXzze gQaqtA JpnxI bEzfTr kYoZHl iNepPI gzAzkN tmiJt cKcmnL hBReed iZrzhF ikwavX lmgAIM gArCQi kXzxNM gFDhyv geOcIK ffIbbN eTrDJc hdjQvL iKzXIz chrkQD dcQxPV bQvbiD dWMuPt lZVMB cnJEiQ eVVsfn bXbRzv cWvUJz gkIMWS iaoEFZ bhLajq bczJZy hQNtig bgicpb fSKkXy hAYbiL gzFADo bXFRii cWEerB inawhD dykQpR koBFuu ZQQTA dRNhuO kvMqyA cmqXJc eAztcb GjHhr epQgqb hlRYsn fluXxt hzvzjt rUuSW fhAgAb oLtRW jvDzAP cgpwtS mWymB cHKdZE vdGDD jYlnwH iKsAcf WANDy djBfjJ iusyFg MLfKl bdrtsK fOTPSk heFcaM fqVTRP eRuZXg lohqaC dsdkPM hBdkJb gEtKGu eniDjy jNPBeG eeaWao QcGLA hINKga fbUWNx gciLBG fbVlli hkeHTg coaLVT fvdnpS jYNysD hTaEXX glvwwX gfEXHw pfUT cdvfNY OkWAe hbqZBv hTHtao jtHaAj jXnfMk kaBoaY gVOqMd eEpTBo hNAZPp jXCVWd hhFKPT bcWmEm eATCpI jjxUEK fTSPsz bbwbVb wGCxd elPLSx jNRpZD cGwqEn hJyfES ddvDqi dEapUK bUZGRr ilPYqn fiRWwC dUlnQP hHysbn kCgNUv eMBaLa detHEe jsmUfo caBDTa kmPwij gqOBXl lnubaj gqhnSI gspaWe gYgiEF iZOVcl jVtwLE epVxoy Frcmw gQmHli iWABrT hMWRQk eGsYDi gBMiZV jMnRff cvbrVE bTHNbh bsTpJC gYgwgF fcWquV dHcCzD cWMoQQ hoVYEG fOMKMZ hKYsdu jsOfDi cSAFdD kqictJ gqTjlC fqOAxy cbVhKU iZuPWQ cIapKK cQZpYU fYJBVh grDdsM foxNef bqpCqG eGOsKf htTzKG jAINxb kCCgwD fcFVEc iTpIu bhTxTK bsotun fkdXvY zyUyM WllLk jFQsmH exYhrm eZblzz eRSbUM ixdCNT dDwvOe gtLrBZ ijujZj kHfOyy jxGpBi eTAJOM jqVrpU kTfcls jfAMAR kZKsiy eDgABO MBeBa cGodvg KtFsv jCQAhz hYLJiJ fKdHVq hjTfAi ebSEae eDFNcI bcRXAY clrQdM ewHPsR dyEslQ lfPlzd ijByyy dMCxgI frjBAH kgewpG iwZPRc gKeTBD cnKHVG cmoZkC eVtCmB kwCUFY iffAHk duQJPz cJXDbq bqYgFs ezfpmE irgGbd gpXchm lloylo dVFiLy heIyPN ftCefa jrdolo jrETTl jgfcqa jxdPJS ewdrbY Rxxbs iEWQVT gDzqrA dJhXYT iuNxGr cTjPtX kqQOTU fzgiGP bHnTFL kYZahi imXOUW jcBfdr cPnXcq lksfGZ fuyIzI buLoVB eCMmlJ oQlEC dMfXTH krrnCB jDijcH bqiouQ cKJVWx fkGtOn cpeSiL lcHpId ksptyF cAPsQN eNQrji jbalmJ iMZYAX krjews dCnAlq dKwUBF kBwtbu jIqXtc guGdzf kuPvZh kEEJal cavPZc hBdGbG hMZlty dQAPwK dGLCBy cvEJZs fHSVCG eIEZbc fJkWrv kSJuth dKBFFm hdFmiC htFZTU biBOzo biBkcp hqOzvn gjcbpV gYduuE beBZxZ fcqiGz hgGkLN fKtnKL gestss cWUzOT eBtoLo cSMQFO keCqrq ZKZqx eSyMrY fXrTbu efXNJT lpfVrB iNmVyf iBtpgr gEgFYq gzMVIg kzotpF bLtAT gHsDTF klZFFq ddeWxq jGcMxT iRaKIZ hYqtkO gIuFHp giKTLQ jGbYrZ dGLzes CLYQh cZPLWt cqHYNi PaPVw hTPohU fOFOrc gdvuIL bNHnDc fdsBpO cLoKUQ ciXmOr gAZlUz eBhjys cSHFzf dEpNuK hfiSeJ jcsVlV eqUSwJ gMPGCs FniyA dVFxUj dIEkoq dvIWpf kZsrkd hHSPpq jEAICF kadVph lkRrvS hwAIXK dnQaOj iGnPpG eJPZDd cyPOxD jTaSGU jWnTmp kryXmW cLQbjL hcjcK icKRLJ ftphsS kfOZkK kabcch cUnuYn cEjJbQ">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-31a7ce4e.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-36e8e42f.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search by artist, gallery, etc." name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search by artist, gallery, style, theme, tag, etc." tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a href="/galleries" class="mlh-top-nav-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-top-nav-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-top-nav-link magazine is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a href="/galleries" class="mlh-pulldown-top-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-pulldown-top-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-pulldown-top-link magazine is-inactive">Magazine</a><a href="/artists" class="mlh-pulldown-top-link-persistent is-inactive">Artists</a><a href="/shows" class="mlh-pulldown-top-link-persistent is-inactive">Shows</a><a href="/institutions" class="mlh-pulldown-top-link-persistent is-inactive">Museums</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a data-context="global nav dropdown" href="/gallery-partnerships" class="gallery-partnership-link mlh-pulldown-bottom-link">Artsy for Galleries</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="avant-garde-button-white mlh-login">Log in</a><a href="/sign_up" class="avant-garde-button-black mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div class="StandardLayout__ArticleWrapper-s9dvpk1-1 jGcMxT"><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-s18ndm72-0 iRaKIZ"><div class="StandardHeader__StandardHeaderContainer-s18ndm72-1 hYqtkO"><div class="StandardHeader__Vertical-s18ndm72-3 gIuFHp"><div class="VerticalOrSeriesTitle__Vertical-s115i87c-0 giKTLQ sc-htpNat KtFsv sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14"><span>Art Market</span></div></div><div class="StandardHeader__Title-s18ndm72-2 jGbYrZ">Top Lots at Christie’s and Sotheby’s Impressionist and Modern Auctions Fail to Sell  </div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14"><div class="Author__StyledAuthor-sbiape-0 CLYQh" color="black">Nate Freeman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14">Nov 13, 2018 1:00 pm</div></div><div class="Share__ShareContainer-s1y1t686-0 PaPVw"><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell" target="_blank"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell&amp;text=New Record Set for Surrealist Master René Magritte&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell&amp;via=artsy" target="_blank"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="mailto:?subject=New Record Set for Surrealist Master René Magritte&amp;body=Check out New Record Set for Surrealist Master René Magritte on Artsy: https://www.artsy.net/article/artsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell" target="_blank"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s9dvpk1-0 fOFOrc"><div class="StandardLayout__StandardLayoutContainer-s9dvpk1-2 gdvuIL"><div class="sc-gzOgki bNHnDc"><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gxMtzJ eBhjys"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FEs0EkiPURGaIXBEe9QKN5w%252F20th-century-results-homepage-op2.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Courtesy of Christie’s. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Courtesy of Christie’s. </p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><div class="paragraph">Sotheby’s recorded a total of $315.4 million with fees at its Impressionist and modern evening sale in New York on Monday, beating the sale’s low estimate, even though the evening’s star lot, <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/marsden-hartley" target="_blank">Marsden Hartley</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Pre-War Pageant</em> (1913), failed to find a buyer; the work had been expected to sell for as much as $30 million. The auction came on the heels of Sunday’s Impressionist and modern evening sale at Christie’s, where high-profile flops contributed to a tepid total of $297.2 million with fees, well below the pre-sale estimate of $304.7 million, which does not include fees; the result was 42% below the $479.3 million total at the same sale a year ago. </div><div class="paragraph"><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/vincent-van-gogh" target="_blank">Vincent van Gogh</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Coin de jardin avec papillons </em>(1887) was estimated to sell for $40 million at Christie’s, but bidding failed to reach $30 million, and the work was bought in. At Sotheby’s York Street saleroom Monday, the Hartley failed to receive a single bid. Prior to the sale, Sotheby’s had <a href="https://twitter.com/Sothebys/status/1055916435342614530">trumpeted</a> the abstract painting as “the most important work of American modern art ever to appear at auction.”</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><h2>Sotheby’s top lots </h2></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gxMtzJ cSHFzf" width="362"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Ft2Gp_-esIGRdBpbxrzdOMQ%252F9930%2BLot%2B35.jpg&amp;width=1200&amp;quality=80" width="362" height="500" alt="René Magritte, Le Principe du Plaisir, 1937. Courtesy of Sotheby’s. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>René Magritte, <i>Le Principe du Plaisir</i>, 1937. Courtesy of Sotheby’s. </p></div></div></div></div></div><div class="sc-gxMtzJ dEpNuK" width="396"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FvmecIZPvrSvkO14diMb3Ng%252F9930%2BLot%2B21.jpg&amp;width=1200&amp;quality=80" width="396" height="500" alt="Oskar Kokoschka, Joseph de Montesquiou-Fenzensac, 1910. Courtesy of Sotheby’s. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Oskar Kokoschka,<i> Joseph de Montesquiou-Fenzensac</i>, 1910. Courtesy of Sotheby’s. </p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><ul><li><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/rene-magritte" target="_blank">René Magritte</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Le Principe du Plaisir </em>(1937) hammered at $23.5 million, or $26.8 million with fees, smashing the <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/gene/surrealism" target="_blank">Surrealist</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> master’s previous auction record by more than $5 million. James Mackie, head of the auction house’s Impressionist and modern art department in London, had the winning bid, on behalf of a client on the phone. He beat out a fiesty group of phone-wielding Sotheby’s specialists nipping at his heels—among them Patti Wong, Sotheby’s Asia chairman; August Uribe, head of Sotheby’s Impressionist and modern art department in New York; and Simon Shaw, co-head of Impressionist and modern art at Sotheby’s worldwide. Bidding quickly eclipsed the work’s low estimate of $15 million (which, like all pre-sale estimates, do not include fees) and then went on to smash the $20 million high estimate en route to a new artist record. Wilbur Ross, Donald Trump’s commerce secretary whose collection of works by Magritte is valued at $100 million, was seen in a skybox bidding through a Sotheby’s representative, and left after he failed to win the lot. </li><li><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/egon-schiele" target="_blank">Egon Schiele</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>City in Twilight (The Small City II)</em> (1913) hammered at $21.5 million, well ahead of its $18 million high estimate, totaling $24.5 million with fees. It sold to a client on the phone with Samuel Valette, Sotheby’s vice chairman of private sales based in London; he bid out Asian clients on the phone with Wong and Jacky Ho, a specialist based in Hong Kong. </li><li><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/wassily-kandinsky" target="_blank">Wassily Kandinsky</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Improvisation on Mahogany</em> (1910) hammered at $21.2 million, and intriguingly went to not an Impressionist and modern art specialist, but the post-war and contemporary department head, Grégoire Billault. With fees, the total was $24.2 million. Billault had to fend off Mackie, who matched the post-war chair’s every move until throwing in the towel as bidding went past $21 million. </li></ul></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gxMtzJ eBhjys"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FAGXflty48eccnI6DXiBQeQ%252F9930%2BLot%2B6.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Wassily Kandinsky, Improvisation on Mahogany , 1910. Courtesy of Sotheby’s. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Wassily Kandinsky, <i>Improvisation on Mahogany</i> , 1910. Courtesy of Sotheby’s. </p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><div class="paragraph">In addition to the record price of the Magritte, new marks were achieved for <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/ludwig-meidner" target="_blank">Ludwig Meidner</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>, whose <em>Apocalyptic Landscape</em> (1912) went to a representative from <a href="https://www.artsy.net/levy-gorvy">Lévy Gorvy</a> bidding in the room. The hammer price was $12.2 million, or $14 million with fees. </div><div class="paragraph">“That was a work that my colleagues, particularly Helena Newman, have been pursuing for literally decades,” Julian Dawes, a senior vice president in the department, said of the Meidner. </div><div class="paragraph"><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/oskar-kokoschka" target="_blank">Oskar Kokoschka</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> also saw a new record achieved. From his seat in the salesroom, <a href="https://www.artsy.net/gagosian-gallery">Gagosian</a> director Andrew Fabricant fended off a fellow in-room bidder, Nicholas Maclean of London- and New York–based gallery <a href="https://www.artsy.net/eykyn-maclean">Eykyn Maclean</a>. Fabricant took Maclean past the portrait of Joseph De Montesquiou-Fezensac’s low estimate of $15 million and brought bidding up to $17.8 million, capturing the work for $20.4 million with fees—a whopping five times the artist’s previous record. Before that, three Kandinsky works from the estate of a European collection that Sotheby’s dubbed “The Triumph of Color” sold for a combined $67.8 million with fees; all the nine other works from the collection also found buyers.</div><div class="paragraph">Even though the top lot of the Sotheby’s auction failed to sell, the night’s total was 17% up from a year ago, and Sotheby’s representatives said the house is confident it will find a buyer for the bought-in Hartley privately (Sotheby’s had guaranteed the work and therefore owns it until a buyer can be found). </div><div class="paragraph">“We believe in the painting,” Uribe said after the sale. “We’re confident that we’re going to come out all right. We have no apologies.”</div><div class="paragraph">One more reason for optimism: The total trounced the equivalent sale at rival Christie’s by nearly $20 million. </div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><h2>Christie’s top lots</h2></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gxMtzJ eBhjys"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FPgDWCOyxog_dWQHbnOfItw%252F16A_2018_NYR_15977_0016A_000%2528claude_monet_jeune_fille_dans_le_jardin_de_giverny%2529.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Claude Monet, Le bassin aux nymphéas, 1917–1919. Courtesy of Christie’s. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Claude Monet, <i>Le bassin aux nymphéas</i>, 1917–1919. Courtesy of Christie’s. </p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><ul><li><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/claude-monet" target="_blank">Claude Monet</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Le bassin aux nymphéas</em> (1917–19) sold for $31.8 million with fees. The hammer price was $28 million, short of the low estimate of $30 million. It sold to Elaine Holt, vice president and director of Impressionist and modern art for Asia in the Impressionist and modern department based in Hong Kong. </li><li><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/pablo-picasso" target="_blank">Pablo Picasso</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s<em> La Lampe</em> (1931) sold for $29.5 million with fees, in the middle of the pre-sale estimate that ranged between $25 million and $35 million. <em>Bloomberg</em> <a href="https://www.bloomberg.com/news/articles/2018-11-12/john-thain-s-picasso-sells-for-29-6-million-as-auctions-start">reported</a> that the consignor of the work was John Thain, the Wall Street titan who resigned from Bank of America in January 2009, during the height of the financial crisis. He reportedly purchased <em>La Lampe</em> in 2008.</li><li><div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/artist/alberto-giacometti" target="_blank">Alberto Giacometti</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Le Chat </em>(conceived in 1951, cast in 1955) sold for $17 million, with fees, after hammering for $15 million, within its $14 million to $18 million pre-sale estimate range.</li></ul></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gxMtzJ eBhjys"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FmBssah46cHNcJDzCdeYj3g%252F24A_2018_NYR_15977_0024A_000%2528alberto_giacometti_le_chat%2529.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Alberto Giacometti, Le Chat, 1951 (1955). Courtesy of Christie’s. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Alberto Giacometti, <i>Le Chat</i>, 1951 (1955). Courtesy of Christie’s. </p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><div class="paragraph">Max Carter, head of the Impressionist and modern evening sale, said that the Van Gogh would be sold privately. But a small portrait that Picasso painted of his mistress Marie-Therese Walter was also bought in after failing to hit its low estimate of $15 million. A Monet, expected to achieve between $12 million to $18 million, also didn’t inspire the bidding that was expected, and failed to sell. </div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><h2>Takeaway</h2></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="sc-gxMtzJ hfiSeJ" width="410"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FnKh5I5GpE-f_0tSH1gZiQg%252F22A_2018_NYR_15977_0022A_000%2528pablo_picasso_la_lampe%2529.jpg&amp;width=1200&amp;quality=80" width="410" height="500" alt="Pablo Picasso, La Lampe, 1931. Courtesy of Christie’s. "/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Pablo Picasso, <i>La Lampe</i>, 1931. Courtesy of Christie’s. </p></div></div></div></div></div><div class="sc-gxMtzJ jcsVlV" width="498"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 eqUSwJ"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FyVd-HL9w62Sh2UG8FdJC0A%252F9930%2BLot%2B19.jpg&amp;width=1200&amp;quality=80" width="498" height="500" alt="Egon Schiele, City in Twilight (The Small City II), 1913. Courtesy of Sotheby’"/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="sc-cIShpX dvIWpf"><div><p>Egon Schiele, <i>City in Twilight (The Small City II)</i>, 1913. Courtesy of Sotheby’</p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section sc-jtRfpW gestss" color="black"><div><div class="paragraph">Despite the Asian collector on the phone with Elaine Holt who bought the Monet at Christie’s—a work that is, so far, the most expensive lot of the giga-week—specialists at both houses, as well as independent advisors at the sale, said Asian collectors were less enthusiastic than at equivalent Impressionist and modern sales in the past two years. Sotheby’s appeared to have better luck with collectors from Asia, with Wong as the underbidder on the Schiele and the Magritte, and Hong Kong–based Jacky Ho and Yuki Terase having received active bidding on other high-performing lots. </div><div class="paragraph">After the sale, Wong said that there were 16 or 17 lots out of 65 on offer that attracted bidding from Asia. But instead of the French Impressionists the region has long known to covet, she said the collectors’ targets were somewhat surprisingly Schiele’s <div class="LinkWithTooltip__Link-s1omtxql-2 kZsrkd"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 hHSPpq" href="https://www.artsy.net/gene/german-expressionism" target="_blank">German Expressionism</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> and Magritte’s Surrealism. </div><div class="paragraph">New York auction week continues on Tuesday with the single-owner sale of work from the Ebsworth collection at Christie’s. Sotheby’s follows on Wednesday night with its post-war and contemporary evening auction, and Christie’s and Phillips’s post-war sales wrapping up the week on Thursday.</div></div></div></div><div class="SectionContainer-s1v7xsxq-0 ciXmOr"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div class="Author__AuthorContainer-s1wsx80e-0 lkRrvS"><div class="Author__AuthorInfo-s1wsx80e-1 hwAIXK"><span>Nate Freeman is Artsy’s Senior Reporter.</span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 dnQaOj"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div class="RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-htpNat KtFsv sc-bwzfXH hHysbn" font-family="[object Object]" font-size="14">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-edward-hoppers-chop-suey-break-100-million-mark"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FSin41idSXFhLqxlsSbRpeg%252Fcustom-Custom_Size___Lot%2B12B%2B-%2BHopper%252C%2BChop%2BSuey.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-bxivhb bUZGRr sc-bwzfXH eRSbUM" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18" color="#000">Why Edward Hopper’s “Chop Suey” Could Break the $100 Million Mark</div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-art021-mint-million-new-chinese-collectors"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FCX3RuFHI_74mD22Jlow1RA%252Fzwirner.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-bxivhb bUZGRr sc-bwzfXH eRSbUM" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18" color="#000">Art021 Wants to Mint a Million New Chinese Collectors</div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-expanded-west-bund-art-fair-builds-market-momentum-shanghai"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FXAiJUjCgvG9gzDpwiTJ1Iw%252Fcustom-Custom_Size___e%25CC%2580%25C2%25A5%25C2%25BFa%25CC%258A%25C2%25B2%25C2%25B8e%25CC%2580%25C2%2589%25C2%25BA%25C3%25A6%25C2%259C%25C2%25AFa%25CC%2588%25C2%25B8%25C2%258Ee%25CC%2580%25C2%25AE%25C2%25BEe%25CC%2580%25C2%25AE%25C2%25A1a%25CC%258A%25C2%258D%25C2%259Ae%25CC%2580%25C2%25A7%25C2%2588a%25CC%2588%25C2%25BC%25C2%259A%2BWest%2BBund%2BArt%2B%2526%2BDesign%2B2018%2BHall%2BN%2B%25282%2529%2B2.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-bxivhb bUZGRr sc-bwzfXH eRSbUM" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18" color="#000">Expanded West Bund Art Fair Builds Market Momentum in Shanghai</div></a></div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-s1tuekop-0 cLQbjL"><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s1ho76zd-0 hcjcK"><div class="RelatedArticlesCanvas__Title-s1ho76zd-1 icKRLJ sc-htpNat KtFsv sc-bwzfXH ixdCNT" font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28">Further Reading in <span class="RelatedArticlesCanvas__VerticalSpan-s1ho76zd-2 ftphsS">Art Market</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-s1ho76zd-3 kfOZkK"><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-edward-hoppers-chop-suey-break-100-million-mark"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FSin41idSXFhLqxlsSbRpeg%252Fcustom-Custom_Size___Lot%2B12B%2B-%2BHopper%252C%2BChop%2BSuey.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Why Edward Hopper’s “Chop Suey” Could Break the $100 Million Mark"/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">Why Edward Hopper’s “Chop Suey” Could Break the $100 Million Mark</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Benjamin Sutton</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Nov 9, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-art021-mint-million-new-chinese-collectors"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FCX3RuFHI_74mD22Jlow1RA%252Fzwirner.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Art021 Wants to Mint a Million New Chinese Collectors"/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">Art021 Wants to Mint a Million New Chinese Collectors</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Nate Freeman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Nov 9, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-expanded-west-bund-art-fair-builds-market-momentum-shanghai"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FXAiJUjCgvG9gzDpwiTJ1Iw%252Fcustom-Custom_Size___e%25CC%2580%25C2%25A5%25C2%25BFa%25CC%258A%25C2%25B2%25C2%25B8e%25CC%2580%25C2%2589%25C2%25BA%25C3%25A6%25C2%259C%25C2%25AFa%25CC%2588%25C2%25B8%25C2%258Ee%25CC%2580%25C2%25AE%25C2%25BEe%25CC%2580%25C2%25AE%25C2%25A1a%25CC%258A%25C2%258D%25C2%259Ae%25CC%2580%25C2%25A7%25C2%2588a%25CC%2588%25C2%25BC%25C2%259A%2BWest%2BBund%2BArt%2B%2526%2BDesign%2B2018%2BHall%2BN%2B%25282%2529%2B2.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="Expanded West Bund Art Fair Builds Market Momentum in Shanghai"/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">Expanded West Bund Art Fair Builds Market Momentum in Shanghai</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Nate Freeman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Nov 8, 2018</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-new-copyright-regulations-prevent-artists-sharing-work-social-media"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FJFeGt6MMOHEk5UL-0g-OBg%252Fcustom-Custom_Size___patrick-tomasso-88398-unsplash.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="New Copyright Regulations Could Prevent Artists from Sharing Work on Social Media"/><div class="sc-bxivhb bUZGRr sc-bwzfXH hoVYEG" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16">New Copyright Regulations Could Prevent Artists from Sharing Work on Social Media</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12"><div class="Author__StyledAuthor-sbiape-0 cZPLWt" color="black">Benjamin Sutton</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-htpNat KtFsv sc-bwzfXH kCgNUv" font-family="[object Object]" font-size="12">Nov 7, 2018</div></div></div></a></div></div></div></div><div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Top Lots at Christie’s and Sotheby’s Impressionist and Modern Auctions Fail to Sell ","url":"https://www.artsy.net/article/artsy-editorial-top-lots-christies-sothebys-impressionist-modern-auctions-fail-sell","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/nzbNl9u34hXPfcG9H5XaHA%2Fcustom-Custom_Size___20th-century-results-homepage-op2.jpg","dateCreated":"2018-11-13T18:00:16.675Z","articleSection":"Editorial","creator":["Nate Freeman"],"keywords":["Market Analysis","standard","Art Market","NF"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="/gallery-partnerships" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2018 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-e0ea703e.js.jgz"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script type="text/javascript">var ezt = ezt ||[];
(function(){
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-cMwS3F29bthyC";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem,scpt);
}());
ezt.push({qacct: 'p-cMwS3F29bthyC', orderid: '', revenue: ''});
</script><noscript><img src="//pixel.quantserve.com/pixel/p-cMwS3F29bthyC.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></noscript><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-9471a505.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-c74a8989.js.jgz"></script></div></body></html>