<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (
    classes.match('artwork') ||
    classes.match('seadragon')
  ) e.preventDefault();
});</script><link rel="apple-touch-icon" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icon-76.png"><link rel="icon" type="image/png" href="/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="/images/opensearch.xml" title="Artsy"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/article/artsy-editorial-worlds-financial-scandal-ensnared-art"><meta name="msapplication-config" content="/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('609-FDY-207', { asyncOnly: true } );
}
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.cookieAnon = false;
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script><title>How the 1MBD Scandal Ensnared the Art World - Artsy</title><meta name="description" content="Bold-faced art world names litter the documents and criminal complaints surrounding the multi-billion 1MDB scandal with Malaysian Jho Low at its center."/><link rel="canonical" href="https://www.artsy.net/article/artsy-editorial-worlds-financial-scandal-ensnared-art"/><link rel="amphtml" href="https://www.artsy.net/article/artsy-editorial-worlds-financial-scandal-ensnared-art/amp"/><meta property="og:title" content="How the World’s Biggest Financial Scandal Ensnared the Art World"/><meta property="fb:app_id" content="308278682573501"/><meta property="og:site_name" content="Artsy"/><meta property="og:url" content="https://www.artsy.net/article/artsy-editorial-worlds-financial-scandal-ensnared-art"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2019-01-17T16:17:51.710Z"/><meta property="article:published_time" content="2019-01-17T16:17:51.710Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta property="og:description" content="Bold-faced art world names litter the documents and criminal complaints surrounding the multi-billion 1MDB scandal with Malaysian Jho Low at its center."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/uYhQ0iw1nbkhicCTMfe_gA%2Fcustom-Custom_Size___Screen+Shot+2019-01-16+at+10.16.29+AM.png"/><meta name="og:title" content="How the World’s Biggest Financial Scandal Ensnared the Art World"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/article/artsy-editorial-worlds-financial-scandal-ensnared-art"/><meta property="twitter:description" content="Bold-faced art world names litter the documents and criminal complaints surrounding the multi-billion 1MDB scandal with Malaysian Jho Low at its center."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/uYhQ0iw1nbkhicCTMfe_gA%2Fcustom-Custom_Size___Screen+Shot+2019-01-16+at+10.16.29+AM.png"/><meta name="twitter:title" content="How the World’s Biggest Financial Scandal Ensnared the Art World"/><meta property="news_keywords" content="The Art Industry, Nate Freeman"/><meta name="keywords" content="The Art Industry, Nate Freeman"/><meta property="article:tag" content="The Art Industry, Nate Freeman"/><meta name="sailthru.date" content="2019-01-17T16:17:51.710Z"/><meta name="sailthru.title" content="How the World’s Biggest Financial Scandal Ensnared the Art World"/><meta name="sailthru.author" content="Nate Freeman"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FaQAU3qtkyvHAsTdYq-u4vQ%252Fcustom-Custom_Size___GettyImages-454576483.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FaQAU3qtkyvHAsTdYq-u4vQ%252Fcustom-Custom_Size___GettyImages-454576483.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article,magazine,The Art Industry, Nate Freeman"/><meta name="author" content="Nate Freeman"/><link rel="stylesheet" type="text/css" href="https://webfonts.artsy.net/unica-webfonts.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.rrm-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.rrm-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-at-xl{display:none!important;}}
@media not all and (max-width:767px){.rrm-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.rrm-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.rrm-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.rrm-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.rrm-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.rrm-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.rrm-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.rrm-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.rrm-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.rrm-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.rrm-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.rrm-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.rrm-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.rrm-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.rrm-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.rrm-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.rrm-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.rrm-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.rrm-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.rrm-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.rrm-interaction-notHover{display:none!important;}}</style><style data-styled-components="FiaaB iHlMAm eMLfYp hSsjZP cZxgpV bBmFOL cYWYqO fvqzZZ kuEHeT goeqdv mtbmX ldhIWE zNbTw dcvlfD dEXLrV biqnZo lnMWSM eUXUQX czTZEM dtBWpE fQmosA cEflZP gzAKDj cuCRmd cymRVj dvqUsA kTzAxL iPuoBS gQolAN bhHGbl hiPwpG geDdBC ceNsIq dhsZYW hVRdzw dMiJfl dlBcVk jzVseL gXZcdZ fmtGxT eCLAQp esUMrQ hKXQTF ekjnLN dOckEE kLciPi ibhqlS hyqCfH cICyRu leMkQb ceHaMJ fyHUHU cboGGw gqMZfu kYsWJV iwUfbT gAgYHg dUatgf eDrUxC eTVEZC iWlKtd dxQRTm giGELs gDIEVN hVmGfN fwVBSb htzdbN llZxOj glrbZl cljkzV beQNYU cBgPZF bUxesE fOoKxC hVhteQ jEovux fAIpPh gtPTIz jaAksv cNLlhm ejObwJ eQTmqc kyDKlb gPJgrT eVSikp RMHFg lpqxZg ioKpDA ciCjR fZceiJ gvvXVh hjzJrO jNNQjV kuGgdb evjxGJ jnYift kvDVoG doxuyQ bUTEvT jtklSn iVRJck dkHxIs lfLQyB gshIGJ jZldOP jZFLxx nsOnb kCvrIe fihnAn jNBPtQ ijwZBZ jmQHEU elAegt jasMqn dJpEjr jJNbRD hJRXVK hVjZYY hRBmNb iEKVfC mYICa iISslB jxnuXs gJgVEV fviyvY ifCzuo bCIwom grMxsx ibwJbU bXLPEI HFNHO fPCcgF gJXLlB dqMEXE lcgppo crqwjh YffzZ eNtWLz iEkCRH jAJInR cQHsDb doxnod kFhQkV giElEX fHMdpp jPbbII ecDKBq klLopO lnNgcZ dlCKTE glEDGO djwmtc izAUxK bopSUd eEmrLr ikCpDE fLHWUc cqBQTm gziuin ehzKeJ fhMUFR eNrtNR brlewz kpCdIh fcHTGw dPTmKs kokrDO bORxtS ekUZYV hFDelS ZSANQ iaFUQF gJCNDN eUnSKm dxrHnI kKTycz gXsxMc dFxfOK ghJukj eHzDGp cWePOT disjzi cvzoqM hwPgo ieiKJV juAzDG kRuido BChDq dAAzbY bcNEcm hKPFFe eZPFdV jHJjzR cvgeXh etQkQu kupvZq byGroi byUemw hJsBgW jnSNKM hoTHNw jnUWLk cSGQQy eqOVHN iMATfo fZOIpn eMFhCc cwSkeR iUrzak kxIjvl bdZFcD fedHCd isCvaj bgyNyJ iHmgRP helAfv chMVKg bAJjpG fIrMBL fSzEix fMpcHH iQfajt eOYTXq hZocSv ibZhkv jvfcAs eJUVNj hHitXS cRuYUI eIQruL bLqyBc fXsUty jjEdmF fWJRIs cmTCYf exuhYA exDhOQ ewhhiR eqwIEW iRXdQN ehGbgi cmXNlL bojfFh ixYNHg fvQwRi uRxFu iZJeQH goBCoZ eYszPB lmwCaZ jQyFTt dKYsgb kFIbZU ceGqAS fvShVO bcvTDK lHvfd buPlSg cXnnxv fZFctH epAHHb kVuJnp eADBjS iRRODV fIrrRi htoheA GXHbM bWXXbQ lbOUdB hSwks hHgywm kTCHIm dvgfRK iLPfLe dwVutE fKQFYs sbNSz jzNjaw jrpkIu dZzwxf bLVawu eoYxnm dGPoKW iSJrVu glRXCG fqTdyi kfPPDU dXioiv ciyQrK gUeJYB cllMDa giiOwh hiCVmE brPSNk cUANSI bJKtlN juoFRt kLzOXO CoUmY eddwUu gStfqz kxSUvs bwIyZy cvVMqz krDaYj xodDm isqopD eFMQZv dwqeeS gYQHVx evTzWC jBeyDy bOrPFB bLtAT hNcwyw bcYJIl ckkqHg jafjmC kkHsxS jQUTyn dxyWnU ezKqgd beMvc fqIrwC erwgwi iKplev kerIKI eEBydd kfsPxO cjMifn ctdfiD cWUrwX eghRPR khfLiz eADynd jaYIFc hpSZUz gwjmKK cmheOt fdeBIt kXJNdn fGwWGb hdGyjf kudOND dPutDG jLDge bQJprh iVslvd eAenvt LdSHW fuoOCD kEeyc ceoRUE eokImx hcGOCA cufWNe cjMrDx bsLJku jeqPxo bHgSyb fBfvFs jKTWBC erFth ireUNF iBymIi jobpnB hqaXvL jEdxRg bwtMxt fTIgCK cfQLqN dPozkH bdUeMZ fbEHgl gPrMtr knsfHD ipCJrV cExTzN kMpKpV kUdGVl gtVgSa dUPaZF ldtRXp bcJOUB cCIsUA hmncRM gUrghj CLwIX hbaHMW daiFKE iTtHgi fvnToy jHSIge dqnCWB dcrPmm kyRnRu dfPzbX dQrOOW eINSvr jfEimO iIKJEA lhcpeP eIdZHC faDXjT xoMqH iAYOVz xogYQ hhwkcU hBHkPV jhpeNl hMugyg csvGYi kYmCYV kgoatw fUSwkf iebID kUGAhG jycta fhkGFJ fLToWJ bnWFad iTWDpc gLhvpy jJUluB kxfToS eKUQTu jPSNpC fNaGim jcdzHR fnHLP ioYTah gZnAQK nKCek LkuYv jZgsen bzeaBF jgwuzS bgMRfQ jNDnZy hYCMTq dfWWNM ilKzgm czWdNv iGqhmu jpJJKH wLNV esoxtd lmhRpM gjCDyo kfFnUf jLMUHP bIOUeU eBydpZ bxUGsD iWHpte ehdcBn cQAwFX fKdHVq hjTfAi ebSEae jTJUcf bcRXAY gKMqiv gYOpnL iFOMLC kSHUad POxQG fAbPPh VMsWS fkzCtX kvRnKl jFejob iSDobG giuIde fcUHYB kUrXdE gXqXpL gKeTBD lfiXFQ cnKHVG cmoZkC eVtCmB kwCUFY iffAHk duQJPz bqYgFs dNRfOc eWPAML gnqPZN iZbuPG kbcEeW dUHbXA ksCkvV dKwUBF ctioiq lokWnz iIOEdw eKgRyR bQAkVy huSyuW ZpLva EsONe frjBAH kgewpG lkDJxG gRMjmv guifcd doDQVi fvQKmE hSmvui bOScD HYIxI fDxfiF jGcMxT iRaKIZ hYqtkO gIuFHp cHlZQM jGbYrZ dGLzes jUzYTE exscNm cqHYNi PaPVw hTPohU fOFOrc gdvuIL jbCPFj foITgS cLoKUQ fdsBpO ciXmOr gAZlUz hzRuZl cLoUGY gMPGCs FniyA dVFxUj dIEkoq hYkOUI dxaHfI cqtOmm jzIwsg jEAICF kadVph bVYJdu eWkQOR eDWxeF cgUKBX iGnPpG eJPZDd cyPOxD jTaSGU jWnTmp kryXmW cLQbjL hcjcK icKRLJ ftphsS cIjizw kabcch cUnuYn cEjJbQ">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-603ed63f.css.cgz"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article-d0778c1f.css.cgz"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header id="main-layout-header"><nav id="main-header-small-screen" class="mlh-small-screen"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><form id="main-header-search-form" action="/search" method="GET"><input id="main-header-search-box" placeholder="Search by artist, gallery, etc." name="term" type="search" aria-label="Search"></form><button id="main-header-search-button" form="main-header-search-form" class="avant-garde-button">Search</button><a id="main-header-menu-button"><div id="main-header-menu-icon"></div></a></nav><nav id="main-header-menu-small-screen" class="mlh-small-screen"><div class="mlh-small-screen-menu-inner"><a href="/" class="mlh-small-screen-menu-item">Home</a><a href="/institutions" class="mlh-small-screen-menu-item">Museums</a><a href="/artists" class="mlh-small-screen-menu-item">Artists</a><a href="/articles" class="mlh-small-screen-menu-item">Articles</a><a href="/shows" class="mlh-small-screen-menu-item">Show Guide</a><a href="/art-fairs" class="mlh-small-screen-menu-item">Art Fairs</a><a href="/galleries" class="mlh-small-screen-menu-item">Galleries</a><a href="/auctions" class="mlh-small-screen-menu-item">Auctions</a></div></nav><nav class="mlh-navbar"><a id="main-layout-header-home-logo" href="/" class="is-inactive"><span class="screen-reader-text">Home</span><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M0 39.954h39.845V.111H0v39.843zm36.978-2.867h-6.03v-7.853H28.08v7.853H2.867V2.977h34.111v34.11z"/><path d="M16.068 7.096h-3.163L7.05 22.172h3.028l1.581-4.228h5.677l1.557 4.228h3.03L16.068 7.096zm-3.526 8.295l1.945-5.246 1.92 5.246h-3.865z"/></g></svg>
</a><div id="main-layout-header-left" class="mlh-navbar-cell"><div id="main-layout-header-minimal-title"></div><div id="main-layout-search-bar-container" itemscope itemtype="http://schema.org/WebSite"><form action="/search" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><input id="main-layout-search-bar-input" placeholder="Search by artist, gallery, style, theme, tag, etc." tabindex="1" itemprop="query-input" type="text" name="q" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required aria-label="Search" class="bordered-input"><a id="main-layout-search-bar-icon" class="icon-search"></a><div id="main-layout-search-bar-spinner"><div class="loading-spinner-small"></div></div><div id="main-layout-search-bar-feedback" class="autocomplete-feedback"></div></form></div></div><div id="main-layout-header-center" class="mlh-navbar-cell"><a href="/collect" class="mlh-top-nav-link is-inactive">Artworks</a><a href="/auctions" class="mlh-top-nav-link is-inactive">Auctions</a><a href="/galleries" class="mlh-top-nav-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-top-nav-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-top-nav-link magazine is-inactive">Magazine</a><span data-mode="hover" class="mlh-top-nav-link hover-pulldown">More<div class="hover-pulldown-menu"><div class="mlh-pulldown-top"><a href="/collect" class="mlh-pulldown-top-link is-inactive">Artworks</a><a href="/auctions" class="mlh-pulldown-top-link is-inactive">Auctions</a><a href="/galleries" class="mlh-pulldown-top-link galleries is-inactive">Galleries</a><a href="/art-fairs" class="mlh-pulldown-top-link fairs is-inactive">Fairs</a><a href="/articles" class="mlh-pulldown-top-link magazine is-inactive">Magazine</a><a href="/artists" class="mlh-pulldown-top-link-persistent is-inactive">Artists</a><a href="/shows" class="mlh-pulldown-top-link-persistent is-inactive">Shows</a><a href="/institutions" class="mlh-pulldown-top-link-persistent is-inactive">Museums</a></div><hr class="mlh-pulldown-top"><div class="mlh-pulldown-bottom"><a data-context="global nav dropdown" href="/gallery-partnerships" class="gallery-partnership-link mlh-pulldown-bottom-link">Artsy for Galleries</a></div></div></span></div><div class="main-layout-header-user"><a href="/log_in" class="avant-garde-button-white mlh-login">Log in</a><a href="/sign_up" class="avant-garde-button-black mlh-signup">Sign up</a></div></nav></header><div id="main-layout-container" role="main" class="responsive-layout-container"><script>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</script><div id="react-root"><div><div id="article-root"><div><div class="StandardLayout__ArticleWrapper-s9dvpk1-1 jGcMxT"><div style="height:100%;overflow:auto"><div class="StandardHeader__StandardHeaderParent-s18ndm72-0 iRaKIZ"><div class="StandardHeader__StandardHeaderContainer-s18ndm72-1 hYqtkO"><div class="StandardHeader__Vertical-s18ndm72-3 gIuFHp"><div class="VerticalOrSeriesTitle__Vertical-s115i87c-0 cHlZQM sc-bZQynM bOrPFB sc-EHOje fqTdyi" font-family="[object Object]" font-size="14px" color="#000"><span>Art Market</span></div></div><div class="StandardHeader__Title-s18ndm72-2 jGbYrZ">How the World’s Biggest Financial Scandal Ensnared the Art World</div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-bZQynM bOrPFB sc-EHOje fXsUty" font-family="[object Object]" font-size="14px"><div class="Author__StyledAuthor-sbiape-0 jUzYTE" color="black">Nate Freeman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-bZQynM bOrPFB sc-EHOje fXsUty" font-family="[object Object]" font-size="14px">Jan 17, 2019 11:17 am</div></div><div class="Share__ShareContainer-s1y1t686-0 PaPVw"><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-worlds-financial-scandal-ensnared-art" target="_blank"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-worlds-financial-scandal-ensnared-art&amp;text=How the World’s Biggest Financial Scandal Ensnared the Art World&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-worlds-financial-scandal-ensnared-art&amp;via=artsy" target="_blank"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a class="Share__IconWrapper-s1y1t686-1 hTPohU" href="mailto:?subject=How the World’s Biggest Financial Scandal Ensnared the Art World&amp;body=Check out How the World’s Biggest Financial Scandal Ensnared the Art World on Artsy: https://www.artsy.net/article/artsy-editorial-worlds-financial-scandal-ensnared-art" target="_blank"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><div class="StandardLayout__StandardLayoutParent-s9dvpk1-0 fOFOrc"><div class="StandardLayout__StandardLayoutContainer-s9dvpk1-2 gdvuIL"><div class="sc-cHGsZl jbCPFj"><div class="SectionContainer-s1v7xsxq-0 foITgS"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 cLoUGY"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fpe9tF7z9CmIctlIa4Z14uA%252FGettyImages-454576483.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Leonardo DiCaprio with Jho Low at The Wolf of Wall Street premiere in Paris, 2013. Photo by Bertrand Rindoff Petroff/Getty Images."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="Caption__Figcaption-s1c6ztax-1 hYkOUI"><div><p>Leonardo DiCaprio with Jho Low at <i>The Wolf of Wall Street </i>premiere in Paris, 2013. Photo by Bertrand Rindoff Petroff/Getty Images.</p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><div class="paragraph">In late 2018, the actor and collector Leonardo DiCaprio made a visit to Washington, D.C., where he <a href="https://www.washingtonpost.com/world/national-security/leonardo-dicaprio-testifies-before-dc-grand-jury-as-part-of-us-probe-into-malaysian-corruption/2019/01/04/3f400b84-054c-11e9-b5df-5d3874f1ac36_story.html?utm_term=.59873b649fdd">was ushered</a> into a federal courthouse to secretly testify before a grand jury in a case that’s electrified the financial world: the multi-billion 1MDB scandal that started in Malaysia and has led to dozens of investigations and indictments globally, including the first criminal charges ever filed against Goldman Sachs. </div><div class="paragraph">DiCaprio, to be clear, isn’t a culprit in the scheme. Rather, the <em>Titanic</em> superstar has unique insight into how the funds ended up in a variety of bank accounts in the Cayman and British Virgin Islands, because it’s through DiCaprio and his friendship with Jho Low, the flamboyant financier at the center of 1MBD, that the scandal ensnared the free-spending arena of the contemporary art world. </div><div class="paragraph">(DiCaprio has offered no comment to the press, apart from a sentence from his spokesperson, saying that the actor, and his environmental foundation, will “continue to be entirely supportive of all efforts to assure that justice is done in this matter.”)</div><div class="paragraph">Low snapped up jets, yachts, jewelry, and penthouses around the world with his embezzled billions, before investigative reporting in 2015 revealed the scheme and brought down the complicit Malaysian prime minister who personally reaped hundreds of millions and now faces criminal charges. Low also went on an art-buying spree in 2013 and 2014 that quickly tallied up to more than $200 million. And that spree largely began when his high-stakes gambling partner and Hollywood co-producer, DiCaprio, staged a charity sale at Christie’s.</div><div class="paragraph">Needless to say, DiCaprio and Low have since gone their separate ways. Low was formally indicted with three counts of criminal conspiracy to launder billions of dollars by the Eastern District of New York in November 2018. He is reportedly currently evading arrest by hiding out in China, where the government announced Monday that it would assist Malaysia in looking for the fugitive. </div></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 cLoUGY"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F4JtoiKZYbcYCCPBPs2swgA%252FGettyImages-457480831.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Producers Riza Aziz, Joey McFarland, and Jho Low attend The Wolf of Wall Street premiere in New York City, 2013. Photo by Michael Loccisano/Getty Images."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="Caption__Figcaption-s1c6ztax-1 hYkOUI"><div><p>Producers Riza Aziz, Joey McFarland, and Jho Low attend <i>The Wolf of Wall Street </i>premiere in New York City, 2013. Photo by Michael Loccisano/Getty Images.</p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><div class="paragraph">But bold-faced art-world names litter the documents and criminal complaints that have amassed as investigations have ramped up in Washington, D.C. Aside from DiCaprio, art-world figures who did business deals with Low include the Sotheby’s financial services department, the Nahmad family, the private dealership SNS Fine Art, French mega-collector François Pinault, and former Christie’s post-war and contemporary chairman Loïc Gouzer.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><h2>Mystery club kid</h2></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><div class="paragraph">Low first entered New York’s society pages in November 2009 when the<em> New York Post</em> ran an item about a Malaysian kid who came seemingly out of nowhere and allegedly began <a href="https://nypost.com/2009/11/08/big-spending-malaysian-is-the-mystery-man-of-city-club-scene/">racking up</a> $160,000 bar tabs during evenings on the town at Chelsea hotspots such as Avenue. <em>Gawker</em> was quick to assume that a twentysomething Wharton grad might be a front for some overseas billionaire, or up to something else shady. As one would have it, it was just before Low’s arrival in the Gotham gossip rags that the 1MDB fund was established by Malaysian prime minister Najib Razak, whose stepson Riza Aziz was an old schoolmate of Low’s in London. </div><div class="paragraph">1MDB was supposed to be a tranche of cash that could fund domestic cultural projects. Instead, the prime minister’s family and cronies moved the funds into Swiss and offshore accounts and found ways to invest them in high-priced luxury items. And according to the complaint filed by the U.S. Justice Department in 2017, it was in September 2009 that the first chunk of the misappropriated 1MDB funds were diverted into a Swiss bank account owned by Low, who then laundered $400 million of it into the United States. </div><div class="paragraph">His flashy ways got Low in good with celebrities like Lindsay Lohan and Paris Hilton, and after meeting DiCaprio, he started inviting the actor on lavish trips, including flying him to the 2010 World Cup final in Johannesburg on a private jet. In May 2011, Low agreed to back a new production company, founded with Aziz and the talent scout Joey McFarland, that would fully fund the $100 million budget of a movie DiCaprio was dying to make with Martin Scorsese. Major studios had backed out of funding the R-rated raunch-fest that they thought might fail to find an audience. That raunch-fest was <em>The Wolf of Wall Street</em>.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><h2>Bigger price tags</h2><div class="paragraph">Low’s habit of paying for nebuchadnezzars of champagne at the club was a nice perk, but funding DiCaprio’s passion project truly endeared him to the actor; he thanked Jho Low and Riza Aziz both by name when accepting the Best Actor Golden Globe for <em>The</em> <em>Wolf of Wall Street</em> in 2014. Low was ready to support him on one other front. By May 2013, with filming on <em>The Wolf of Wall Street </em>wrapped, the actor returned to two of his other interests—art-collecting and environmentalism—by staging “The 11th Hour,” an auction of 33 works at Christie’s that would fund the many environmental causes supported by the Leonardo DiCaprio Foundation. The sale established 13 artist records and raised $38.8 million, thanks in part to Low—he registered an account with Christie’s just days before the sale through his business associate Eric Tan, and the holding company Tan maintained for Low, Tanore Finance Corporation. Prior to that, it’s only clear that he had made a handful of private art purchases, one being the $9.2 million <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/jean-michel-basquiat" target="_blank">Jean-Michel Basquiat</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> painting, <em>Redman One </em>(1982), that he purchased from art dealer Helly Nahmad in March 2013.</div><div class="paragraph">At “The 11th Hour”—which DiCaprio organized alongside Gouzer, then a rising star at Christie’s—Low successfully acquired <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/mark-ryden" target="_blank">Mark Ryden</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Queen Bee</em> (2013) for $714,000 and <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/ed-ruscha" target="_blank">Ed Ruscha</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Bliss Bucket </em>(2010) for $367,500. The charity auction appeared to be a gateway drug into art collecting. Two days later, at the post-war and contemporary art auction at Christie’s, Low was on the phone with Gouzer, instructing him to edge out Brett Gorvy to snag Basquiat’s <em>Dustheads</em> (1982) for $48.8 million with fees—then a record for the artist. After adding two works by <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/alexander-calder" target="_blank">Alexander Calder</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>, the total for the five-work haul acquired over three days was $58.3 million. </div><div class="paragraph">The price tags kept getting higher. In June 2013, Christie’s arranged for Low to purchase <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/mark-rothko" target="_blank">Mark Rothko</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Untitled (Blue and Yellow)</em> (1954) for $71.5 million—directly from the collection of François Pinault, the owner of the auction house and one of the world’s biggest art collectors.</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><h2>Opulent auction boxes </h2><div class="paragraph">By the next set of sales, in November 2013, Low requested that Christie’s put him in one of its tricked-out skyboxes, where he and McFarland could bid in privacy while indulging in the trappings of the high life. </div><div class="paragraph">“It better look like Ceasar Palace [sic] in there,” one Christie’s employee emailed to another, according to the complaint. “The box is almost more important for the client than the art.” </div><div class="paragraph">Low bought <em>La maison de Vincent à Arles</em> (1888) by <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/vincent-van-gogh" target="_blank">Vincent van Gogh</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> for $5.5 million at Christie’s impressionist and modern art evening sale and <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/pablo-picasso" target="_blank">Pablo Picasso</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Tête de Femme</em> (1935) for $39.9 million at the equivalent sale at Sotheby’s one day later. He ended the year with a two-work private sale at Christie’s on December 20th, where he purchased Basquiat’s <em>Head of a Madman</em> (1982) for $12 million and <em>Concetto Spaziale, Attese</em> (1967) by <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/lucio-fontana" target="_blank">Lucio Fontana</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> for $36 million. </div><div class="paragraph">And then there were the works purchased from SNS Fine Art, a company associated with the auction vets–turned–private dealers Thomas Seydoux and Stephane Connery: among them, <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/claude-monet" target="_blank">Claude Monet</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>’s <em>Saint-Georges Majeur </em>(1908), which Low bought for $35 million in December 2013 and had promptly shipped to the Geneva Free Port. He also snapped up five works by Calder, <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/roy-lichtenstein" target="_blank">Roy Lichtenstein</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>, <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/andy-warhol" target="_blank">Andy Warhol</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div>, and <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/yves-klein" target="_blank">Yves Klein</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> from an unnamed Monegasque art dealing outfit for more than $18 million. </div><div class="paragraph">Low continued his buying spree into 2014, capping it with the purchase of Monet’s <em>Nymphéas </em>(1906), a small oil painting bought at Sotheby’s in London during the June sales; it set him back $57.5 million. And while many of the works were going to freeports, some had other destinations. Low had decided to gift a few works—the $9.2 million Basquiat bought from Nahmad, and the $3.2 million Picasso from the Monaco art dealer, along with a <div class="LinkWithTooltip__Link-s1omtxql-2 cqtOmm"><a class="LinkWithTooltip__PrimaryLink-s1omtxql-0 jzIwsg" color="black" href="https://www.artsy.net/artist/diane-arbus" target="_blank">Diane Arbus</a><div class="LinkWithTooltip__FadeContainer-s1omtxql-1 jEAICF"></div></div> photo purchased for $750,000—all to one person.</div><div class="paragraph">“Dear Leonardo DiCaprio,” read the handwritten note from Low’s associate, Eric Tan, that came with the Picasso. “Happy belated Birthday! This gift is for you.”</div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><h2>Project Cheetah</h2><div class="paragraph">In 2014, Low also started sniffing around for a way to get a loan—quickly. </div><div class="paragraph">“Do you know of any banks, financiers who take art as security for raise bank loans for investments/acquisitions of more artwork?” he emailed an unnamed employee of SNS Fine Art on March 13, 2014. Low explained that he had around $330 million in art that he could potentially put up as collateral, and was looking to get a 50 percent line on whatever he put up. </div><div class="paragraph">“I think those sort of numbers would scare off Sotheby’s,” the SNS employee responded. </div></div></div></div><div class="SectionContainer-s1v7xsxq-0 fdsBpO"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 hzRuZl"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-s87c4qo-1 cLoUGY"><img class="BlockImage__container ImageWrapper__BlockImage-s87c4qo-2 gMPGCs" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F4Y0dm7CZN-ZDPey6PHzXdg%252FGettyImages-946153156.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Protesters hold portraits of Jho Low and Paris Hilton during a protest in Kuala Lumpur, Malaysia, 2018. Photo by Chris Jung/NurPhoto via Getty Images."/><div class="ImageWrapper__Fullscreen-s87c4qo-0 FniyA"><div class="ViewFullscreen__ViewFullscreenLink-g6oqwx-0 dVFxUj"><svg class="expand" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle fill="#000000" fill-rule="nonzero" cx="13.9575195" cy="13.0588379" r="13"></circle><g transform="translate(8.000000, 7.000000)" stroke="#FFFFFF"><g><g transform="translate(0.382532, 0.382532)"><polyline points="4.78165571 0 11.1571966 0 11.1571966 6.37554094"></polyline><polyline transform="translate(3.187769, 7.969426) rotate(-180.000000) translate(-3.187769, -7.969426) " points="-1.01881144e-06 4.78165537 6.37553992 4.78165537 6.37553992 11.1571963"></polyline><path d="M10.360254,0.796942618 L0.796942618,10.360254" stroke-linecap="square"></path></g></g></g></g></g></svg></div></div></div><div class="Caption__CaptionContainer-s1c6ztax-0 dIEkoq"><div class="Caption__Figcaption-s1c6ztax-1 hYkOUI"><div><p>Protesters hold portraits of Jho Low and Paris Hilton during a protest in Kuala Lumpur, Malaysia, 2018. Photo by Chris Jung/NurPhoto via Getty Images.</p></div></div></div></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><div class="paragraph">And yet, it appears that, with Low’s track record of spending and that much being put up as collateral, Sotheby’s Financial Services, Inc., was not at all scared off by the request. The Malaysian, who at that point was gaining a reputation in art-selling circles as a guy to unload big works onto, had acute demands for speed and utter secrecy. As a Sotheby’s Financial Services employee emailed to colleagues on March 20, 2014:</div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><div class="paragraph">“Just wanted to bring you up to speed on the big loan opportunity.…[The borrower] doesn’t want us to use his name in our communications, he wants to be referred to as ‘the client’ and we will refer to this transaction as project Cheetah (referring to the speed at which we are trying to move).”</div><div class="paragraph">Four days later, Low emailed the same executive, emphasizing the confidentiality in one email—“Most imp is that client name or if bvi borrower (then guarantor name) does not show up in any public searchable document or public accesible [sic] doc,” Low wrote. In another email, he emphasized the speed with which he needed the $107 million, saying the the funds should be dispersed by April 7th—just two weeks.</div><div class="paragraph">They were a few days late. Low secured a deal with Sotheby’s on April 10th, through which he would leverage 17 works held in the Geneva Free Port, valued at somewhere between $191.6 million and $258.3 million, for a $107 million loan. The loan was to be deposited in an account at the Caledonian Bank in the Cayman Islands listed as Triple Eight, Ltd.—an entity fully owned by Low. </div><div class="paragraph">The sum helped fund the art Low purchased in 2014 and 2015, including the $57.5 million Monet. According to Tom Wright and Bradley Hope’s 2018 book <em>Billion Dollar Whale: The Man Who Fooled Wall Street, Hollywood, and the World</em>, the loan also almost funded the purchase of Picasso’s <em>Les femmes d’Alger (Version “O”) </em>(1955), which at the time was the most expensive artwork ever sold at auction. Low was purportedly the underbidder. </div><div class="paragraph">According to Wright and Hope, Low bragged to friends about his near-miss, saying that his final bid on the Picasso was for $170 million. If that’s true, he would have been on the phone with his previous auction world go-between—and DiCaprio’s longtime pal—Loïc Gouzer, who was the only specialist battling against Brett Gorvy on the lot as it nosed toward its final price. Gouzer did indeed offer a bid of $159.5 million—more than $170 million with fees, but in the ballpark—but Gorvy took it up to $160 million on behalf of his client, reportedly the former Qatari prime minister Hamad bin Jassim bin Jaber Al Thani, and the work hammered there, for a total of $179.3 million. </div><div class="paragraph"><br/></div></div></div></div><div class="SectionContainer-s1v7xsxq-0 cLoKUQ"><div class="article__text-section StyledText-s1ysl1h-0 dxaHfI" color="black"><div><h2>Selling big, going dark</h2><div class="paragraph">After failing to win the ultimate trophy, Low began to unload. A May 2016 story in the <em>Wall Street Journal</em> described how, starting in February 2015, Low sold dozens of artworks for more than $200 million—even though most of the lots sold for well under what Low paid for them. The record-breaking Basquiat <em>Dustheads</em> painting he bought for $48.8 million? In April 2016, it went to hedge funder Daniel Sundheim for $35 million. The Rothko he bought from Monsieur Pinault for $70 million? It sold at Sotheby’s in New York in May 2015 for $46.5 million. The Monet he bought at Sotheby’s in London in June 2014 for £33.8 million ($57.5 million)? It was sold privately to a dealer in Hong Kong for €25.2 million—well below the €42.3 million equivalent he had paid. </div><div class="paragraph">The investigation into 1MDB was closing in on Low. Clare Rewcastle Brown, a London-based investigative reporter who focuses on Malaysian corruption, teamed with the<em> Sunday Times</em> to publish the first exposé on what it called the “heist of the century” in February 2015. In July, that was followed by a report in the <em>Wall Street Journal</em> that the current prime minister, Najib Razak—Riza Aziz’s stepfather—had taken $700 million from the 1MDB fund. He denied the allegations, and in January 2016, an ally who had quickly become attorney general—replacing the former AG due to vague “health reasons”—cleared Razak of wrongdoing. But Swiss and Singaporean prosecutors began to investigate, leading to June 2016, when U.S. attorney general Loretta Lynch announced the civil forfeiture demand, seizing more than $1 billion in assets in the form of luxury items purchased with 1MDB funds. That request lead to a lawsuit filed by the U.S. Justice Department in June 2017. </div><div class="paragraph">By that time, Low had disappeared—not just from the art world, but from the entire world at large. He’s wanted by the authorities in the United States, Singapore, and Malaysia, and there were reports that he was hiding out in a hotel in Shanghai evading capture through plastic surgery and a global network of tipsters. Despite the announcement this week that China would help Malaysia find the fugitive who masterminded the largest embezzlement scandal in decades, there’s been little luck thus far. Inspector-General Mohamad Fuzi Harun from the Royal Malaysian Police said that “the police are also communicating with Interpol and the status is the same.” </div><div class="paragraph">As for Leo’s art? In 2017, prior to offering his testimony, DiCaprio handed over to the government the paintings that the shamed financier, and former friend, had given him over the years. He even gave up the Basquiat that was gifted as a belated birthday present. </div></div></div></div><div class="SectionContainer-s1v7xsxq-0 ciXmOr"><div class="Authors__AuthorsContainer-j7iv2v-0 kadVph"><div class="Author__AuthorContainer-s1wsx80e-1 bVYJdu sc-ifAKCX bCIwom" color="black"><div class="Author__ProfileImage-s1wsx80e-0 eWkQOR sc-cSHVUG hVRdzw" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FW3e9d7knxFypcV1wwlBiDA%252FNateHeadshot.jpg&amp;width=200&amp;quality=80"></div><div class="sc-bZQynM bOrPFB sc-EHOje kfPPDU" font-family="[object Object]" font-size="16px"><span class="Author__AuthorInfo-s1wsx80e-2 eDWxeF"><span>Nate Freeman is Artsy’s Senior Reporter.</span></span></div></div></div></div></div><div class="Sidebar__SidebarContainer-fb6p5t-0 cgUKBX"><div class="Sidebar__SidebarItem-fb6p5t-1 iGnPpG"><div class="RelatedArticlesPanel__RelatedArticlesContainer-ov3i45-0 eJPZDd"><div class="RelatedArticlesPanel__Label-ov3i45-2 cyPOxD sc-bZQynM bOrPFB sc-EHOje fXsUty" font-family="[object Object]" font-size="14px">Related Stories</div><span style="font-size:0"></span><div class="RelatedArticlesPanel__Collection-ov3i45-1 jTaSGU"><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-famed-jewish-art-dealer-fought-retrieve-400-stolen-works-nazis"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FPOBhg8ap8ebOE2pEZ4lsyA%252Fcustom-Custom_Size___2048px-Vincent_van_Gogh_-_La_MousmA%25CC%2583%25C2%25A9-2.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-gzVnrw ibZhkv sc-EHOje dXioiv" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000">The Famed Jewish Art Dealer Who Fought to Retrieve 400 Stolen Works from the Nazis</div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-women-artists-survive-challenges-mid-career-stagnation"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FMDPCUXxdPHmyd8KpW80wxA%252Fthumb2.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-gzVnrw ibZhkv sc-EHOje dXioiv" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000">The Challenges Female Artists Face Mid-Career</div></a><a class="RelatedArticlesPanelLink__ArticleLink-s1gcgwm7-0 jWnTmp" href="/article/artsy-editorial-history-art-dealing"><img class="RelatedArticlesPanelLink__ArticleImage-s1gcgwm7-1 kryXmW" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2Fekrf1Nj_qZojJXxemxoQyw%252FPicasso.jpg&amp;width=160&amp;height=110&amp;quality=95"/><div class="sc-gzVnrw ibZhkv sc-EHOje dXioiv" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px" color="#000">A Brief History of Art Dealing</div></a></div></div></div></div></div></div></div><div class="CanvasFooter__CanvasFooterContainer-s1tuekop-0 cLQbjL"><div class="RelatedArticlesCanvas__RelatedArticlesContainer-s1ho76zd-0 hcjcK"><div class="RelatedArticlesCanvas__Title-s1ho76zd-1 icKRLJ sc-bZQynM bOrPFB sc-EHOje ciyQrK" font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28px">Further Reading in <span class="RelatedArticlesCanvas__VerticalSpan-s1ho76zd-2 ftphsS">Art Market</span></div><span style="font-size:0"></span><div class="RelatedArticlesCanvas__ArticlesWrapper-s1ho76zd-3 cIjizw"><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-expect-art-advisor"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FHld3xrg6mb716FD9kUyKYA%252Fpaul-beliveau-vanitas-18-08-06-2018.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="What You Should Expect from an Art Advisor"/><div class="sc-gzVnrw ibZhkv sc-EHOje dwVutE" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">What You Should Expect from an Art Advisor</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Anna Louie Sussman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px">Jan 15, 2019</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-famed-jewish-art-dealer-fought-retrieve-400-stolen-works-nazis"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FPOBhg8ap8ebOE2pEZ4lsyA%252Fcustom-Custom_Size___2048px-Vincent_van_Gogh_-_La_MousmA%25CC%2583%25C2%25A9-2.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The Famed Jewish Art Dealer Who Fought to Retrieve 400 Stolen Works from the Nazis"/><div class="sc-gzVnrw ibZhkv sc-EHOje dwVutE" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">The Famed Jewish Art Dealer Who Fought to Retrieve 400 Stolen Works from the Nazis</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Benjamin Sutton</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px">Jan 14, 2019</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-women-artists-survive-challenges-mid-career-stagnation"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FMDPCUXxdPHmyd8KpW80wxA%252Fthumb2.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="The Challenges Female Artists Face Mid-Career"/><div class="sc-gzVnrw ibZhkv sc-EHOje dwVutE" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">The Challenges Female Artists Face Mid-Career</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Anna Louie Sussman</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px">Jan 11, 2019</div></div></div></a><a class="RelatedArticleCanvasLink__ArticleFigure-s1fsqji6-1 kabcch" href="/article/artsy-editorial-happened-catholic-churchs-art-patronage"><div class="RelatedArticleCanvasLink__ImageTitle-s1fsqji6-0 cUnuYn"><img class="RelatedArticleCanvasLink__BlockImage-s1fsqji6-2 cEjJbQ" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FevoCNeIGqHUCMKlA6zQBGQ%252Fcustom-Custom_Size___GettyImages-93283778%2Bcopy.jpg&amp;width=510&amp;height=340&amp;quality=95" alt="What Happened to the Catholic Church’s Art Patronage"/><div class="sc-gzVnrw ibZhkv sc-EHOje dwVutE" font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="16px">What Happened to the Catholic Church’s Art Patronage</div></div><div class="Byline Byline__BylineContainer-s1iqb1j2-0 dGLzes" color="black"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px"><div class="Author__StyledAuthor-sbiape-0 exscNm" color="black">Benjamin Sutton</div></div><div class="Date__DateContainer-s1u78l60-0 cqHYNi"><div class="sc-bZQynM bOrPFB sc-EHOje cmXNlL" font-family="[object Object]" font-size="12px">Jan 10, 2019</div></div></div></a></div></div></div></div><div></div><span style="font-size:0"></span></div><span style="font-size:0"></span></div></div></div><div id="react-portal"></div><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"How the World’s Biggest Financial Scandal Ensnared the Art World","url":"https://www.artsy.net/article/artsy-editorial-worlds-financial-scandal-ensnared-art","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/aQAU3qtkyvHAsTdYq-u4vQ%2Fcustom-Custom_Size___GettyImages-454576483.jpg","dateCreated":"2019-01-17T16:17:51.710Z","articleSection":"Editorial","creator":["Nate Freeman"],"keywords":["The Art Industry","standard","Art Market","NF"]}</script></div><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Magazine</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="/#" class="mlf-collector-faq">Buying from Galleries FAQ</a><a href="/#" class="mlf-auction-faq">Buying from Auctions FAQ</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="/gallery-partnerships" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="#" class="mlf-feedback">Send us feedback</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2019 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-350e9468.js.jgz"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout-1c90a6b3.js.jgz"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article-dd188dc3.js.jgz"></script></div></body></html>