<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28http%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isAdmin = false;
document.addEventListener('contextmenu', function(e) {
  if (isAdmin) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/news/artsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link type="text/css" rel="stylesheet" href="https://production-webfonts.artsy.net/all-webfonts.css"><script type="text/javascript">if ("PerformanceLongTaskTiming" in window) {
  var g = (window.__tti = { e: [] })
  g.o = new PerformanceObserver(function(l) {
    g.e = g.e.concat(l.getEntries())
  })
  g.o.observe({ entryTypes: ["longtask"] })
}
</script><title>British Airways Selling Corporate Collection Works at Sotheby’s - Artsy News</title><link rel="canonical" href="https://www.artsy.net/news/artsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection"/><meta name="description" content="The collection includes works by Bridget Riley, Damien Hirst, and George Shaw."/><meta property="og:site_name" content="Artsy"/><meta property="og:title" name="og:title" content="Struggling British Airways Selling Works from Corporate Art Collection at Sotheby’s"/><meta property="og:url" content="https://www.artsy.net/news/artsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2020-07-14T16:44:10.116Z"/><meta property="og:description" content="The collection includes works by Bridget Riley, Damien Hirst, and George Shaw."/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/qtR8HsYS77hHACtJi5Cbuw%2Fsothebys-british-airways-riley-social.jpg"/><meta property="fb:app_id" content="308278682573501"/><meta property="article:published_time" content="2020-07-14T16:44:10.116Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/news/artsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection"/><meta property="twitter:description" content="The collection includes works by Bridget Riley, Damien Hirst, and George Shaw."/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/qtR8HsYS77hHACtJi5Cbuw%2Fsothebys-british-airways-riley-social.jpg"/><meta name="twitter:title" content="Struggling British Airways Selling Works from Corporate Art Collection at Sotheby’s"/><meta name="sailthru.date" content="2020-07-14T16:44:10.116Z"/><meta name="sailthru.title" content="Sotheby’s will offer 17 works from British Airways’ corporate collection."/><meta name="sailthru.author" content="Artsy Editorial"/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FPJhSUNyGw598WZrT9BuO9A%252Fsothebys-british-airways-riley-mag.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FPJhSUNyGw598WZrT9BuO9A%252Fsothebys-british-airways-riley-mag.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article, news"/><meta property="news_keywords" content="news"/><meta name="keywords" content="news"/><meta property="article:tag" content="news"/><meta name="author" content="Justin Kamp"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.fresnel-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.fresnel-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.fresnel-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.fresnel-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.fresnel-interaction-notHover{display:none!important;}}</style><style data-styled="iMEKdP gkgYti izjJly  iSZiVx dfyLro gwMitL cHtCRa OwdRP fnpUzz dIktrS jipgVE XpFE iNIhrq durnAN lmOulB fqWLWG bGgvvP ecwONw hLkhap cixthU QbQry cJNiug juIPxw dtcAZN buliUj cbOzPN gRYwnd ZSmbh krgErH gGBRoB iTQsYH jApVOP cZkbEe duTCpi iACByu cLGCfS kqNoRA ciyMlo dKUknO" data-styled-version="4.3.2">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</style><style data-styled="iMEKdP gkgYti izjJly ffcDJv foJXaJ  iSZiVx dfyLro gwMitL cHtCRa OwdRP fnpUzz dIktrS jipgVE XpFE iNIhrq durnAN lmOulB fqWLWG bGgvvP ecwONw hLkhap cixthU QbQry dzWxCx cJNiug juIPxw dtcAZN buliUj cbOzPN gRYwnd ZSmbh krgErH gGBRoB iTQsYH jApVOP cZkbEe duTCpi iACByu cLGCfS kqNoRA ciyMlo dKUknO cbXKzp jJIuMA jvKIKc jclnsa TSuLV iobxds iODOgm jvzENE jMIUsU lfBUcC gAZlUz kgqZUC cLMWhb bsOwzN hViexZ kouZSK cTWpUP RAcMC fjcwZW cFlEyZ jUzYTE edRned czsizs iIadxt UoFcc" data-styled-version="4.3.2">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.df8a487f38dde2c98fe39.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.8daae3170c365f0270e82.css"></head><body class="body-header-fixed body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><header><div id="stitch-component-9648"><style data-styled="iMEKdP gkgYti izjJly cHVKBf iCVNva  iSZiVx dfyLro gwMitL cHtCRa OwdRP fnpUzz dIktrS jipgVE XpFE iNIhrq durnAN lmOulB fqWLWG bGgvvP jwfMIB ijAJAG bvqiqc ecwONw hLkhap cixthU QbQry cFekRB hHyhwg OZzEr gONOKK iwQbeQ crlJYM eHSduT cJNiug juIPxw dtcAZN buliUj cbOzPN gRYwnd ZSmbh krgErH gGBRoB iTQsYH jApVOP cZkbEe duTCpi iACByu cLGCfS kqNoRA ciyMlo dKUknO dnoCtV lhYcBO hoErNH bqjizB enVSpa lmJieb hPHaRs fOJaaf DjuzJ gTDAvW duEFFm jVnIcE jDkEzL jHAcaC cFlEyZ fgLeEe cvAkgd dqCVmW" data-styled-version="4.3.2">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</style><div id="main-layout-header" class="NavBar__NavBarContainer-v4emsi-0 dnoCtV"><a href="#main" class="NavBarSkipLink__Container-sc-1sgex52-0 lhYcBO"><div font-family="sans" class="sc-bdVaJa hoErNH">Skip to Main Content</div></a><header><nav display="flex" class="sc-bwzfXH sc-htpNat NavBar__NavBarContainer-sc-1qmtck8-0 bqjizB"><div height="100%" display="flex" class="sc-bwzfXH sc-htpNat cFekRB"><div width="100%" height="100%" display="flex" class="sc-bwzfXH sc-htpNat hHyhwg"><a href="/" class="NavBarPrimaryLogo__HitArea-ccx3bx-0 enVSpa"><svg height="40" width="40" name="Artsy" viewBox="0 0 32 32" fill="black100" class="Icon-sc-1eovgys-0 lmJieb"><title>Artsy</title><g fill-rule="evenodd"><path d="M0 31.963h31.876V.09H0v31.874zm29.583-2.293h-4.824v-6.283h-2.295v6.283H2.294V2.382h27.289V29.67z"></path><path d="M12.854 5.677h-2.53L5.64 17.737h2.422l1.265-3.382h4.541l1.247 3.382h2.424l-4.685-12.06zm-2.82 6.636l1.555-4.197 1.537 4.197h-3.093z"></path></g></svg></a></div></div><div height="100%" width="100%" display="flex" class="sc-bwzfXH sc-htpNat OZzEr"><div width="100%" height="100%" display="flex" class="sc-bwzfXH sc-htpNat hHyhwg"><div width="100%" class="sc-bwzfXH jwfMIB"><div display="block,none" class="sc-bwzfXH ijAJAG"><div style="position:relative" class="sc-bwzfXH bGgvvP"><div class="sc-bwzfXH bGgvvP"><input style="width:100%" placeholder="Search Artsy" class="Input__StyledInput-sc-1d6xytr-0 fOJaaf" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 DjuzJ"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div><div display="none,block" class="sc-bwzfXH bvqiqc"><div style="position:relative" class="sc-bwzfXH bGgvvP"><div class="sc-bwzfXH bGgvvP"><input style="width:100%" placeholder="Search by artist, gallery, style, theme, tag, etc." class="Input__StyledInput-sc-1d6xytr-0 fOJaaf" value=""/></div><button class="SearchInputContainer__SearchButton-zkywb1-0 DjuzJ"><svg viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>Search</title><path d="M11.5 3a3.5 3.5 0 1 1 0 7 3.5 3.5 0 0 1 0-7zm0-1A4.5 4.5 0 1 0 16 6.5 4.49 4.49 0 0 0 11.5 2zM9.442 9.525l-.88-.88L2.06 15.06l.88.88 6.502-6.415z" fill-rule="nonzero"></path></svg></button></div></div></div></div></div><div height="100%" display="none,none,flex" class="sc-bwzfXH sc-htpNat gONOKK"><div width="100%" height="100%" display="flex" class="sc-bwzfXH sc-htpNat hHyhwg"><div height="100%" display="flex" class="sc-bwzfXH sc-htpNat iwQbeQ"><div width="100%" height="100%" display="flex" class="sc-bwzfXH sc-htpNat hHyhwg"><div label="Artworks" display="flex" class="sc-bwzfXH sc-htpNat NavItem__Container-sc-1os4d44-0 gTDAvW"><button color="black80" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 jDkEzL Clickable-sc-10cr82y-0 jHAcaC" display="block"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-ifAKCX cFlEyZ sc-bxivhb cHVKBf"><div height="25" class="sc-bwzfXH NavItem__NavItemInner-sc-1os4d44-4 fgLeEe"><div display="flex" class="sc-bwzfXH sc-htpNat cixthU">Artworks<svg color="#000" height="15px" width="15px" viewBox="0 0 18 18" fill="black100" class="Icon-sc-1eovgys-0 hPHaRs"><title>Reveal more</title><path d="M9 12.88L2.06 5.94l.88-.88L9 11.12l6.06-6.06.88.88z" fill-rule="evenodd"></path></svg></div></div></div></button></div><div label="Artists" display="flex" class="sc-bwzfXH sc-htpNat NavItem__Container-sc-1os4d44-0 gTDAvW"><button color="black80" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 jDkEzL Clickable-sc-10cr82y-0 jHAcaC" display="block"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-ifAKCX cFlEyZ sc-bxivhb cHVKBf"><div height="25" class="sc-bwzfXH NavItem__NavItemInner-sc-1os4d44-4 fgLeEe"><div display="flex" class="sc-bwzfXH sc-htpNat cixthU">Artists<svg color="#000" height="15px" width="15px" viewBox="0 0 18 18" fill="black100" class="Icon-sc-1eovgys-0 hPHaRs"><title>Reveal more</title><path d="M9 12.88L2.06 5.94l.88-.88L9 11.12l6.06-6.06.88.88z" fill-rule="evenodd"></path></svg></div></div></div></button></div><div display="flex" class="sc-bwzfXH sc-htpNat NavItem__Container-sc-1os4d44-0 duEFFm"><a href="/auctions" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 jDkEzL" color="black80" underlineBehavior="none" px="1" display="block"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-ifAKCX cFlEyZ sc-bxivhb cHVKBf"><div height="25" class="sc-bwzfXH NavItem__NavItemInner-sc-1os4d44-4 fgLeEe">Auctions</div></div></a></div><div display="flex" class="sc-bwzfXH sc-htpNat NavItem__Container-sc-1os4d44-0 duEFFm"><a href="/articles" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 jDkEzL" color="black80" underlineBehavior="none" px="1" display="block"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-ifAKCX cFlEyZ sc-bxivhb cHVKBf"><div height="25" class="sc-bwzfXH NavItem__NavItemInner-sc-1os4d44-4 fgLeEe">Editorial</div></div></a></div><div label="More" display="flex" class="sc-bwzfXH sc-htpNat NavItem__Container-sc-1os4d44-0 duEFFm"><button color="black80" class="Link-oxrwcw-0 NavItem__HitArea-sc-1os4d44-1 jDkEzL Clickable-sc-10cr82y-0 jHAcaC" display="block"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-ifAKCX cFlEyZ sc-bxivhb cHVKBf"><div height="25" class="sc-bwzfXH NavItem__NavItemInner-sc-1os4d44-4 fgLeEe"><div display="flex" class="sc-bwzfXH sc-htpNat cixthU">More<svg color="#000" height="15px" width="15px" viewBox="0 0 18 18" fill="black100" class="Icon-sc-1eovgys-0 hPHaRs"><title>Reveal more</title><path d="M9 12.88L2.06 5.94l.88-.88L9 11.12l6.06-6.06.88.88z" fill-rule="evenodd"></path></svg></div></div></div></button></div></div></div><div height="100%" display="flex" class="sc-bwzfXH sc-htpNat crlJYM"><div width="100%" height="100%" display="flex" class="sc-bwzfXH sc-htpNat hHyhwg"><button class="Button__Container-sc-1bhxy1c-2 cvAkgd" height="41px"><div font-family="[object Object]" font-size="14px" class="sc-ifAKCX cFlEyZ sc-bxivhb iCVNva">Log in</div></button><button class="Button__Container-sc-1bhxy1c-2 dqCVmW" height="41px"><div font-family="[object Object]" font-size="14px" class="sc-ifAKCX cFlEyZ sc-bxivhb iCVNva">Sign up</div></button></div></div></div></div><div height="100%" display="flex,flex,none" class="sc-bwzfXH sc-htpNat eHSduT"><div width="100%" height="100%" display="flex" class="sc-bwzfXH sc-htpNat hHyhwg"><div display="flex" class="sc-bwzfXH sc-htpNat NavItem__Container-sc-1os4d44-0 jVnIcE"><a class="Link-oxrwcw-0 mobileHamburgerButton NavItem__HitArea-sc-1os4d44-1 jDkEzL" color="black80" underlineBehavior="none" px="1" display="block"><div font-family="[object Object]" font-size="14px" color="black80" class="sc-ifAKCX cFlEyZ sc-bxivhb cHVKBf"><div height="25" class="sc-bwzfXH NavItem__NavItemInner-sc-1os4d44-4 fgLeEe"><svg style="transform:scale(1.5)" viewBox="0 0 18 18" fill="black100" height="18px" width="18px" class="Icon-sc-1eovgys-0 lmJieb"><title>Menu</title><g fill-rule="evenodd"><path d="M3 3h12.026v1H3zM3 8.512h12.026V9.5H3zM3 13.996h12.026V15H3z"></path></g></svg></div></div></a></div></div></div></nav></header></div></div></header><main id="main"><div id="main-layout-container" class="responsive-layout-container"><script>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</script><div id="react-root"><div id="article-root" class="InfiniteScrollNewsArticle__NewsContainer-sc-18wrl58-0 cbXKzp"><div class="NewsNav__NewsNavContainer-sc-1g0ss8v-2 jJIuMA"><div class="NewsNav__MaxWidthContainer-sc-1g0ss8v-1 jvKIKc"><div class="NewsDateHeader__NewsText-sc-1yhf0ne-0 jclnsa">Today</div><div class="NewsDateHeader__NewsText-sc-1yhf0ne-0 NewsNav__Title-sc-1g0ss8v-0 TSuLV">News</div></div></div><div><div class="NewsLayout__NewsContainer-mcl3rm-0 iobxds"><div class="NewsLayout__NewsArticleContainer-mcl3rm-2 iODOgm"><div class="sc-bwzfXH bGgvvP"><div display="flex" class="sc-bwzfXH sc-htpNat dzWxCx"><h1 font-family="[object Object]" font-size="26px,32px" class="sc-EHOje jvzENE sc-bxivhb ffcDJv">Sotheby’s will offer 17 works from British Airways’ corporate collection.</h1></div></div><div><div type="image_collection" class="NewsSections__NewsSectionContainer-sk8dx2-0 jMIUsU"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F6h5xLReTuSAc26JH34I4Jw%252Fsothebys-british-airways-riley-lead.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Bridget Riley, Cool Edge, 1982. Est. £800,000–1.2 million ($1 million–1.5 million). Courtesy Sotheby’s."/></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Bridget Riley, Cool Edge, 1982. Est. £800,000–1.2 million ($1 million–1.5 million). Courtesy Sotheby’s.</p></div></div></div></div></div></div></div><div type="text" class="NewsSections__NewsSectionContainer-sk8dx2-0 lfBUcC"><div class="article__text-section StyledText-sc-1ysl1h-0 iMEKdP" color="black"><div><p>Sotheby’s will offer 17 works from British Airways’ corporate art collection across two auctions scheduled for later this month. The proceeds from the sale of the collection, which is estimated at £920,000 ($1.1 million) to £1.4 million ($1.7 million), will go towards keeping the struggling airline afloat amidst drastically lowered tourism and travel rates—<em><a href="https://www.bloomberg.com/news/articles/2020-07-14/embattled-british-airways-looks-to-cash-in-on-its-art-collection">Bloomberg</a></em> reported the company currently plans to lay off roughly 12,000 employees, or 30 percent of its staff.</p><p>The top lot in the collection, <a href="https://www.artsy.net/artist/bridget-riley">Bridget Riley</a>’s abstract <em>Cool Edge </em>(1982), will be offered at Sotheby’s forthcoming “Rembrandt to Richter” evening sale in London on July 28th. The painting is estimated at £800,000 ($1 million) to £1.2 million ($1.5 million). The rest of the works in the collection will be offered at Sotheby’s online auction of modern and post-war British art, scheduled to run from July 20th to 30th. These pieces include seven screen prints by Riley alongside paintings by <a href="https://www.artsy.net/artist/sir-terry-frost">Terry Frost</a>, <a href="https://www.artsy.net/artist/patrick-heron">Patrick Heron</a>, and <a href="https://www.artsy.net/artist/george-shaw-2">George Shaw</a>; prints by <a href="https://www.artsy.net/artist/damien-hirst">Damien Hirst</a>, <a href="https://www.artsy.net/artist/marc-quinn">Marc Quinn</a>, <a href="https://www.artsy.net/artist/julian-opie">Julian Opie</a>; and a portfolio of etchings from <a href="https://www.artsy.net/artist/peter-doig-2">Peter Doig</a>.</p></div></div></div><div type="image_collection" class="NewsSections__NewsSectionContainer-sk8dx2-0 jMIUsU"><div class="ImageCollection__ImageCollectionContainer-begb1k-0 gAZlUz"><div class="ImageCollection__ImageCollectionItem-begb1k-1 kgqZUC"><div class="article-image"><div class="ImageWrapper__StyledImageWrapper-sc-87c4qo-1 cLMWhb"><img class="BlockImage__container ImageWrapper__BlockImage-sc-87c4qo-2 bsOwzN" src="https://d7hftxdivxxvm.cloudfront.net?resize_to=width&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2F-4TiiYSRNGDUxRUZ7aSdMw%252FTerry%2BFrost%252C%2BSunglow%2B%2528est.%2B%25C2%25A310%252C000-15%252C000%2529.jpg&amp;width=1200&amp;quality=80" width="100%" height="auto" alt="Terry Frost, Sunglow, 1991. Est. £10,000–15,000 ($12,600–18,900). Courtesy Sotheby’s."/></div><div class="Caption__CaptionContainer-sc-1c6ztax-0 hViexZ"><div class="Caption__Figcaption-sc-1c6ztax-1 kouZSK"><div><p>Terry Frost, <i>Sunglow</i>, 1991. Est. £10,000–15,000 ($12,600–18,900). Courtesy Sotheby’s.</p></div></div></div></div></div></div></div><div type="text" class="NewsSections__NewsSectionContainer-sk8dx2-0 lfBUcC"><div class="article__text-section StyledText-sc-1ysl1h-0 iMEKdP" color="black"><div><p>Oliver Barker, Sotheby’s chairman for Europe, said: </p></div></div></div><div type="text" class="NewsSections__NewsSectionContainer-sk8dx2-0 lfBUcC"><div class="article__text-section StyledText-sc-1ysl1h-0 iMEKdP" color="black"><div><blockquote>This fittingly British collection presents a roll call of some of the greatest names of the second half of the 20th century, long-celebrated in the British Airways collection. From Bridget Riley, whose <em>Cool Edge</em> ranks among the finest 1980s stripe paintings ever to come to auction, through to the British Modernists and the radical Young British Artists of the 1990s, this offering represents the best of British art.</blockquote></div></div></div><div type="text" class="NewsSections__NewsSectionContainer-sk8dx2-0 lfBUcC"><div class="article__text-section StyledText-sc-1ysl1h-0 iMEKdP" color="black"><div><h3>Further Reading: <a href="https://www.artsy.net/article/artsy-editorial-how-millennials-are-changing-corporate-art-collections">How Millennials Are Changing Corporate Art Collections</a></h3><h3>Further Reading: <a href="https://www.artsy.net/article/artsy-editorial-bridget-rileys-paintings-continue-mesmerize-six-decades">Bridget Riley’s Paintings Continue to Mesmerize, Six Decades On</a></h3></div></div></div><div class="NewsSections__BylineContainer-sk8dx2-1 cTWpUP"><div class="NewsByline__NewsBylineContainer-q1u9bl-0 RAcMC"><div class="NewsByline__AuthorDateContainer-q1u9bl-1 fjcwZW"><div font-family="[object Object]" font-size="14px" class="sc-ifAKCX cFlEyZ sc-bxivhb foJXaJ"><div color="black" class="Author__StyledAuthor-sbiape-0 jUzYTE">Justin Kamp</div></div><div class="DateSource__DateSourceContainer-sc-70vwl7-0 edRned">Today at 12:44pm<!-- -->, via<!-- --> <!-- -->Sotheby’s</div></div><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="black"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection&amp;text=Sotheby’s will offer 17 works from British Airways’ corporate collection.&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Fartsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="black"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf49aa6bda1acabb02b4950bae9bea0a5a5e9a6afafacbbe9f8fee9bea6bba2bae9afbba6a4e98bbba0bda0baa1e988a0bbbea8b0ba2b4950e9aaa6bbb9a6bba8bdace9aaa6a5a5acaabda0a6a7e7efa8a4b9f2aba6adb0f48aa1acaaa2e9a6bcbde99aa6bda1acabb02b4950bae9bea0a5a5e9a6afafacbbe9f8fee9bea6bba2bae9afbba6a4e98bbba0bda0baa1e988a0bbbea8b0ba2b4950e9aaa6bbb9a6bba8bdace9aaa6a5a5acaabda0a6a7e7e9a6a7e988bbbdbab0f3e9a1bdbdb9baf3e6e6bebebee7a8bbbdbab0e7a7acbde6a8bbbda0aaa5ace6a8bbbdbab0e4acada0bda6bba0a8a5e4baa6bda1acabb0bae4bea0a5a5e4a6afafacbbe4f8fee4bea6bba2bae4abbba0bda0baa1e4a8a0bbbea8b0bae4aaa6bbb9a6bba8bdace4aaa6a5a5acaabda0a6a7" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="black"></path></g></svg></a></div></div></div></div><button class="NewsLayout__ExpandButton-mcl3rm-1 UoFcc">Expand</button></div></div></div><span style="font-size:0"></span></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sotheby’s will offer 17 works from British Airways’ corporate collection.","url":"https://www.artsy.net/article/artsy-editorial-sothebys-will-offer-17-works-british-airways-corporate-collection","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/PJhSUNyGw598WZrT9BuO9A%2Fsothebys-british-airways-riley-mag.jpg","datePublished":"2020-07-14T16:44:10.116Z","dateCreated":"2020-07-14T16:44:10.116Z","articleSection":"Editorial","creator":["Artsy Editorial"],"keywords":["news","news","Art Market","JK"]}</script></div></main><div id="scroll-frame-spinner"><div class="loading-spinner"></div></div><footer id="main-layout-footer"><div id="recently-viewed-artworks"></div><div class="mlf mlf__mobile"><div class="mlf-upper-column"><a href="/">Home</a><a href="/institutions">Museums</a><a href="/artists">Artists</a><a href="/art-fairs">Fairs</a><a href="/shows">Shows</a><a href="/auctions">Auctions</a><a href="/galleries">Galleries</a><a href="/articles">Editorial</a></div><div class="mlf-login-signup"><a href="/sign_up" class="mlf-signup avant-garde-button-dark">Sign up</a><a href="/log_in" class="mlf-login avant-garde-button-dark">Log in</a></div><div class="mlf-lower"><nav id="main-layout-footer-internal"><span class="mlf-links"><a href="/about">About Artsy</a><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a></span></nav></div></div><div class="responsive-layout-container"><div class="mlf mlf__fullwidth"><div class="mlf-upper"><div class="main-layout-container"><div class="mlf-upper-column"><h4>Collecting</h4><a href="https://support.artsy.net/hc/en-us/categories/360003689513-Buy">Buying on Artsy</a><a href="/consign">Consign with Artsy</a></div><div class="mlf-upper-column"><h4>Education</h4><a href="/artsy-education">Education</a><a href="/categories">The Art Genome Project</a></div><div class="mlf-upper-column"><h4>About Artsy</h4><a href="/about">About</a><a href="https://medium.com/artsy-blog">Blog</a><a href="/about/jobs">Jobs</a><a href="https://artsy.github.com/open-source/" target="_blank">Open Source</a><a href="/about/press">Press</a></div><div class="mlf-upper-column"><h4>Partnering with Artsy</h4><a data-context="footer" href="https://partners.artsy.net" class="gallery-partnership-link">Artsy for Galleries</a><a href="/institution-partnerships">Artsy for Museums</a><a href="/auction-partnerships">Artsy for Auctions</a></div><div class="mlf-upper-column-aside"><div><h4>General questions & feedback?</h4><a href="/contact">Contact Artsy</a><a href="https://support.artsy.net">Visit our Help Center</a></div></div></div></div><div class="mlf-lower"><div class="main-layout-container"><nav id="main-layout-footer-internal"><a id="main-layout-footer-logo" href="/"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<g>
	<path d="M0,32h32V0H0V32z M29,29h-5v-5h-3v5H3V3h26V29z"/>
	<path d="M12.108,6h-2.49L5.01,17.6h2.383l1.246-3.2h4.468l1.226,3.2h2.386L12.108,6z M9.332,12.4l1.532-4.129l1.512,4.129H9.332z"
		/>
</g>
</svg>
</a><span class="mlf-links"><span>&copy; 2020 Artsy</span><a href="/terms">Terms of Use</a><a href="/privacy">Privacy Policy</a><a href="/security">Security</a><a href="/conditions-of-sale">Conditions of Sale</a></span></nav><nav id="main-layout-footer-external"><a class="mlf-social mlf-icon-wechat"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 316 254.9" style="enable-background:new 0 0 316 254.9;" xml:space="preserve">
<style type="text/css">
	.wechat__primary-filter{filter:url(#WeChat_OpacityMaskFilter);}
	.wechat__fill{fill:#FFFFFF;}
	.wechat__primary-mask{mask:url(#mask-2_2_);}
	.wechat__secondary-filter{filter:url(#WeChat_OpacityMaskFilter_1_);}
	.wechat__secondary-mask{mask:url(#mask-4_2_);}
</style>
<g class="WeChat__Page-1_1_">
	<g class="WeChat__Group-11_1_" transform="translate(-917.000000, -213.000000)">
		<g class="WeChat__Page-1-Copy_1_" transform="translate(917.000000, 213.000000)">
			<g class="WeChat__Group-3_1_" transform="translate(8.970000, 6.420123)">
				<g class="WeChat__Clip-2_1_">
				</g>
				<defs>
					<filter id="WeChat_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="116.3" y="81.1" width="190.7" height="167.4" id="mask-2_2_">
					<g class="wechat__primary-filter">
						<polygon class="WeChat__path-1_2_" class="wechat__fill" points="116.3,81.1 307,81.1 307,248.4 116.3,248.4 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-1_1_" class="wechat__primary-mask" d="M243,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9s12.9,5.8,12.9,12.9
					C256,142,250.2,147.8,243,147.8 M179.8,147.8c-7.2,0-12.9-5.8-12.9-12.9c0-7.1,5.8-12.9,12.9-12.9c7.1,0,12.9,5.8,12.9,12.9
					C192.8,142,187,147.8,179.8,147.8 M273.4,220.6c20.5-14.5,33.6-36.2,33.6-60.3c0-43.7-42.7-79.2-95.4-79.2
					c-52.7,0-95.4,35.5-95.4,79.2c0,43.7,42.7,79.2,95.4,79.2c11.4,0,22.3-1.7,32.5-4.7c1.8-0.5,3.7-0.3,5.3,0.6l20.7,11.9
					c4.6,2.6,7.2,0.6,5.9-4.5l-4.5-17C271,223.8,271.8,221.8,273.4,220.6"/>
			</g>
			<g class="WeChat__Group-6_1_" transform="translate(0.000000, 0.010484)">
				<g class="WeChat__Clip-5_1_">
				</g>
				<defs>
					<filter class="WeChat_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8">
						<feColorMatrix  type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="0" y="0" width="227.8" height="200.8" id="mask-4_2_">
					<g class="wechat__secondary-filter">
						<polygon class="WeChat__path-3_2_" class="wechat__fill" points="0,0 227.8,0 227.8,200.8 0,200.8 						"/>
					</g>
				</mask>
				<path class="WeChat__Fill-4_1_" class="wechat__secondary-mask" d="M76.1,79.6c-8.4,0-15.2-6.8-15.2-15.2c0-8.4,6.8-15.2,15.2-15.2S91.4,56,91.4,64.4
					C91.4,72.8,84.5,79.6,76.1,79.6 M152.7,49.2c8.4,0,15.2,6.8,15.2,15.2s-6.8,15.2-15.2,15.2c-8.4,0-15.2-6.8-15.2-15.2
					S144.2,49.2,152.7,49.2 M221.7,79.9c2,0,4,0,6,0.1C219.2,34.7,171.8,0,114.6,0C51.3,0,0,42.5,0,94.9c0,28.8,15.5,54.6,40,72
					c2.3,1.6,3.4,4.5,2.6,7.2l-5.4,20c-1.6,6,1.5,8.4,6.9,5.3l24.5-14.3c2.2-1.3,4.9-1.6,7.3-0.9c12.1,3.6,25.1,5.5,38.6,5.5
					c2.1,0,4.1-0.1,6.2-0.1c-2.5-7.4-3.9-15.3-3.9-23.4C116.9,118.6,163.8,79.9,221.7,79.9"/>
			</g>
		</g>
	</g>
</g>
</svg>
<span class="screen-reader-text">Follow Artsy on WeChat</span><div class="mlf-wechat-qr-code-container"><div class="mlf-wechat-qr-code"></div><div class="mlf-wechat-qr-code-triangle-down"></div></div></a><a href="http://twitter.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
<path d="M25.915,9.851c-0.727,0.325-1.515,0.543-2.336,0.641c0.841-0.504,1.484-1.301,1.789-2.252
	c-0.789,0.469-1.657,0.806-2.584,0.987c-0.741-0.79-1.798-1.286-2.971-1.286c-2.243,0-4.066,1.822-4.066,4.072
	c0,0.319,0.035,0.626,0.102,0.927c-3.378-0.17-6.376-1.79-8.384-4.253c-0.351,0.602-0.552,1.301-0.552,2.046
	c0,1.413,0.717,2.657,1.812,3.386c-0.666-0.019-1.293-0.203-1.842-0.508c0,0.017,0,0.032,0,0.051c0,1.971,1.399,3.616,3.263,3.988
	c-0.344,0.095-0.703,0.143-1.071,0.143c-0.262,0-0.518-0.024-0.766-0.071c0.52,1.618,2.02,2.791,3.797,2.824
	c-1.388,1.092-3.143,1.743-5.049,1.743c-0.331,0-0.656-0.02-0.971-0.058c1.801,1.153,3.939,1.827,6.236,1.827
	c7.484,0,11.575-6.199,11.575-11.575c0-0.177-0.001-0.352-0.015-0.525C24.679,11.382,25.371,10.666,25.915,9.851z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Twitter</span></a><a href="http://www.facebook.com/artsy" target="_blank" class="mlf-social"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="32px" height="32px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="White_1_" d="M6,26h10v-8h-2v-2h2v-3c0-2.44,1.823-3,4-3c1.043,0,2,0,2,0v2c-2,0-3,0-3,2s0,2,0,2h2v2h-2v8h6V7H6V26z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Facebook</span></a><a href="http://www.instagram.com/artsy" target="_blank" class="mlf-social mlf-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 98.729 98.729" enable-background="new 0 0 98.729 98.729" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.672,0h73.385c6.969,0,12.672,5.702,12.672,12.672v73.385
	c0,6.97-5.702,12.672-12.672,12.672H12.672C5.702,98.729,0,93.027,0,86.057V12.672C0,5.702,5.702,0,12.672,0L12.672,0z
	 M71.92,10.969c-2.445,0-4.445,2-4.445,4.445v10.639c0,2.445,2,4.445,4.445,4.445h11.159c2.445,0,4.444-2,4.444-4.445V15.414
	c0-2.445-2-4.445-4.444-4.445H71.92L71.92,10.969z M87.57,41.751h-8.69c0.822,2.685,1.266,5.528,1.266,8.471
	c0,16.422-13.74,29.734-30.688,29.734c-16.948,0-30.687-13.312-30.687-29.734c0-2.944,0.444-5.786,1.266-8.471H10.97v41.705
	c0,2.159,1.766,3.924,3.925,3.924h68.751c2.159,0,3.925-1.766,3.925-3.924V41.751L87.57,41.751z M49.458,29.938
	c-10.951,0-19.828,8.602-19.828,19.212c0,10.611,8.878,19.213,19.828,19.213c10.951,0,19.828-8.602,19.828-19.213
	C69.287,38.54,60.409,29.938,49.458,29.938z"/>
</svg>
<span class="screen-reader-text">Follow Artsy on Instagram</span></a></nav></div></div></div></div></footer><div id="scripts"><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime-manifest.22820.bff7fd7b9a4d80662852.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.22820.8c522abbf5489c1c140a.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.22820.151a2389c02a7260de26.js"></script><script type="text/javascript">(function() {
  function loadHorizon() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = location.protocol + '//ak.sail-horizon.com/spm/spm.v1.min.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }
  loadHorizon();
  function loadSailthru() {
    if(typeof Sailthru !== "undefined" && typeof Sailthru.init === "function"){
      Sailthru.init({ customerId: sd.SAILTHRU_CUSTOMER_ID });
    }
    else{
      setTimeout(loadSailthru, 250);
    }
  }
  var oldOnLoad = window.onload;
  window.onload = function() {
    if (typeof oldOnLoad === 'function') {
      oldOnLoad();
    }
    loadSailthru();
  };
})();
</script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.22820.4e87476320a7e4fb804f.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.22820.0a55f85b5362fcbceedf.js"></script></div></body></html>