<!DOCTYPE html><html data-useragent="CCBot/3.0%20%28https%3A//commoncrawl.org/faq/%3B%20info@commoncrawl.org%29" lang="en"><head><script>var isTeam = false;
document.addEventListener('contextmenu', function(e) {
  if (isTeam) return;
  if (['IMG', 'CANVAS'].indexOf(e.target.nodeName) < 0) return;
  var classes = e.target.className + ' ' + e.target.parentElement.className;
  if (classes.match('seadragon')) e.preventDefault();
});</script><link rel="apple-touch-icon" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="120x120" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1s2w0upia4e9w.cloudfront.net/images/icon-76.png"><link rel="icon" type="image/png" href="https://d1s2w0upia4e9w.cloudfront.net/images/favicon.ico"><link rel="search" type="application/opensearchdescription+xml" href="https://d1s2w0upia4e9w.cloudfront.net/images/opensearch.xml" title="Artsy"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://cdn.segment.com"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=703796080, app-argument=https://www.artsy.net/series/trends-watch-2021"><meta name="msapplication-config" content="https://d1s2w0upia4e9w.cloudfront.net/images/browserconfig.xml"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta property="fb:admins" content="7961740"><meta property="fb:app_id" content="308278682573501"><meta property="fb:pages" content="342443413406"><script type="text/javascript">(function() {

  // Ignore for unsupported browsers
  if (!(window.history && window.history.pushState)) return;

  // If we're inside an iframe modal then send a message to the parent
  // indicating what the iframe's location is so that the parent can decide
  // not to go down a rabbit hole inside the iframe.
  if (parent && parent.postMessage) {
    // postMessage support for IE & other browsers
    if (window.MessageChannel && navigator.userAgent.indexOf('MSIE') > -1) {
      var m = new MessageChannel();
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, "*", [m.port2]);
    } else {
      parent.postMessage({
        href: location.href,
        scrollFrame: true
      }, location.origin);
    }
  }

  // When navigating another level deep scrollFrame will refresh the page.
  // Hitting the back button will halt when it gets to the popstate point
  // at which scrollFrame added the iframe modal. This will notice that and
  // make the full refresh instead.
  var firstPopStateTriggered;
  addEventListener('popstate', function(e) {
    if (firstPopStateTriggered && e.state && e.state.scrollFrame &&
        !document.querySelector('.scroll-frame-iframe')) {
      location = e.state.href;
    }
    firstPopStateTriggered = true;
  });
})();</script><link rel="preload" href="https://webfonts.artsy.net/artsy-icons.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://webfonts.artsy.net/ll-unica77_regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://webfonts.artsy.net/ll-unica77_medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://webfonts.artsy.net/adobe-garamond-pro_regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://webfonts.artsy.net/adobe-garamond-pro_bold.woff2" as="font" type="font/woff2" crossorigin><link type="text/css" rel="stylesheet" href="https://webfonts.artsy.net/all-webfonts.css"><script type="text/javascript">// TODO: Verify this is used. If possible swap with userPerformanceMetrics.js?
if ("PerformanceLongTaskTiming" in window) {
  let g = (window.__tti = { e: [] })
  g.o = new PerformanceObserver(function (l) {
    g.e = g.e.concat(l.getEntries())
  })
  g.o.observe({ entryTypes: ["longtask"] })
}
</script><title>Art Trends to Watch in 2021 - Artsy</title><link rel="canonical" href="https://www.artsy.net/series/trends-watch-2021"/><meta name="description" content="From fresh visions of landscapes to renewed enthusiasm for colored pencils, these are the trends we expect to see across contemporary art in 2021. "/><meta property="og:site_name" content="Artsy"/><meta property="og:title" name="og:title" content="Trends to Watch in 2021"/><meta property="og:url" content="https://www.artsy.net/series/trends-watch-2021"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2021-01-20T23:06:22.989Z"/><meta property="og:description" content="From fresh visions of landscapes to renewed enthusiasm for colored pencils, these are the trends we expect to see across contemporary art in 2021. "/><meta property="og:image" content="https://artsy-media-uploads.s3.amazonaws.com/ORHiH1PVMQHBht-wom0cFQ%2FSeries_Page_Thumbnail.jpg"/><meta property="fb:app_id" content="308278682573501"/><meta property="article:published_time" content="2021-01-20T23:06:22.989Z"/><meta property="article:publisher" content="https://www.facebook.com/artsy/"/><meta name="twitter:site" content="@artsy"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.artsy.net/series/trends-watch-2021"/><meta property="twitter:description" content="From fresh visions of landscapes to renewed enthusiasm for colored pencils, these are the trends we expect to see across contemporary art in 2021. "/><meta property="twitter:image" content="https://artsy-media-uploads.s3.amazonaws.com/ORHiH1PVMQHBht-wom0cFQ%2FSeries_Page_Thumbnail.jpg"/><meta name="twitter:title" content="Trends to Watch in 2021"/><meta name="sailthru.date" content="2021-01-20T23:06:22.989Z"/><meta name="sailthru.title" content="3 Trends to Watch in 2021"/><meta name="sailthru.author" content="Artsy Editorial "/><meta name="sailthru.image.full" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FORHiH1PVMQHBht-wom0cFQ%252FSeries_Page_Thumbnail.jpg&amp;width=1200&amp;height=800&amp;quality=80"/><meta name="sailthru.image.thumb" content="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FORHiH1PVMQHBht-wom0cFQ%252FSeries_Page_Thumbnail.jpg&amp;width=600&amp;height=400&amp;quality=80"/><meta name="sailthru.tags" content="article, Contemporary Art, Artsy Editorial , magazine"/><meta property="news_keywords" content="Contemporary Art, Artsy Editorial "/><meta name="keywords" content="Contemporary Art, Artsy Editorial "/><meta property="article:tag" content="Contemporary Art, Artsy Editorial "/><meta name="author" content="Artsy Editorial"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><style>.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-at-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-at-xl{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-sm{display:none!important;}}
@media not all and (max-width:899px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1023px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (max-width:1191px){.fresnel-lessThan-xl{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-xs{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThan-lg{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:900px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:1192px){.fresnel-greaterThanOrEqual-xl{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:899px){.fresnel-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.fresnel-between-xs-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1191px){.fresnel-between-xs-xl{display:none!important;}}
@media not all and (min-width:768px) and (max-width:899px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1191px){.fresnel-between-sm-xl{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1023px){.fresnel-between-md-lg{display:none!important;}}
@media not all and (min-width:900px) and (max-width:1191px){.fresnel-between-md-xl{display:none!important;}}
@media not all and (min-width:1024px) and (max-width:1191px){.fresnel-between-lg-xl{display:none!important;}}
@media (pointer: coarse), (-moz-touch-enabled: 1){.fresnel-interaction-hover{display:none!important;}}
@media not all and (pointer: coarse), not all and (-moz-touch-enabled: 1){.fresnel-interaction-notHover{display:none!important;}}</style><style data-styled="iMEKdP ccbsAj dKUknO  lmlOqF hKWEaC hESeuM gmOESr fDwedk gHinQq leGZYj jBEbEP fkiJkc cTtkWG cskAir jYliOn fJoPuz lcvybg eUwMCb bPICSY gYAXW bqDcRI clyiop cSeFpl jFJHhj ZSmbh bSyNAT emylbM bjbULR kpUZht erdCCF fxpdmB dhdWeM eaebuW gRQKi" data-styled-version="4.3.2">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</style><style data-styled="iMEKdP jfIVvm ccbsAj dKUknO  lmlOqF hKWEaC hESeuM gmOESr fDwedk gHinQq leGZYj jBEbEP fkiJkc cTtkWG cskAir jYliOn fJoPuz lcvybg gIGkbs iXlKen buosVZ chTiFq dyMjwr eUwMCb bPICSY gYAXW bqDcRI bXpVlr fKBOEU cbHozP cDTPqq clyiop cSeFpl jFJHhj ZSmbh bSyNAT emylbM bjbULR kpUZht erdCCF fxpdmB dhdWeM eaebuW gRQKi FjGDW khsNXC jWeJhZ fiimNU caNAst eoEhIR fGyPXv jHXjzH kmAFOb fcZxuJ iXYpmI immVbK ctSjvk fRNwrU chcCiA jWGFoc bWkiRC fEbKIy iYreST haECda jAvxWl gvonZI jdstQq bRPflQ jvHlyG fhfrAh kgTcUj becLKY gLdaqP fUKfMG czsizs iIadxt cnjbeW" data-styled-version="4.3.2">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</style><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.4d48ed676e91a8f383cfa.css"><link type="text/css" rel="stylesheet" href="https://d1s2w0upia4e9w.cloudfront.net/assets/article.fc68e17483b5e1d02cb01.css"></head><body class=" body-article body-no-margins"><div id="modal-container"></div><div id="react-modal-container"></div><div id="main-layout-flash"></div><div id="blank-layout-container"><div id="react-root"><div color="white" class="SeriesLayout__SeriesContainer-fjc12m-1 FjGDW"><div><div class="Box-sc-15se88d-0 Flex-cw39ct-0 Nav__NavContainer-cd3j7j-0 khsNXC" color="white" display="flex"><div class="PartnerInline PartnerInline__PartnerInlineContainer-soorph-0 jWeJhZ"><a href="/"><div class="Icon-sc-13f8sed-0 fiimNU"></div></a></div><div class="fresnel-container fresnel-greaterThan-xs"><div font-family="[object Object]" font-size="22px" color="white" class="Typography-sc-1pie2ao-1 Nav__Title-cd3j7j-1 caNAst Typography__BaseText-sc-1pie2ao-0 eoEhIR"><a href="/articles">Artsy Editorial</a></div></div></div><span style="font-size:0"></span></div><div class="sc-gzVnrw chcCiA"><div class="sc-htoDjs jWGFoc"></div><div class="sc-dnqmqq bWkiRC"></div></div><div class="SeriesLayout__SeriesContent-fjc12m-0 fEbKIy"><div color="white" class="SeriesTitle__SeriesTitleContainer-sc-12xoswp-0 iYreST"><h1 font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="42px,60px,100px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fGyPXv">Trends to Watch in 2021</h1><div class="PartnerBlock PartnerBlock__PartnerBlockContainer-ydgi2-0 jAvxWl"><div class="PartnerBlock__ImageContainer-ydgi2-1 gvonZI"><img/></div></div></div><div color="white" class="Box-sc-15se88d-0 gIGkbs"><div class="Box-sc-15se88d-0 ArticleCards__ArticlesWrapper-sc-128ki95-0 jdstQq"><a href="artsy-editorial-trends-watch-2021-return-nature" color="white" class="ArticleCard ArticleCard__ArticleCardContainer-nqsvxw-2 bRPflQ"><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 bXpVlr"><div width="100%,100%,50%,50%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 fKBOEU"><div><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jHXjzH">Trends to Watch in 2021</div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28px,28px,42px,42px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 kmAFOb">Return to Nature</div><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px,18px,22px,22px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fcZxuJ">Perhaps in response to living in lockdown during 2020, artists are taking fresh approaches to portraying landscapes, flora, and fauna.</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 jvHlyG" color="white"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI"><div color="white" class="Author__StyledAuthor-sbiape-0 fhfrAh">Shannon Lee</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI">Jan 6, 2021</div></div></div></div><div width="100%,100%,50%,50%" class="Box-sc-15se88d-0 ArticleCard__ArticleCardImageContainer-nqsvxw-1 becLKY"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FP3jRfm44arH_CQH3gVJ7eg%252F01_Return_to_nature_thumbnail.jpg&amp;width=680&amp;height=450&amp;quality=80" class="ArticleCard__Image-nqsvxw-0 gLdaqP"/></div></div></a></div><div class="Box-sc-15se88d-0 ArticleCards__ArticlesWrapper-sc-128ki95-0 jdstQq"><a href="artsy-editorial-trends-watch-2021-craft-figuration" color="white" class="ArticleCard ArticleCard__ArticleCardContainer-nqsvxw-2 bRPflQ"><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 bXpVlr"><div width="100%,100%,50%,50%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 fKBOEU"><div><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jHXjzH">Trends to Watch in 2021</div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28px,28px,42px,42px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 kmAFOb">Craft Figuration</div><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px,18px,22px,22px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fcZxuJ">In the wake of the fervor for figurative painting, artists are harnessing craft techniques and materials to explore identity and the body.</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 jvHlyG" color="white"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI"><div color="white" class="Author__StyledAuthor-sbiape-0 fhfrAh">Jacqui Palumbo</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI">Jan 13, 2021</div></div></div></div><div width="100%,100%,50%,50%" class="Box-sc-15se88d-0 ArticleCard__ArticleCardImageContainer-nqsvxw-1 becLKY"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FPGLcY_yQGKP5uVS7aPTAPg%252F02_Craft_Figuration_Thumbnail.jpg&amp;width=680&amp;height=450&amp;quality=80" class="ArticleCard__Image-nqsvxw-0 gLdaqP"/></div></div></a></div><div class="Box-sc-15se88d-0 ArticleCards__ArticlesWrapper-sc-128ki95-0 jdstQq"><a href="artsy-editorial-trends-watch-2021-colored-pencil-revival" color="white" class="ArticleCard ArticleCard__ArticleCardContainer-nqsvxw-2 bRPflQ"><div display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 bXpVlr"><div width="100%,100%,50%,50%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 fKBOEU"><div><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 jHXjzH">Trends to Watch in 2021</div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28px,28px,42px,42px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 kmAFOb">Colored Pencil Revival</div><div font-family="&#x27;Adobe Garamond W08&#x27;, &#x27;adobe-garamond-pro&#x27;, &#x27;AGaramondPro-Regular&#x27;, &#x27;Times New Roman&#x27;, Times, serif" font-size="18px,18px,22px,22px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fcZxuJ">The ever versatile, accessible, and easily transportable colored pencil has proved to be a go-to medium among contemporary artists working today.</div></div><div class="Byline Byline__BylineContainer-sc-1iqb1j2-0 jvHlyG" color="white"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI"><div color="white" class="Author__StyledAuthor-sbiape-0 fhfrAh">Shannon Lee</div></div><div class="Date__DateContainer-sc-1u78l60-0 kgTcUj"><div font-family="[object Object]" font-size="14px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 iXYpmI">Jan 20, 2021</div></div></div></div><div width="100%,100%,50%,50%" class="Box-sc-15se88d-0 ArticleCard__ArticleCardImageContainer-nqsvxw-1 becLKY"><img src="https://d7hftxdivxxvm.cloudfront.net?resize_to=fill&amp;src=https%3A%2F%2Fartsy-media-uploads.s3.amazonaws.com%2FQ8QBaTvihItL6mE_Iso_gQ%252F03_Colored_Pencil_Thumbnail.jpg&amp;width=680&amp;height=450&amp;quality=80" class="ArticleCard__Image-nqsvxw-0 gLdaqP"/></div></div></a></div></div><div class="Box-sc-15se88d-0 iXlKen"><div color="white" width="100%" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 SeriesAbout__SeriesAboutContainer-sc-1xh0wwc-0 fUKfMG"><div width="1,1,0.3333333333333333,0.3333333333333333" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 cbHozP"><div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="28px" color="white" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 immVbK">About the Series</div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="18px" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 ctSjvk"><div class="Share__ShareContainer-sc-1y1t686-0 czsizs"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artsy.net%2Farticle%2Ftrends-watch-2021" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.22846,-0.00014 L0.77266,-0.00014 C0.34566,-0.00014 -0.00014,0.34636 -0.00014,0.77266 L-0.00014,13.22706 C-0.00014,13.65336 0.34566,13.99986 0.77266,13.99986 L7.47866,13.99986 L7.47866,8.57836 L5.65376,8.57836 L5.65376,6.46576 L7.47866,6.46576 L7.47866,4.90686 C7.47866,3.09876 8.58256,2.11456 10.19606,2.11456 C10.74066,2.11246 11.28526,2.14046 11.82706,2.19786 L11.82706,4.08576 L10.70776,4.08576 C9.83066,4.08576 9.65846,4.50366 9.65846,5.11476 L9.65846,6.46366 L11.75146,6.46366 L11.47846,8.57696 L9.65986,8.57696 L9.65986,13.99986 L13.22776,13.99986 C13.65406,13.99986 13.99986,13.65406 13.99986,13.22706 L13.99986,0.77266 C13.99986,0.34636 13.65406,-0.00014 13.22776,-0.00014" fill="white"></path></g></svg></a><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.artsy.net%2Farticle%2Ftrends-watch-2021&amp;text=Trends to Watch in 2021&amp;url=https%3A%2F%2Fwww.artsy.net%2Farticle%2Ftrends-watch-2021&amp;via=artsy" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M15.9786472,1.9961647 C15.3802193,2.26166928 14.7456495,2.43612386 14.0957888,2.51257805 C14.7810964,2.1018105 15.2933396,1.45542502 15.537298,0.69435824 C14.8936926,1.07732426 14.189619,1.34699907 13.4542686,1.49087197 C12.8342946,0.828500604 11.967582,0.45318 11.0598622,0.45318 C9.25067784,0.458740305 7.78762253,1.92735593 7.78831756,3.73584521 C7.78762253,3.98744902 7.81542405,4.23835779 7.87033207,4.48370626 C5.23335731,4.35095397 2.77639743,3.10475056 1.11108601,1.05577808 C0.819169985,1.55620555 0.665566552,2.1254418 0.666261591,2.70510362 C0.664871514,3.80256887 1.21256158,4.82775015 2.12653675,5.4352135 C1.60595318,5.42061769 1.09649021,5.28021999 0.642630293,5.02583602 L0.642630293,5.06684327 C0.639155103,6.62859401 1.74009554,7.97488291 3.27195963,8.28139474 C2.99116422,8.36062909 2.70063827,8.40163634 2.40941728,8.40302642 C2.20229591,8.40372145 1.99517454,8.38426039 1.7922234,8.34603329 C2.22106194,9.68120158 3.45127948,10.5958718 4.85317144,10.6229783 C3.69315276,11.5362584 2.25928904,12.0311256 0.783028001,12.0283454 C0.520998616,12.0283454 0.25966427,12.0130546 -0.00028,11.9810828 C1.49961234,12.9437107 3.24554818,13.4552588 5.02762601,13.4531737 C11.0612522,13.4531737 14.3585132,8.45584932 14.3585132,4.12298146 C14.3585132,3.9798036 14.3585132,3.83940589 14.3473926,3.69970322 C14.9896079,3.23611277 15.5442483,2.66201126 15.9855976,2.00311509" fill="white"></path></g></svg></a><a href="/cdn-cgi/l/email-protection#704f0305121a1513044d2402151e140350041f50271104131850191e504240424156111d004b121f14094d331815131b501f0504502402151e140350041f50271104131850191e5042404241501f1e5031020403094a5018040400034a5f5f0707075e11020403095e1e15045f11020419131c155f0402151e14035d07110413185d42404241" target="_blank" class="Share__IconWrapper-sc-1y1t686-1 iIadxt"><svg width="17px" height="14px" viewBox="0 0 17 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M8.09330005,8.15962873 L16.0866701,1.92619024 L16.0866701,1.14909566 C16.0866701,0.764718818 15.7752762,0.45402 15.3915944,0.45402 L0.795005656,0.45402 C0.411323894,0.45402 0.09993,0.764718818 0.09993,1.14909566 L0.09993,1.92619024 L8.09330005,8.15962873 Z M16.0866701,3.68820703 L16.0866701,12.7589443 C16.0866701,13.1426261 15.7752762,13.45402 15.3915944,13.45402 L0.795005656,13.45402 C0.411323894,13.45402 0.09993,13.1426261 0.09993,12.7589443 L0.09993,3.68820703 L7.66582852,9.58939935 C7.79163721,9.68740502 7.94246863,9.73606031 8.09330005,9.73606031 C8.24413147,9.73606031 8.39496288,9.68740502 8.52077158,9.58939935 L16.0866701,3.68820703 Z" fill="white"></path></g></svg></a></div></div></div><div class="fresnel-container fresnel-greaterThanOrEqual-md"><div class="Box-sc-15se88d-0 buosVZ"><div class="PartnerBlock PartnerBlock__PartnerBlockContainer-ydgi2-0 jAvxWl"><div class="PartnerBlock__ImageContainer-ydgi2-1 gvonZI"><img/></div></div></div></div></div><div width="1,1,0.6666666666666666,0.6666666666666666" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 cDTPqq"><div class="SeriesAbout__description"><div class="article__text-section StyledText-sc-1ysl1h-0 jfIVvm" color="white"><div><div class="paragraph">Artsy is kicking off 2021 with a series of three features spotlighting the trends we expect to take hold across the contemporary art world in the year ahead. We selected these trends by analyzing our internal data and identifying themes that emerged during the end of 2020. “Return to Nature,” “Craft Figuration,” and “Colored Pencil Revival” reflect the circumstances under which artists were working in 2020, and the artistic impulses they’re acting upon in 2021.</div></div></div></div><div class="fresnel-container fresnel-lessThan-md"><div class="Box-sc-15se88d-0 chTiFq"><div class="PartnerBlock PartnerBlock__PartnerBlockContainer-ydgi2-0 jAvxWl"><div class="PartnerBlock__ImageContainer-ydgi2-1 gvonZI"><img/></div></div></div></div></div></div></div></div><div height="1px" display="flex" class="Box-sc-15se88d-0 Flex-cw39ct-0 DisplayAd__DisplayAdContainer-sc-10le8e3-0 cnjbeW"><div class="Box-sc-15se88d-0 dyMjwr"><div style="width:970px;height:250px"></div><div font-family="Unica77LLWebRegular, &#x27;Helvetica Neue&#x27;, Helvetica, Arial, sans-serif" font-size="10px" color="black30" class="Typography-sc-1pie2ao-1 haECda Typography__BaseText-sc-1pie2ao-0 fRNwrU">Advertisement</div></div></div></div></div><div id="react-portal"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="json-ld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Trends to Watch in 2021","url":"https://www.artsy.net/article/trends-watch-2021","thumbnailUrl":"https://artsy-media-uploads.s3.amazonaws.com/ORHiH1PVMQHBht-wom0cFQ%2FSeries_Page_Thumbnail.jpg","datePublished":"2021-01-20T23:06:22.989Z","dateCreated":"2021-01-20T23:06:22.989Z","articleSection":"Editorial","creator":["Artsy Editorial","Artsy Editorial "],"keywords":["Contemporary Art","series","Art","CL"]}</script></div><div id="scripts"><script>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</script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/runtime.22820.67445852db5c604163fc.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common.22820.7c86e5ca74fd1910ab88.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/artsy-common.22820.220063814536a6400061.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-backbone.22820.c5e101064f4019ac8cd7.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-jquery.22820.2e6cfc9d97fa4975f38e.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-react.22820.158e4c2c38e17169deb7.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/common-utility.22820.e2618b79c6e203a83e95.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/artsy.22820.80f87815de11b9030f2f.js"></script><script type="text/javascript" src="https://d1s2w0upia4e9w.cloudfront.net/assets/conversionpath-0.3.8.min.js">{
"nolog": true,
"stageMappings": {
  "initial": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_First_Source_Detail__c"
    }
  ],
  "rolling": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Acquisition_Source_Detail__c"
    }
  ],
  "recent": [
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Channel__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Medium__c"
    },
    {
      "when": "{referrer.domain}",
      "matches": "{internal.domain}",
      "skip": "RC_Recent_Source_Detail__c"
    }
  ]
},
"nameMappings": {
  "RC_First_Medium__c": "utm_medium_First_Touch__c",
  "RC_First_Source__c": "utm_source_First_Touch__c",
  "RC_First_Campaign__c": "utm_campaign_First_Touch__c",
  "RC_First_Term__c": "utm_term_First_Touch__c",
  "RC_First_Content__c": "utm_content_First_Touch__c",
  "RC_First_Source_Detail__c": "Web_Referrer_First_Touch__c",
  "RC_Acquisition_Medium__c": "utm_medium_Lead_Creation__c",
  "RC_Acquisition_Source__c": "utm_source_Lead_Creation__c",
  "RC_Acquisition_Campaign__c": "utm_campaign_Lead_Creation__c",
  "RC_Acquisition_Term__c": "utm_term_Lead_Creation__c",
  "RC_Acquisition_Content__c": "utm_content_Lead_Creation__c",
  "RC_Acquisition_Source_Detail__c": "Web_Referrer_Lead_Creation__c",
  "RC_Recent_Medium__c": "utm_medium_Most_Recent__c",
  "RC_Recent_Source__c": "utm_source_Most_Recent__c",
  "RC_Recent_Campaign__c": "utm_campaign_Most_Recent__c",
  "RC_Recent_Term__c": "utm_term_Most_Recent__c",
  "RC_Recent_Content__c": "utm_content_Most_Recent__c",
  "RC_Recent_Source_Detail__c": "Web_Referrer_Most_Recent__c"
},
"cookies": {
  "useCompatibleNames": false
},
"session": {
  "duration": {
    "recent": 30
  },
  "internalDomains": {
    "alternates": [
      "artsy.space",
      "artsy.info"
    ]
  },
  "prioritizeNonDirect": {
    "recent": true
  }
}
}
</script><script type="text/javascript">if (!location.pathname.match(new RegExp("^/article|^/2016-year-in-art|^/venice-biennale|^/gender-equality|^/series|^/video|^/news"))){
  window.PARSELY = {autotrack: false}
}
</script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
analytics.load("FtkEwggd3GeIHHtE5qtHPfkY6upwDNHf");
}}();
</script><script type="text/javascript">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</script><script id="stripe-js" src="https://js.stripe.com/v3/" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/analytics.22820.d240aae8b068196a7190.js"></script><script type="text/javascript">(function() {
  function loadHorizon() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = location.protocol + '//ak.sail-horizon.com/spm/spm.v1.min.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }
  loadHorizon();
  function loadSailthru() {
    if(typeof Sailthru !== "undefined" && typeof Sailthru.init === "function"){
      Sailthru.init({ customerId: sd.SAILTHRU_CUSTOMER_ID });
    }
    else{
      setTimeout(loadSailthru, 250);
    }
  }
  var oldOnLoad = window.onload;
  window.onload = function() {
    if (typeof oldOnLoad === 'function') {
      oldOnLoad();
    }
    loadSailthru();
  };
})();
</script><script type="text/javascript">/*! instant.page v1.2.1 - (C) 2019 Alexandre Dieulot - https://instant.page/license */

let urlToPreload
let mouseoverTimer
let lastTouchTimestamp

const prefetcher = document.createElement('link')
const isSupported = prefetcher.relList && prefetcher.relList.supports && prefetcher.relList.supports('prefetch')
const allowQueryString = 'instantAllowQueryString' in document.body.dataset
const allowExternalLinks = 'instantAllowExternalLinks' in document.body.dataset

if (isSupported) {
  prefetcher.rel = 'prefetch'
  document.head.appendChild(prefetcher)

  const eventListenersOptions = {
    capture: true,
    passive: true,
  }
  document.addEventListener('touchstart', touchstartListener, eventListenersOptions)
  document.addEventListener('mouseover', mouseoverListener, eventListenersOptions)
}

function getLinkElement(event) {
  try {
    return event.target.closest('a')
  } catch (error) {
    return null
  }
}

function touchstartListener(event) {
  /* Chrome on Android calls mouseover before touchcancel so `lastTouchTimestamp`
  * must be assigned on touchstart to be measured on mouseover. */
  lastTouchTimestamp = performance.now()

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('touchcancel', touchendAndTouchcancelListener, {passive: true})
  linkElement.addEventListener('touchend', touchendAndTouchcancelListener, {passive: true})

  urlToPreload = linkElement.href
  preload(linkElement.href)
}

function touchendAndTouchcancelListener() {
  urlToPreload = undefined
  stopPreloading()
}

function mouseoverListener(event) {
  if (performance.now() - lastTouchTimestamp < 1100) {
    return
  }

  const linkElement = getLinkElement(event)

  if (!isPreloadable(linkElement)) {
    return
  }

  linkElement.addEventListener('mouseout', mouseoutListener, {passive: true})

  urlToPreload = linkElement.href

  mouseoverTimer = setTimeout(() => {
    preload(linkElement.href)
    mouseoverTimer = undefined
  }, 65)
}

function mouseoutListener(event) {
  if (event.relatedTarget && typeof event.relatedTarget.closest === 'function' && getLinkElement(event) == event.relatedTarget.closest('a')) {
    return
  }

  if (mouseoverTimer) {
    clearTimeout(mouseoverTimer)
    mouseoverTimer = undefined
  }
  else {
    urlToPreload = undefined
    stopPreloading()
  }
}

function isPreloadable(linkElement) {
  if (!linkElement || !linkElement.href) {
    return
  }

  if (urlToPreload == linkElement.href) {
    return
  }

  const preloadLocation = new URL(linkElement.href)

  if (!allowExternalLinks && preloadLocation.origin != location.origin && !('instant' in linkElement.dataset)) {
    return
  }

  if (!['http:', 'https:'].includes(preloadLocation.protocol)) {
    return
  }

  if (preloadLocation.protocol == 'http:' && location.protocol == 'https:') {
    return
  }

  if (!allowQueryString && preloadLocation.search && !('instant' in linkElement.dataset)) {
    return
  }

  if (preloadLocation.hash && preloadLocation.pathname + preloadLocation.search == location.pathname + location.search) {
    return
  }

  if ('noInstant' in linkElement.dataset) {
    return
  }

  return true
}

function preload(url) {
  prefetcher.href = url
}

function stopPreloading() {
  /* The spec says an empty string should abort the prefetching
  * but Firefox 64 interprets it as a relative URL to prefetch. */
  prefetcher.removeAttribute('href')
}</script><script type="text/javascript">var loadGrecaptchaOnHome = function() {
  if (sd.PAGE_TYPE === 'home') {
    grecaptcha.execute(sd.RECAPTCHA_KEY, {action: 'homepage'})
  }
}</script><script id="google-recaptcha" src="https://www.google.com/recaptcha/api.js?onload=loadGrecaptchaOnHome&amp;render=6LeaRqEUAAAAANVKVAEA4T6Y7SOVF2TIv-Seezbk" async defer></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/main_layout.22820.1a215bd03ea9e7c077e4.js"></script><script src="https://d1s2w0upia4e9w.cloudfront.net/assets/article.22820.32efc612bc6532d4408a.js"></script></div></body></html>